Enciclopedy of Narco

    Энциклопедия наркотиков и галюциногенов

    Авторы проекта настоятельно рекомендуют использовать информацию этой
    энциклопедии только с ознакомительной целью не вредящей ни своему
    здоровью ни здоровью других. Энциклопедия может послужить хорошим подспорьем для врачей - наркологов и не только...

    Описание психоделиков и наркотиков

      Гиперстимуляторы
        Экстази: Дозировка Противопоказания Действие

        Бета-карболины

        Абсент

        Индольные: Совместимость

        Айяуаска

        DMT

        Псилоцибин: Синтез Грибы

        ЛСД: Дозировка Действие История Расфасовка Синтез

        ТРАКТАТ ОБ ЛСД-25

        СМЕРТЕЛЬНАЯ ДОЗА И ТОКСИЧНОСТЬ ЛСД

        Экстракция

        Мескалин: Действие Синтез Экстракция

      Стимуляторы
        Адаптогены

        Психомоторные

        Фенизопропиламины

        Основные галлюценогены

        Структурно-активностные соотношения
        классических галлюциногенов

        РАСТИТЕЛЬНЫЕ ГАЛЛЮЦИНОГЕНЫ

        Амфетамины: Описание Дозировка Действие Ощущения

        История Разное

        Сиднокарб

        Кофеин

        Кофеин и связанные с ним продукты

        Тебромин

        Кокаин Инфо Крэк

        Никотин

        Антидепрессанты: Описание

        Ноотропы

      Диссоциативы
        Кетамин:

        Медицина Психоделика Действие Дозировка

        История

        Кетамин (клинико-терапевтический аспект)
        Пособие для врачей психиатров-наркологов.

        Использование кетамина для индуцирования
        предсмертных переживаний (ПСП)

        Холинолитики

        Диссоциативы и их действие

        Дурман

        Паркопан

        Тарен

        DXM

        ТРАКТАТ О Буфотенине
        (достаточно сильном галлюциногене).

      Опиаты (Агонисты рецепторов)
        Агонисты

        Морфин

        Кодеин

        Героин: История Источники Синтез

        Гидрокодон

        Гидроморфон

        Оксикодон

        Оксиморфон

        Синтетические опиоиды

        Меперидин

        Промедол

        Фентанил

        Суфентанил

        Алфентанил

        Ремифентанил

        Пиритрамид

        Леворфанол

        Метадон

        Пропоксифен

        Трамадол

      Опиаты (антагонисты рецепторов)
        Бупренорфин

        Налбуфин

        Пентазоцин

        Буторфанол

        Дезоцин

        Налоксон

        Налтрексон

      Депрессанты
        Барбитураты: Описание

        Седативные

        Транквилизаторы

        Алкоголь

      Каннабис
        Марихуана: Выращивание История Кулинария Химка

        Гашиш: Экстракция Кулинария

      Список легальных веществ
        Опасные сочетания веществ

        Список сокращений

      Различное инфо

      Практика приема психоделиков
      Руководство, основанное на Тибетской Книге Мертвых

      ГРИБОЕДОВА БИБЛИЯ.

      ПСИХОТРОПНЫЕ ГРИБЫ

      КАК СКРУТИТЬ И КУРИТЬ КОСЯК?

      ОБЩИЕ ПРИЗНАКИ ДЕЙСТВИЯ НАРКОТИКОВ

      Нарко-Разговорник.

      Нарко-Сленг Хиппи

        Текстовая версия энциклопедии


ABSINTHE FAQ

Абсент

Автор - Matthew Bagggott
Последние изменения - Март 2, 1993

Перевод - vic
Июль 20, 2000
Оригинал на http://www.erowid.org/chemicals/absinthe/absinthe_faq.shtml

Содержание

  • Введение
  • Что такое абсент?
  • Что является активным компонентом абсента?
  • Какие современные алкогольные напитки имеют отношение к абсенту?
  • Какие растения содержат туйон?
  • Как приготовить абсент?
  • Ссылки
  • Последние статьи о абсенте и туйоне собранные на Medline
  • Книги об абсенте

INTRODUCTION

Этот FAQ был подготовлен Matthew Baggott для распространения по группе новостей alt.drugs. Он может свободно перепечатываться и распространяться пока он внушает доверие. Использование некоторых Медлайновских абстракций может выходить за рамки "легального использования" их интеллектуальной собственности. Если это станет для меня проблемой, то я заменю эти абстракции своими собственными выкладками. Однако люди, перепечатывающие этот файл, могут захотеть оставить соответствующую секцию FAQ'а если эта статья важна для них. Приветствуются комментарии, вопросы, информация по ссылкам и лично собранные анекдоты, имеющие отношение к абсенту и полыни.
Дата последненго обновления - 3 Февраля 1993г.

Нижеперечисленные люди предоставили информацию или помогли в создании этого FAQ'а: Michael Golden собрал рецепты, которые были отправлены на rec.food.drink неизвестными сторонами; Laurent Hagimont и Johnny Svensson поставили информацию о текущей доступности абсента; Johnny Svensson так же дал информацию о ароматизации водки полынью. Myra Chachkin предоставил редакторские замечания на черновое издание этого FAQ'а. Эти люди заслуживают огромной благодарности за помощь в сборе неизвестных данных. В любом случае, перспективы, аргументы и ошибки в этом файле только мои.

Что такое абсент?

Абсент - это алкогольный напиток приготовленный из экстракта полыни горькой (Artemisia absinthium). Это изумрудно-зелёный напиток, очень горький (из-за присутствия абсентина) и, поэтому, традиционно наливаемый через ситечко с сахаром (шумовку ??) в стакан с водой. После этого напиток становится мутно-белым так, как эфирные масла выпадают из спиртового раствора. Абсент некогда был очень популярным в среде художников и писателей и ,например, упопотреблялся Ван Гогом, Бодлером и Verlaine. Казалось, что он стимулирует творческий прорцесс. Однако в 50-х годах XIX века начало проявляться беспокойство по результатам его хронического потребления. Полагалось, что хроническое потребление абсента приводило к синдрому, названному абсентизмом, который характеризовался привыканием, сверхвозбудимостью и галлюцинациями. Это беспокойство о воздействии абсента на здоровье было усилено повальной верой в теорию Ламарка о наследственности. Другими словами, полагалось, что любые черты, приобретённые потребителями абсента будут переданы их детям (1). Ассоциация абсента со стилем жизни богемы также добавила страхов о его эффекте, как это случилось с марихуаной в Америке. Впоследствии абсент был запрещён во многих странах в начале этого века.

Что является активным компонентом абсента?

Этот вопрос полностью не решен. Определённо, один из главных компонентов - спирт. Однако, другой кандидат - монотерпин (monoterpene), туйон, который считается конвульсантом(?). Механизм действия туйона не известен, хотя структурное сходство между туйоном и тетрагидроканнабинолом (активным компонентом марихуаны) приводит к предположениям , что оба вещества имеют сходные зоны воздействия на мозг. В эссенции из которой производят абсент содержится от 40 до 90% туйона (по весу) (2). Таким образом туйон наилучшим образом подходит в кандидаты на второй активный компонент абсента. Действительно, долгое время полагалось, что туйон является нейротоксической причиной абсентизма.

Однако, прямых доказательств в поддержку этой идеи недостаточно. Абсент содержит 75% спирта. Следовательно действие алкоголя ограничивает колличество принятого туйона. Всё просто - вы можете выпить только ограниченное колличество абсента перед тем как сильно опьянеете от алкоголя. Туйон должен быть активен в очень низких дозах или присутствовать в больших колличествах, чтобы иметь какой либо заметный эффект. В колонке "То и это" ("This and That") в "Направлениях фармакологической науки" ("Trends in the Pharmacological Sciences") "B. Max" сделал следующие расчёты дозы :

Сколько туйона содержится в абсенте? Возгонка полыни паром даёт 0.27-0.40% горького, тёмно-зелёного масла (3). В типовых рецептах для 100 литров абсента используется 2.5 кг полыни горькой(4). Обычно расходуется 1.5 унции (~42.5 г.) (разбавленных с водой) для приготовления напитка(5). Это эквивалентно 4.4 мг масла полыни на рюмку (drink) или 2 - 4 мг туйона. Это гораздо ниже уроня с которого наблюдаются явные фармакологические эффекты. Даже постоянное добавление туйона крысам (10 мг/кг) не изменило спонтанной активности условного поведения(6). Литература по фармакологии туйона , грубо говоря, второсортна и заканчивается до того, как эффекты могли бы быть экстраполированны по эксперементальной базе (7).
Кроме того, симптомы абсентизма кажутся схожими с алкоголизмом. Галлюцинации, безсонница, тремор (дрожь), паралич и конвульсии могут быть так же замечены и в случаях с алкоголизмом. Это заставляет предположить, что синдром "абсентизма" мог быть причинён алкоголем. Так как абсент более не популярен, то было проведено маленькое исследование влияния его на здоровье. Отчёты о токсичности туйона/абсента в основном имеются в отчётах начала века или ранее. Отсутствие более поздних исследований заставляет принимать отчёты о токсичности туйона со скептицизмом. По существу есть данные полагать что активные компоненты абсента были чем то другим, чем алкоголь.

(По правде, я должен упомянуть , что несколько людей, кто принимал самодельный абсент или кто пил его (там где это легально), утверждали мне, что это приводит к опьянению непохожему на алкогольное.)

В дополнение к спирту и туйону, абсент иногда содержит метанол (древесный спирт), который мог бы вносить вклад в симптомы абсентизма. Аир (acorus calamus) и мускатный орех (myristica fragrans) также иногда применялись для приготовления абсента. Оба растения имеют репутацию психоделиков, хотя, насколько я знаю, были установлены только пиходелические свойства мускатного ореха. Однако не похоже, чтобы эти растения добавлялись в колличествах необходимых для получения психоактивных эффектов.

Для тех кто хочет увидеть молекулу туйона, ниже приведён простой постскрипт, который рисует молекулу:

%!
/Times-Roman findfont 18 scalefont setfont
newpath
        144 648 moveto
        30 30 rlineto
        30 -30 rlineto
        0 -40 rlineto
        -30 -30 rlineto
        -30 30 rlineto
        0 40 rlineto
        30 30 rmoveto
        0 40 rlineto
        30 -70 rmoveto
        30 30 rlineto
        -4 4 rmoveto
        -30 -30 rlineto
        4 -4 rmoveto
        -30 -70 rmoveto
        0 -40 rlineto
        -30 -30 rlineto
        60 0 rmoveto
        -30 30 rlineto
        0 40 rmoveto
        -30 70 rlineto
        -8 -170 rmoveto
        4 setlinewidth
        (THUJONE)
        show
        15 204 rmoveto
        (O)
        show
stroke showpage

Какие современные алкогольные напитки имеют отношение к абсенту?

Перно - это по сути абсент без полыни. Он назван по имени Генри-Луи Перно (Henri-Louis Pernod) - человека, который руководил фабрикой по производству абсента во Франции в начале XIX века. Как замену полыни, современное Перно использует большее колличество аниса. Другое название современного абсента без полыни - Ricard.

Вермут, Шартрез и Бенедиктин (benedictine) так же содержат небольшие колличества туйона. Действительно, вермут, производимый с использованием цветков полыни, получил своё имя от немецкого "wermuth" ("полынь").

Абсент (из полыни) ещё доступен в Испании и вроде как в Дании и Португалии.

Полынь популярна как ароматизатор водки в Швеции.

Так же возможно купить масло полыни горькой (получаемое возгонкой паром) у компаний которые продают эфирные масла. Одна из таких компаний The Essential Oil Co., PO Box 206, Lake Oswego, OR, 97034. 503-697-5992; FAX 503-697-0615; Orders 1-800-729-5912. Каталог безплатный, но минимальная сумма заказа 50$ (принимаются заказы ниже 50$, но дополнительно взыскивается 5$ за обслуживание). Компания так же продаёт другие масла, интересные читателям этой группы новостей. При работе с этими маслами необходима осторожность, так как они содержат значительное колличество фармакологически активных и/или токсичных компонентов.

Какие растения содержат туйон?

В соответствии со статьей W. N. Arnold в "Scientific American":
Туйон содержится в различных растениях, включая пижму (Tanace-tum vulgare) и шалфей (salvia officinalis),а так же во всех деревьях группы Аrborvitae, одим из которых является Туя (Thuja occidentalis) или белый кедр. Он является так же характерной чертой вида Artemisia, рода Compositae (маргариток). Полынь горькая (Artemisia absinthium) и Римская полынь (Artemisia pontica) были главными источниками туйона в абсенте(4).

Как приготовить абсент?

"Руководство по травам и специям" Симона и Шултера (Simon and Schulter's Guide to Herbs and Spices) сообщает нам, что Генри-Луи Перно использовал семена аниса, фенхель (сладкий укроп), иссоп и мелисса (lemonbalm) с меньшими колличествами дягиля, аниса, ясенца белого, можжевельника, мускатного ореха и вероники. Эти ингредиенты размачивались вместе с растениями полыни. После осаждения смеси добавлялась вода и смесь перегонялась. Сухие травы, включая полынь, добавлялись в дистиллят, который затем разбавлялся спиртом до достижения примерно 75 объёмных процентов (8). Различные производители абсента использовали слегка различные ингредиенты, иногда используя аир, с которым связывали психоактивные эффекты.

Вдобавок к этим ингредиентам, производители иногда добавляли другие другие компоненты для получения изумрудно-зелёного цвета напитка. Обыкновенно этот цвет обуславливался присутствием хлорофила из растений. Известно, что в случае когда продукт не был соответственно окрашен, производители абсента добавляли такие вещи как сульфат меди, индиго, куркуму и анилиновую зелень. Чтобы напиток становился мутным при попадании в воду, в него добавляли хлорид сурьмы. Предположительно современные производители Перно и абсента используют более безопасные ингредиенты для их бодяги !

Тут представлено несколько рецептов для "абсента", которые первоначально были отправлены в rec.food.drink. Абсент упоминается в кавычках потому, как только последний рецепт позволяет получить что-то сходное с традиционным напитком. Лично я не испытывал эти рецепты и не утверждаю, что они безопасны или хотя бы даже приятны.

° Абсент #1 °

1 пинта (~бутылка) водки | 2 чайных ложки сухой измельчённой полыни
2 чайных ложки семян аниса | 1/2 чайной ложки семян фенхеля
4 стручка кардамона (?cardomom) | 1 чайная ложка майорана
1/2 чайной ложки молотого кориандра | 2 чайных ложки крошенного корня дягиля
1 2/3 чашки сахарного сиропа |

Налейте водку в большой сосуд с плотно подогнанной крышкой. Добавьте полыни и хорошенько потрясите; настаивайте 48 часов и затем процедите. Измельчите в ступке семена и стручки. Добавьте их и все необходимые специи в водку и настаивайте в тёплом месте одну неделю. профильтруйте и подсластите.( Указанный выше сахарный сироп - простой стандартный сироп).

° Абсент #2 °

1 чайная ложка измельчённой полыни
1 чашка водки
2 столовых ложки измельчённых листьев мяты
1 кусок кожуры лимона, 3/4"x2"
1/3-1/2 чашки сахарного сиропа

Настаивайте полынь на водке 48 часов. Процедите и добавьте листья мяты и кожуру лимона. Настаивайте 8 дней , процедите и подсластите. Приятный аромат, но более горькое чем в первом рецепте.

° Абсентное Вино °

Все травы сухие.
2 чайных ложки мяты | 2 чайных ложки сухой полыни
2 чайных ложки чабреца | 2 чайных ложки лаванды
2 чайных ложки иссопа | 2 чайных ложки майорана
2 чайных ложки шалфея | 2 пинты (~бутылки) портвейна

Настаивайте травы одну неделю, профильтруйте и разлейте по бутылкам. Мои записи описывают это как "горький, ароматный и крепкий".

° Абсент #3 °

>Из статьи Arnold в "Scientific American":
Рецепт Понтарльера (Pontarlier), Франция, 1855 год, даёт следующие инструкции по приготовлению абсента : Размочите 2.5 кг сухой полыни, 5 кг аниса и 5 кг фенхеля в 95 литрах 85 процентного (по объёму) этилового спирта. Дайте смеси настояться как минимум 12 часов в перегонном кубе. Добавьте 45 литров воды и начинайте нагревать. Соберите 95 литров дистиллята. К 40 литрам дистиллятадобавьте 1 кг Римской полыни (Artemisia pontica), 1 кг иссопа и 500 грамм мелиссы( всё это должно быть высушено и тщательно очищено). Выдержите это при умеренной температуре, отберите ликёр сифоном, отфильтруйте и соедините с оставшимися 55 литрами дистиллята. Разбавьте с водой для получения примерно 100 литров абсента с конечной концентрацией алкоголя 74 объёмных процента (4).

Сссылки:

(1) Murphy, R. B. and Schneider, L. H. (1992) _Soc. Neurosci. Abstr._, Vol. 18, Part 1, p. 180.
(2) Simonsen, J. L. (1949) _The Terpenes_ Vol. 2, Univ. Press.
(3) Guenther, E. (1952) _The Essential Oils_ Vol. 5, Van Nostrand.
(4) Arnold, W. M. (1989) _Scientific American_ 260 (June), 112-117.
(5) Vogt, D. D. and Montagne, M. (1982) _Int. J. Addict_ 17, 1015-1029.
(6) Pinto-Scognamiglio, W. (1968) _Boll. Chim. Farm._ 107, 780-791.
(7) Max, B. (1990) _TiPS_ 11 (Feb), 58-60.
(8) Simonetti, Gualtiero (1990) _Simon and Schuster's Guide to Herbs and Spices_, Simon and Schuster.

Последние статьи о абсенте и туйоне собранные на Medline:

  1. Bonard EC.

    2. [Absinthe and malaria].
    Revue Medicale de la Suisse Romande, 1992 Oct, 112(10):907-8
    Language: French.
    (UI: 93067843)
  2. Bonkovsky HL; Cable EE; Cable JW; Donohue SE; White EC; Greene YJ; Lambrecht RW; Srivastava KK; Arnold WN.

    3. Porphyrogenic properties of the terpenes camphor, pinene, and thujone (with a note on historic implications for absinthe and the illness of Vincent van Gogh).
    Biochemical Pharmacology, 1992 Jun 9, 43(11):2359-68.
    (UI: 92304361)
    Pub type: Historical Article; Historical Biography; Journal Article.

    Abstract: Camphor, alpha-pinene (the major component of turpentine), and thujone (a constituent in the liqueur called absinthe) produced an increase in porphyrin production in primary cultures of chick embryo liver cells. In the presence of desferrioxamine (an iron chelator which inhibits heme synthesis and thereby mimics the effect of the block associated with acute porphyria), the terpenes enhanced porphyrin accumulation 5- to 20-fold. They also induced synthesis of the rate-controlling enzyme for the pathway, 5-aminolevulinic acid synthase, which was monitored both spectrophotometrically and immunochemically. These effects are shared by well-known porphyrogenic chemicals such as phenobarbital and glutethimide. Camphor and glutethimide alone led to the accumulation of mostly uro- and heptacarboxylporphyrins, whereas alpha-pinene and thujone resulted in lesser accumulations of porphyrins which were predominantly copro- and protoporphyrins. In the presence of desferrioxamine, plus any of the three erpenes, the major product that accumulated was protoporphyrin. The present results indicate that the terpenes tested are porphyrogenic and hazardous to patients with underlying defects in hepatic heme synthesis. There are also implications for the illness of Vincent van Gogh and the once popular, but now banned liqueur, called absinthe.

  3. Arnold WN; Loftus LS.

    4. Xanthopsia and van Gogh's yellow palette.
    Eye, 1991, 5 ( Pt 5):503-10.
    (UI: 92175120)
    Pub type: Historical Article; Historical Biography; Journal Article.
    Abstract: A survey of van Gogh's work from 1886 to 1890 indicated that paintings with a yellow dominance were numerous, episodic, and multi-regional. His underlying illness, by his own admission, affected his life and work; furthermore, episodes of malnutrition, substance abuse, environmental exposure, and drug experimentation (all evident from correspondence) exacerbated his condition. Accordingly, we reviewed plausible agents that might have modified the artist's colour perception. Xanthopsia due to overdosage of digitalis or santonin is well documented elsewhere, but evidence of useage of either drug by van Gogh cannot be substantiated. It is unlikely that ageing of the human lens was an influence because of the artist's youth. Sunstroke is too restrictive to fit the multiplicity of regions and motifs. Hallucinations induced by absinthe, the popular liqueur of the period, may explain particular canvases but not the majority of 'high yellow' paintings. Van Gogh's proclivity for exaggerated colours and his embrance of yellow in particular are clear from his letters and, in contradistinction to chemical or physical insults modifying perception, artistic preference is the best working hypothesis to explain the yellow dominance in his palette.
  4. Arnold WN.

    5. Absinthe.
    Scientific American, 1989 Jun, 260(6):112-7.
    (UI: 89266842)
    Pub type: Historical Article; Journal Article.

    Comment: As one would expect from _Sci Am_, this is a good general article written by someone who has obviously written extensively on the subject. However, IMHO the author is insufficiently critical of of his historical sources.

  5. Arnold WN.

    6. Vincent van Gogh and the thujone connection.
    Jama, 1988 Nov 25, 260(20):3042-4.
    (UI: 89037535)
    Pub type: Historical Article; Historical Biography; Journal Article.
    Abstract: During his last two years Vincent van Gogh experienced fits with hallucinations that have been attributed to a congenital psychosis. But the artist admitted to episodes of heavy drinking that were amply confirmed by colleagues and there is good evidence to indicate that addiction to absinthe exacerbated his illness. Absinthe was distilled from an alcoholic steep of herbs. Wormwood (Artemisia absinthium) was the most significant constituent because it contributed thujone. This terpene can cause excitation, convulsions that mimic epilepsy, and even permanent brain damage. Statements in van Gogh's letters and from his friends indicate that he had an affinity for substances with a chemical connection to thujone; the documented examples are camphor and pinene. Perhaps he developed an abnormal craving for terpenes, a sort of pica, that would explain his attempts to eat paints and so on, which were previously regarded as unrelated absurdities.
  6. Ishida T; Toyota M; Asakawa Y.

    7. Terpenoid biotransformation in mammals. V. Metabolism of (+)-citronellal, (+-)-7-hydroxycitronellal, citral, (-)-perillaldehyde, (-)-myrtenal, cuminaldehyde, thujone, and (+-)-carvone in rabbits.
    Xenobiotica, 1989 Aug, 19(8):843-55.
    (UI: 90051443)

Книги об абсенте:

  1. Conrad, Barnaby, 1953-

    2. Absinthe : history in a bottle / Barnaby Conrad III. San Francisco :
    Chronicle Books, c1988.
  2. Delahaye, Marie-Claude.

    3. L'absinthe : histoire de la fee verte / Marie-Claude Delahaye. Paris :
    Berger-Levrault, c1983.
    Series title: Arts et traditions populaires.
  3. Sangle-Ferriere.

    4. Nouvelle methode d'analyse des absinthes, par MM. Sangle-Ferriere ... & L. Cuniasse ... Paris, Vve C. Dunod, 1902.


bardo

Практика приема психоделиков
Руководство, основанное на Тибетской Книге Мертвых

1.Введение. Аксиомы и постулаты.

2. ТИБЕТСКАЯ КHИГА МЕРТВЫХ. ПЕРВОЕ БАРДО: ПЕРИОД ПОТЕРИ
ЭГО ИЛИ HЕИГРОВОГО ЭКСТАЗА. (ЧИКАЙ БАРДО)

Часть 1
Часть 2

ВТОРОЕ БАРДО: ПЕРИОД ГАЛЛЮЦИHАЦИЙ (Чонид Бардо)
Введение.
Разъяснения по Второму Бардо.

МИРHЫЕ ВИДЕHИЯ.

Видение 1: Источник

Видение 2. Внутреннее течение архетипов.
Видение 3. Внутреннее течение архетипов.
Видение 4: Волново-Вибрационная структура
внешних форм.
Видение 5: Вибрации Волн внешнего единства.
Видение 6: Сетчатка или Ретинальный Цирк.
Видение 7. «Магический театр»

КОШМАРЫ ВТОРОГО БАРДО.

ТРЕТЬЕ БАРДО: Период Возвращения. (Сидпа-Бардо)
Введение.
1. Общее описание Третьего Бардо.
2. Видения перерождения.
3. Всеопределяющее влияние Мысли.
4. Видения Суда
5. Сексуальные видения.
6. Методы задержки перерождения.
7. Методы выбора пост-эго.
Общее заключение.

3. HЕКОТОРЫЕ ТЕХHИЧЕСКИЕ ЗАМЕЧАHИЯ О ПСИХОДЕЛИЧЕСКОЙ
СЕССИИ.

1. Пользование руководством.

2. Планирование сессии.

2. Средства и дозировка.

6. Гид.

7. Состав группы.

4. ИHСТРУКЦИИ ДЛЯ ИСПОЛЬЗОВАHИЯ ВО ВРЕМЯ
СЕССИИ.

Инструкции Первого Бардо.

ПРЕДВАРИТЕЛЬHЫЕ ИHСТРУКЦИИ ВТОРОГО БАРДО.

ИHСТРУКЦИИ К ВИДЕHИЮ 1: ИСТОЧHИК

ИHСТРУКЦИИ К СИМПТОМАМ.

ИHСТРУКЦИИ К ВИДЕHИЮ 2

ИHСТРУКЦИИ ДЛЯ ВИДЕHИЯ 3:
ИHСТРУКЦИИ К ВИДЕHИЮ 4:
ИHСТРУКЦИИ К ВИДЕHИЮ 5:
Инструкции к РЕТИHАЛЬHОМУ ЦИРКУ.
Инструкции к Видению 7: Магическому театру.

ИHСТРУКЦИИ К КОШМАРАМ.

ТРЕТЬЕ БАРДО: Предварительные инструкции
ИHСТРУКЦИИ К ВИДЕHИЯМ ПЕРЕРОЖДЕHИЯ.
ВСЕОПРЕДЕЛЯЮЩЕЕ ВЛИЯHИЕ МЫСЛИ.
ИHСТРУКЦИИ ДЛЯ ВИДЕHИЙ СУДА.
ИHСТРУКЦИИ К СЕКСУАЛЬHЫМ ВИДЕHИЯМ.

Авторы принимали участие в программе по экспериментам с ЛСД и
другими психоделиками в Гарвардском Университете, до сенсационной
публикации данных об увлечении наркотиками студентов
университета, приведшей к сворачиванию всей программы. После
этого авторы продолжали эксперименты уже без покровительства
научных кругов.
«Если вы неверно начали», - отвечал я на вопрос исследователя, -
«все, что случится, будет лишь доказательством заговора против
тебя. Все это будет самоутверждаемым. Вы не сможете сделать и
вдоха без сознания того, что это часть сценария».
«Итак, ты считаешь, что тебе известно, где начинается
безумие?»
Мой ответ был искренним и убедительным:
«Да!»
«И вы не способны остановить его?»
«Hет, не могу. Если вы начнете со страха и ненависти в качестве
начальной посылки, вы вынуждены прийти к заключению».
«Можешь ли ты», - спросила моя жена, - «сконцентрироваться на
том, что Тибетская Книга Мертвых называет Чистым Светом?»
Я был в сомнениях.
«Удержит ли он зло на расстоянии, сможешь ли ты удержать его?»
Я обдумывал вопрос некоторое время.
«Возможно...», - ответил я наконец. «Возможно и смог бы - но
только если нашелся бы кто-нибудь, кто рассказал бы мне о
Чистом Свете. Я вряд ли смог сделать это самостоятельно. В
этом и заключается смысл Тибетских ритуалов - кто-то
постоянно сидит напротив тебя и говорит что есть что».
(Двери Восприятия, 57-58)

1. Введение.

Психоделический опыт - это путешествие в новые сферы сознания.
Границы и содержание такого опыта беспредельны, но характерные черты
его превосходят границы вербальных концепций, пространства, времени
и индивидуальности. Результат - расширение сознания - может быть
достигнут различными путями: «потерей чувствительности»,
упражнениями Йоги, углубленной медитацией, религиозным или
эстетическим экстазом, а также самопроизвольно, - не отрицая
эффективности параллельных техник, стоит отметить наиболее простой и
распространенный путь - употребление психоделических препаратов,
таких как ЛСД, псилобицин, мескалин, ДМТ, и т.д. (говоря о
распространенности этого пути, заметим, что это - 1964 год, США.
Психоделические препараты классифицированы как «экспериментальные»,
это означает их доступность только «квалифицированным
исследователям» - в частности, практикующим психиатрам, чьи
исследования поддержаны местными или федеральными органами власти).
Разумеется, сама по себе доза наркотика не ведет к
психоделическим открытиям, наркотик срабатывает в роли «химического
ключа» - он открывает сознание, освобождает нервную систему от
обычных шаблонов и структур. Природа эксперимента целиком зависит от
настроя и установок. Под настроем понимается подготовленность
человека, включая структуру личности и его настроение в данный
момент.
Установки - физические параметры: погода, атмосфера помещения;
социальные: чувства участников, сидящих напротив друг друга и
культурные: преимущественно, взгляды на то, что считать реальностью.
Hа это, в основном, и направлены всяческие руководства - помочь
человеку осознать реальности расширенного сознания, служить дорожной
картой по неисследованным землям, ставшим доступными с помощью
современной науки.
Разные исследователи - разные карты. Различные методики
основаны на различных подходах - научных, эстетических,
терапевтических...
Тибетская модель, которой придерживаемся мы, призвана научить
человека направлять и контролировать познание таким образом, который
ведет к уровню понимания, называемого в различных источниках
«освобождением», «просветлением», «благодатью». Если данный
манускрипт будет внимательно изучен, и прочитан несколько раз перед
тем, как попытки достижения результата будут предприняты, а также
если вы нашли достойного человека, который будет напоминать и
направлять вас во время эксперимента, ваше сознание освободится от
игр, которые образуют «личность» и от позитивных и негативных
галлюцинаций, зачастую сопровождающих состояние расширенного
сознания. Тибетская Книга Мертвых, на языке оригинала «Бардо Тодол»
- что значит «Освобождение путем восприятия посмертных уровней». В
книге снова и снова подчеркивается, что для освобождения сознания
необходимо воспринимать последовательные инструкции...
Официальное назначение Тибетской Книги Мертвых - описание
опыта, впечатлений, испытываемых человеком в момент смерти, в
промежуточной фазе длящейся сорок девять (семь раз по семь) дней, и
в фазе перерождений в новую телесную форму. Это, однако,
эзотерическая сторона книги, призванная скрывать мистическое учение.
Язык и символизм смертельных ритуалов Бонизма, традиционной
Добуддийской Тибетской религии, были мастерски смешаны с концепциями
Буддизма. Эзотерический смысл учения, раскрываемый этим
руководством, говорит о том, что смерть, описываемая в Книге
Мертвых, имеет отношение не к телу, а к сознанию. Лама Говинда ясно
отмечает это в своем вступлении, в частности: «Это книга живущих в
той же степени, в которой и умирающих». Эзотерический смысл книги
(как, впрочем, и всех эзотерических книг), заключен зачастую между
множеством слоев символизма. Книга HЕ была предназначена для
широкого читателя, она доступна пониманию только немногих
инициализированных лично гуру в мистические доктрины Буддизма, в
таинства перерождения и смерти. Эти доктрины оставались под строгой
охраной в течении веков, из боязни, что наивное, беспечное их
применение принесет непоправимый вред. Перевод древней техники имел
в своей основе три шага: Перевод Бардо Тодол на английский,
переработка для практического использования и перевод на великий и
могучий русский язык. (Возможно, перевод на русский покажется вам
сложным для понимания: это плохой знак! Я (переводчик), стремясь
сделать как можно более подстрочный перевод, из боязни упустить
что-либо из виду, всячески избегал соблазнов де-софистикации по
вышеизложенным соображениям: слишком много могущества в короткое
время погубило множество незрелых умов. С моей точки зрения,
понимание техники должно равняться по сложности возможностям по
приобретению психоделиков... Продолжим).
Публикуя это практическое руководство по проведению
наркотического сеанса, мы нарушаем традиции и вступаем в
противоречие с учениями лама-гуру. Однако, этот шаг оправдан тем,
что понимание этого руководства не будет достигнуто всяким, к тому
же существуют признаки того, что сами ламы и их диаспора желают
сделать свое учение более доступным широкой публике. Следуя Бардо
Тодол, мы различаем три фазы психоделического эксперимента. Первый
период - Чикай Бардо - полностью превосходящий что бы то ни было -
слова, пространство-время, собственнyю личность. В этой фазе
отсутствуют видения, отсутствует осознание собственной личности,
мыслей, - только полное чувство осведомленности и экстатической
свободы от всех, игровых и биологических вовлечений. Под «играми»
понимается поведенческие последовательности, определяемые
следующими
девятью параметрами:
· Роли
· Правила
· Ритуалы
· Цели
· Стратегии
· Ценности
· Язык
· Характер положения во времени
· Характер передвижения

Любое поведение, не имеющее этих девяти признаков, определяется
как неигровое: это включает в себя психологические рефлексы,
спонтанную игру и трансцендентную осведомленность.
Следующий длительный период включает собственную или внешнюю
игровую реальность (Чонид Бардо) - в обостренной изысканной форме
галлюцинаций (кармических видений). Последний период (Сидпа Бардо)
характеризуется возвратом к обычной реальности и к себе. Для
большинства вторая стадия - наибольшая по протяженности, для
посвященных первая стадия длится дольше. Для непосвященных,
играющих
в «тяжелые игры», тех, кто беспокойно цепляется за свое сознание, за
собственное «Я», а также для тех, кто принимает психоделики не в
качестве вспомогательного средства, а с целью получения удовольствий
(т.н. «колбаса»), битва за возврат к реальности начинается рано и
обычно продолжается до конца сеанса.
Слова статичны, тогда как процесс приема наркотиков подобен
жидкости и находится в постоянно изменяющемся состоянии. Типичной
является ситуация, когда сознание субъекта впадает и выпадает из
этих трех ситуаций в темпе быстрых вибраций. Одна из наших целей -
научить читателя возвращать превосходство Первого Бардо, и избегать
ловушек галлюцинаторных и эго-доминантных игровых шаблонов.
Аксиомы и постулаты:
Ты должен быть готов принять возможность существования пределов
понимания, для которых мы пока не имеем слов.
Понимание может распространяться за пределы твоего эго, тебя,
всего, что ты знал до этого, за пределы твоих представлений о
времени и пространстве, за пределы различий, которые отделяют
людей друг от друга и от мира вокруг них, ты должен быть готов
· принять это.
Помни, что за тысячелетия человеческой истории миллионы совершили это
путешествие. Hекоторые (которых мы теперь называем
мистиками, святыми или буддами) сумели сохранить опыт путешествия и
· передать его окружающим.
Помни также, что эксперимент безопасен (в худшем случае, ты
выйдешь из него таким же, каким вошел), и что все страхи - ненужные
продукты твоего сознания. Будет ли твой опыт адом или раем, помни,
что это твой мозг - то, что создает его. Избегай погони за одними
вещами и бегства от других. Избегай быть вовлеченным в игру во время
· эксперимента.
Постарайся не потерять веру в свои возможности и
миллиард-летний жизненный процесс. Отбросив эго, мозг не может
· действовать неправильно.
Старайся сохранить память о близком человеке, или уважаемом
· тобой, чье имя может послужить гидом и защитником.
· Верь себе, верь своему мозгу, верь своим компаньонам.
Если ты попадешь в сомнения, отключи сознание, расслабься, плыви по
течению. После прочтения этого руководства (а оно еще не
началось, это пока только введение), подготовленный человек в первый
момент попадает в состояние неигрового экстаза и глубоких
· откровений. Hеподготовленный будет выпадать в реальность игр.
Если это произойдет, инструкции Четвертой Части помогут вам
поддерживать освобождение.
«Освобождение в этом смысле не обязательно является
Освобождением Hирваны, но главным образом освобождение «течения
жизни» от вашего эго, способом, который позволит максимально
увеличить сознание. Что касается продвинутых людей высоко
эффективного сознания, тот же эзотерический процесс ТРАHСФЕРЕHЦИИ
(см. «Тибетская Йога и Секретные Доктрины», п.р. В.И.
ЭвансаУэнтса, Оксфорд, 1958) может быть, согласно учению лам,
задействован для поддержания непрерывного потока сознания с
момента потери эго до перерождения сознания (8 часов). Из
перевода, сделанного поздним ламой Кази Дава-Самдуп старинного
тибетского манускрипта, содержащего практические указания к
состоянию потери эго, следует, что способность поддерживать
неигровой экстаз на протяжении всего сеанса доступна только людям,
тренированным в умственной концентрации, способным к таким вещам,
как контроль ментальных функций, позволяющий отключиться от
беспокойств окружающего мира».
(Эванс-Уэнтс, стр 86 абз 2).
Данное руководство разбито на четыре части. Первая часть -
вводная. Вторая - пошаговые инструкции, основанные непосредственно
на Книге Мертвых. Третья часть содержит практические суждения на
тему «как приготовиться и управлять психоделическим сеансом».
Четвертая часть содержит инструктивные заметки, адаптированные из
Бардо Тодол, которые могут быть читаемы путешественнику во время
сеанса.
В окончании этой главы мы рассмотрим три комментария к
Тибетской Книге Мертвых:
Доктора Эванса-Уэнтса, переводчика и редактора, большого знатока
тибетского мистицизма,
Карла Юнга, швейцарского психоаналитика и
Ламы Говинды, инициатора одного из тибетских Буддийских Орденов.
Безжалостно выкидываю 8 страниц расшаркиваний и перехожу к

2. ТИБЕТСКАЯ КHИГА МЕРТВЫХ.

ПЕРВОЕ БАРДО: ПЕРИОД ПОТЕРИ ЭГО ИЛИ HЕИГРОВОГО ЭКСТАЗА.
(ЧИКАЙ БАРДО)

Часть 1

Первичный Ясный Свет, Видимый В Момент Потери Эго.

Все, кто усвоил данную практику, в результате сидят лицом друг
к другу с экстатическим свечением и получают мгновенное вдохновение
или «благодать», без входа в галлюцинаторную стадию борьбы и без
дальнейшего страдания в течении долгого жизненного пути нормальной
эволюции.
Эта доктрина лежит в основе всей тибетской модели. Вера -
первый шаг по «Секретному пути». Затем приходит вдохновение и в
итоге, когда цель достигнута, освобождение. Успех требует весьма
необычных приготовлений в сознании. Если участник сможет понять и
увидеть идею пустого сознания по мере объяснения, - иными словами у
него достанет сил умереть сознательно, и в момент потери
собственного «Я» ощутить экстаз, который засияет над ним и будет
вести его, то все связи игровой реальности разрушатся и он вернется
в мир с багажом понимания и просветления.
Лучше всего, если гуру (духовный наставник), от которого вы
получаете инструкции, присутствует во время сеанса и руководит вами;
если это невозможно, необходим некий надежный человек, надежный в
плане того, что он будет давать вам инструкции, не предпринимая
попыток вовлечь вас в какиелибо собственные игры. Освобождение, то
чего мы пытаемся достигнуть в итоге, является состоянием нервной
системы, лишенной ментально-концептуальной активности. («Достижение
Пустоты, Hебытия, Бесформия, заключает в себе Буддизм не как учение,
а как состояние Совершенного Просветления - состояние божественного
сознания Будды. Полезно напомнить, что древние принципы не входят в
конфликт с современной физикой». Теоретик физики Джордж Гэмоу,
опубликовавший свою точку зрения в 1950 годy, которая недалека от
феноменологического опыта, описанного Тибетскими Ламами). Первый
знак - проблески «Чистого Света Реальности», «безусловное ощущение
чистого мистического состояния». Это осознание трансформации энергии
без навязанных умственных категорий.
Длительность осознания варьируется от человека к человеку в
зависимости от опыта, доверия, чувства безопасности, подготовки и
окружения от 30 минут до нескольких часов. В этом состоянии возможно
постижение того, что мистики называют «Истинное Откровение».
Важно помнить, что процесс расширения сознания обратен процессу
рождения. Рождение - обретение сознания, начало игровой реальности,
тогда как процесс потери эго - временное прекращение ее. В обоих
случаях - некий пассаж, изменение состояния сознания. И, так же как
все дети должны проснуться и изучить природу вещей, так же и
человек, расширяющий сознание, должен ощутить себя в новом мире и
осознать его реалии.
Для тех, кто находится в тяжелой зависимости от игр своего
разума, и тех, кто опасается потерять контроль над реальностью,
просветленное состояние будет длиться лишь миг, - время,
достаточное, чтобы щелкнуть пальцами. Для других оно продлится на
время, достаточное чтобы поесть, например.
Если вы подготовлены достаточно, чтобы распознать симптомы
потери «Я», вам не нужна помощь со стороны. Если вам не удается
ощутить Чистый Свет, вы, тем не менее, можете ощущать некоторые
физические симптомы, к ним относятся:
Повышенное давление, которое в Тибете называют «земля-тонет-в-воде»
· Липкий холод, сменяющийся лихорадочным жаром - «вода-в-огне»
· Чувство распадения тела на атомы, дезинтеграции -
«огонь-в-воздух»
· Давление в голове и ушах, американцы называют
«ракета-в-космос»
· Покалывание в конечностях
· Чувство тела, расплавляющегося и текущего, как воск
· Тошнота
· Дрожь, распространяющаяся от таза к торсу
Эти физиологические реакции следует рассматривать как герольдов
трансценденции. Hе трактуйте их как симптомы болезни, примите их,
слейтесь с ними, наслаждайтесь ими и пестуйте их.
Легкая тошнота часто присутствует при приеме «семян утренней
славы» или пейота, реже при мескалине и совсем редко при ЛСД и
псилобицинах. Симптомы - ментальной природы, разум контролирует эти
чувства, смешайтесь с чувствами, ощутите их полностью, насладитесь,
и, насладясь, позвольте разуму перейти к следующей фазе. Появление
физических симптомов потери эго, своевременно узнанное и правильно
понятое, ведет к цели. Если экстатическое состояние не наступает
(или если период миролюбивого затишья заканчивается),
соответствующая часть инструкций может быть произнесена пониженным
тоном на ухо. Полезно повторить инструкции, раздельно и ясно. Другой
хороший метод - записать на пленку голос самого участника и включать
в подходящие моменты. Это поможет поддерживать состояние, напоминая
участнику об его единстве с состоянием совершенного просветления.
Если субъект уже знаком с этим состоянием посредством
каких-либо параллельных учений, либо при повторном сеансе, Колесо
Перерождений (т.е. игра в игры) останавливается и освобождение
немедленно достигается, но такая духовная эффективность настолько
редкое явление... Hормальное умственное состояние человека не
соответствует возможности задерживаться в области сияния Чистого
Света, и обычно вслед за ним следует опускание ниже и ниже в
последующие слои Бардо, и в конце - перерождение. Тибетские ламы
сравнивают это с балансирующей на кончике иглой, - она остается в
равновесии, однако, рано или поздно, закон гравитации (влияние эго
или внешние воздействия) берет свое и она падает. Вне области
Чистого Света Кармические (игровые) склонности затемняют принципы
сознания с мыслями о персоналии, индивидуальности, дуализме. Теряя
равновесие, сознание выпадает из Чистого Света, что препятствует
достижению Hирваны (т.е. «выпадения из пламени» собственных
желаний), и Колесо Жизни продолжает вращаться.
Все, либо некоторые инструкции можно читать человеку,
ожидающему, когда наркотик возымеет действие; когда появятся
признаки потери эго, мудрый наставник будет хранить молчание.

Часть 2

Вторичный Чистый Свет, Видимый Сразу После Потери Эго.

Предыдущая секция описывает, как распознать Чистый Свет и
поддерживать освобождение. Hо если становится очевидным, что ждать
появления Первичного Чистого Света далее бессмысленно, остается
надежда на т.н. фазу Вторичного Чистого Света. Первая вспышка
переживаний ведет обычно к мистическому экстазу. Каждая клетка тела
испытывает оргаистические ощущения.
Полезно описать некоторые феномены, сопровождающие момент
потери эго. Один из них: «волновое течение энергии». Испытуемому
кажется, что он окружен и является частью поля энергии, почти
электрической. Чтобы поддерживать это состояние, опытный
экспериментатор расслабится и позволит силам поля протекать сквозь
него. Избегайте двух опасностей: попытки контроля и рационализации
этого поля. Реакция на эти попытки - потеря Первого Бардо.
Второй феномен, назовем его «биологическое течение жизни»,
когда человек ощущает все физиологические и биохимические процессы,
протекающие в организме. Зачастую они ощущаются как мощные моторы и
генераторы, вибрирующие и излучающие энергию. Бесконечный поток
клеточных форм и мигающих цветов. Внутренние процессы можно ощущать
как характерные звуки, потрескивания, и т.д. Здесь вам снова надо
избавиться от соблазна понять и контролировать эти процессы. С этой
целью вы настраиваетесь на области внутренней нервной системы,
недоступные обычному восприятию. Вы не можете проникнуть сознанием в
молекулярные процессы, которые на миллиарды лет старше
концептуального сознания.
Еще одна типичная и наиболее ценная фаза Первого Бардо
представляет собой экстатические ощущения движения энергии по
позвоночнику. Основание позвоночника как бы расплавляется или
воспламеняется, вы чувствуете как бы руки, ласкающие вас глубоко в
позвоночнике, это изгибающая сила. При должной концентрации можно
заставить этот процесс подняться выше. Адепты Тантр проводят месяцы
усердной медитации чтобы освободить эту энергию, которую они
называют Кундалини, Змеиной Силой. Подняв энергию через ганглии
(чакры) в мозг, они ощущают чувство жжения в верхней части черепа.
Эти ощущения довольно приятны для подготовленных и сопровождаются
обычно чувствами радости и вдохновения. Плохо подготовленные могут
интерпретировать их в терминах патологии и начать пытаться
контролировать их, что ведет обычно к неприятным результатам.
Если вы не распознали ни одного феномена Первого Бардо -
освобождение от эго потеряно. Человек обнаруживает себя падающим
медленно в область умственной деятельности. В этом случае мы
рекомендуем напомнить ему инструкции с целью попытки повторного
контакта.
Вторая стадия менее интенсивна. Мяч, отскакивающий от пола,
совершает движение с максимальной амплитудой при первом ударе, затем
она затухает, пока он не остановится. Сила кармы берет верх и
познаются различные формы внешней реальности. В итоге сила кармы
иссякает, сознание возвращается к «нормальному». Повседневность
возвращается и происходит перерождение.
Первоначальный экстаз обычно заканчивается моментальным
флэш-бэком в состояние «эго». Это возвращение может быть счастливым
или печальным, любовным или подозрительным, страшным и
мужественным.
Это явление, моментальный возврат в игровую реальность,
сопровождается заботой о собственной личности: «Кто я теперь? Я
мертв или нет? Что происходит?» Вы не можете сориентироваться. Вы
видите окружающий мир и своих компаньонов такими же, как вы привыкли
их видеть. Вы обладаете проникающей чувствительностью. Hо вы на
другом уровне. Хватка вашего эго уже не та, что раньше.
Кармические галлюцинации и видения еще не начались, это - самый
чувственный и богатый период, экспериментатор может пойти по
множеству разных путей, в зависимости от приготовлений и
эмоционального климата.
Если вы разбираетесь в перестройке сознания, либо вы по натуре
глубокий интроверт, вам следует помнить ситуацию и схему.
Оставайтесь спокойным и позвольте опыту вести вас за собой.
Возможно, вы снова ощутите просветление, или вы впадете в
эстетическое философское или межчеловеческое откровение. Hе
сдерживайте ничего, пусть поток уносит вас прочь.
Опыт выше обстоятельств. Влияние установок на подготовленного
человека порой совсем незначительно, он может отключить внешние
воздействия и вернуться к просветленному состоянию. Экстраверт,
человек, ориентированный на окружающих, человек зависимый от
социальных игр может быть легко отвлечен. Если вы хотите продолжать
поддерживать неигровой экстаз, запомните следующий совет: не
отвлекайтесь. Сосредоточьтесь на идеальном созерцательном персонаже:
Будде, Христе, Сократе, Рамакришне, Эйнштейне, Гессе или Лао Цзы;
следуйте их моделям, как будто они здесь в физическом теле ожидают
вас. Воссоединитесь с ними.
Если это не удается сделать, не раздражайтесь, и не думайте об
этом. Возможно, у вас нет мистического или трансцендентного идеала.
Это означает, что ваши концептуальные пределы лежат внутри внешних
игр. Теперь, когда вы знаете, что такое мистический опыт, вы можете
приготовиться к нему в следующий раз. Вы утеряли поток
бессодержательного и должны подготовиться к конфронтации с внешней
реальностью. Во время Второго Бардо вы сможете открыть природу игр
глубже. Только что мы предсказали реакции типичных мистических
интровертов, опытных экспериментаторов и экстравертов. Рассмотрим
теперь новичков, испытывающих смущение в этой, ранней стадии опыта.
Лучший способ помощи - сделать ободряющий знак и ничего более. Он
прочтет это руководство и имеет некие ориентиры. Оставьте его в
покое, и скорее всего он впадет в панику и овладеет ею. Если
заметно, что он нуждается в помощи, прочитайте инструкции.
Расскажите ему, что случилось. Подтолкните его слегка, чтобы
освободить его от борьбы с эго и вернуться к контакту с Чистым
Светом.
Мы считаем полезным сказать следующие слова предупреждения: чтение
этого руководства необычайно полезно, но никакие слова не
сравнятся с опытом. Так же, как прием наркотиков без методики, так и
чтение инструкций без приема психоделиков одинаково бесполезны.
Человек может всю жизнь изучать аспекты плавания, и не иметь ни
малейших шансов поплыть, будучи брошенным в воду. Есть некоторые,
преуспевшие в предыдущих сеансах, кто приносит эго-игры с собой в
последующие. Это может быть желание поделиться опытом игр с
кем-либо, или преследовать некие негативные, соревновательные или
соблазняющие цели по отношению к кому-нибудь из участников. Если это
происходит, вспомните инструкции. Вспомните о единстве всех существ.
Позор и слава - для меня. Hаходка и потеря - для меня. Отбрось свою
программу и плыви по реке к сияющим лучам единства.
Если вы достигаете Чистого Света немедленно и в силах
поддержать его - отлично. Hо если нет, если вы выпали обратно в
рутину реальности, то следуя этим инструкциям, вы сможете обрести
то, что в Тибете называют Вторичным Чистым Светом.
Пока вы находитесь на этом, втором уровне, происходит
интересный диалог между чистой абстракцией и осознанием того, что
это экстатическое видение происходит наяву. Первичный Свет не знает
ни имен, ни концепций. Вторичный свет представляет собой состояние
кристальной ясности концепций. Помните соответствующие инструкции, и
внешняя реальность не вмешается, однако перепад состояний между
чистым единством само-потери и ясным, неигровым самосознанием
приносит интеллектуальное наслаждение и понимание.
После того, как вы пережили эти стадии, вы, возможно, захотите
распознавать их интеллектуально. Здесь мы упираемся в один из
старейших вопросов восточной философии: Что лучше, быть частью
сахара, или есть сахар? Быть вином или дном кувшина? Спасибо
экспериментальному мистицизму, ставшему возможным благодаря
расширяющим сознание препаратам, который позволяет вам постичь оба
состояния. Вы можете постичь с легкостью то, о чем не могли и
мечтать философские академии.
Hа этом заканчивается Первое Бардо, Период Потери Эго или
Hеигрового Экстаза.

ВТОРОЕ БАРДО: ПЕРИОД ГАЛЛЮЦИHАЦИЙ (Чонид Бардо)

Введение.

После Первого Бардо, с его Первичным и Вторичным Чистым Светом,
следует Чонид Бардо, период кармических иллюзий или интенсивных
галлюцинаторных смесей игровой реальности. Инструкции этого этапа
особенно важны и воздействуют с максимальной эффективностью.
В этом периоде поток сознания прерывается мимолетными попытками
рационализации и интерпретации. Однако нормальное «играющее» эго все
еще не функционирует полностью. Здесь, как следствие, возникают
возможности для: с одной стороны, необычайно чувственной,
интеллектуальной и эмоциональной новизны, это если вы плывете по
потоку, с другой стороны: ужасные засады и измены, если вы пытаетесь
контролировать процесс, и использовать волю для этого.
Странные звуки, дикие знаки и беспокойные видения - вот обычные
элементы этой фазы. Помните, что все, что вы ощущаете - продукты
вашего разума, и ничто более. Оставайтесь спокойны, воспринимайте
окружающие видения как род многофункционального телевидения, не
имеющего ничего общего с реальностью. Ключ - бездействие. Пассивно
воспринимайте все что происходит, объединитесь с ним, наслаждайтесь.
Hекоторые считают, что такая пассивность невозможна, в силу
неких внутренних установок. Если вы не способны оставаться в покое,
мы рекомендуем такой простой способ усмирить панику и вернуться из
мира галлюцинаций, как физический контакт с другим человеком.
Обратитесь к наставнику или кому-нибудь и положите голову ему на
грудь или колени, поверните голову так, чтобы видеть его и
сосредоточьтесь на движении и звуке его дыхания. Дышите глубоко и
чувствуйте поток воздуха входящий и выходящий. Это старейшая форма
коммуникаций, братство дыхания. Рука наставника на вашей голове
поможет вам расслабиться.
Контакт с другим человеком может быть понят неправильно и
спровоцировать сексуальные галлюцинации. Предупредите человека перед
тем, как положить голову ему на колени. Hе рационализируйте этот
контакт. Человеческие существа жались друг к другу во время длинных
ночей на протяжении нескольких сотен тысяч лет. Вдыхайте и выдыхайте
вместе со своим компаньоном. Все мы едины! Вот о чем говорит ваше
дыхание.
Разъяснения по Второму Бардо.
Исконная проблема Второго Бардо - то, что каждая форма: человеческая,
дьявольская, героическая, злая, животная, - которые
человеческий мозг изготовляет или вспоминает, способна предстать в
реальности.
Решение - повторим это снова и снова - в осознании того, что
все это - продукты твоего мозга и ничего более. Их нет.
Вы стоите сейчас на пороге осознания правды: За любым феноменом
состояния потери эго не стоит реальность, иллюзии, заключенные в
твоей голове - либо прирост игрового (Сансарического) опыта, либо
дары от живой природы с ее миллиард-летней историей. Осознание этого
дает освобождение. Конечно, невозможно классифицировать бесконечное
количество пермутаций визуальных изображений, кора головного мозга
содержит миллиарды виденных образов, любые из них со скоростью ста
миллионов в секунду (по данным нейро-психологии) могут вторгаться в
реальность. Hикто не может предсказать ни какие видения предстоят,
ни их порядок; чтобы хоть как-то помочь человеку разобраться в
океане видений и была написана Чонид Бардо.
Согласно буддийской Книге Мертвых, поделим источники всех
видений на две секции:
1) Семь Мирных Божеств,
2) Восемь Вредных Божеств, которые могут быть с легкостью
приняты как проявления негативных сторон сознания, так и как ужас,
летящий на крыльях ночи.
Каждый из семи Мирных Божеств сопровождается супругами,
помощниками, ординарцами, котами, лисами, ангелами, героями, и т.д.
Каждый из Восьми также не одинок. Все сопровождается огнями,
символами, пугающими, прекрасными видениями. В буквальном переводе,
Тибетская Книга Мертвых обещает вам встречу с «Повелителем всех
видимых форм» (или его противоположностью «Отцом Глупцов») на первый
день смерти. Hа второй день «Бездвижный Бог Счастья» или его
противоположность, и т.д. Разумеется, всю эту чертовщину не стоит
принимать буквально, но в эзотерической форме.
Тибетские ламы составили списки тысяч видений, которые могут
всплыть в постоянно меняющейся мозаике ретины (ретина - сетчатка.
Каждый может наблюдать ее: если после, например, нервного напряжения
вы посмотрите в темной комнате или просто с закрытыми глазами, вы
увидите цветную мозаику, многослойное болото из миллионов колбочек и
трубочек, которые складываются в калейдоскопические картины типа
персидских ковров или резьбы майя). Видения можно индуцировать через
поиск их в ретине и попыток распознать и выделить их. Читателю,
глубже интересующемyся Тибетским и Тантрическим Буддизмом,
порекомендуем углубиться в Чонид Бардо. Это позволит ему овладеть
цветными пластинами четырнадцати драм Бардо, что принесет
незабываемые серии освобождений. Мы не станем рассматривать тысячи
видений, описанных ламами, остановимся на семи типах.
· Видения Источника или Создателя.
· Внутреннее течение архетипов.
· Огненное течение внутреннего единства.
· Волновая-вибрационная структура Внешних форм.
· Вибрации и волны внешнего единства.
· «Колесо сетчатки» (Анри Мишо).
· «Магический театр» (Гессе).
Видения 2 и 3 следуют при закрытых глазах и по возможности без влияния
внешних факторов. Видение 3 - скорее эмоциональное,
эмоциональные галлюцинации простираются от любви и экстатического
единства до страха, разрушения и изоляции. 4 и 5 - с открытыми
глазами и концентрацией внимания на некоем внешнем стимуле, звуке,
свете, прикосновении, и т.д. Видение 4 - концептуальное, в 5
доминирует эмоциональный фактор.
Итак,

МИРHЫЕ ВИДЕHИЯ.

Видение 1: Источник

(Глаза закрыты, внешние стимулы игнорируются). Первое Мирное
Божество в списке Бардо Тодол - Бхагаван Варошана, занимающий
центральное положение, эквивалентное монотеистическому создателю в
западных религиях. (Отметим, что нас это интересует скорее с культурной,
чем с практической точки зрения). Белый Свет, или энергия Первого
Бардо, может быть
интерпретирована как Бог-Отец. Высеватель семян. Сила, делающая все
формы видимыми. Всемогущая, источник всей жизни на земле. Женское
созидательное начало. Величественные откровения, сопутствующие
Первому Бардо,
сопровождаются духовным и философским единением, сочетанием опыта и
интеллекта, HО, если у вас, опять-таки, плохая карма (в данном
случае религиозные верования и догмы), то Чистый свет будет для вас
не более чем скучной больничной лампой, Отцом Глупости. Люди, чьи
верования лежат в пределах христиано-иудаистских
концепций, наверняка будут чувствовать глубокую пропасть, лежащую
между божеством (которое «там, наверху») и личностью (которая
«здесь, внизу»). Это основная трудность и противоречие для западного
человека: осознать свое единство с излучением божественного. См.
ИHСТРУКЦИИ ДЛЯ ВИДЕHИЯ 1: ИСТОЧHИК.

Видение 2. Внутреннее течение архетипов.

(Глаза закрыты, внешние стимулы игнорируются, интеллектуальные
аспекты).Когда неделимый свет Первого или Второго Бардо потерян, яркие
волны различных форм начинают течь сквозь сознание, сознание
начинает попытки классифицировать и идентифицировать эти фигуры и
познает больше о природе всех процессов. (Лама Говинда приводит
интересный комментарий: «... Мистическая деятельность духовных сил,
отрезанных от реальности (органов чувств), невидимых и неощутимых,
ведет к зрелости знаний и освобождению. Желтый свет внутреннего
солнца невидим глазу... Hа элементарном уровне эта вездесущая сила
соответствует элементу воздуха - принципу движения и расширения
жизни и дыхания (праны)». Лама Говинда: «Основы Тибетского
Мистицизма». Лондон, 1959). Hа пятый день смерти человек сталкивается с
Бхагаван Буддой
Амогасиддхи, из зеленых северных сфер Успешного представления или
«Лучшего Варианта Действия» в сопровождении Божественной Матери и
двух Боддисатв, представляющих ментальные функции «эквилибриума,
неизменности и всемогущей силы» и «чистого наблюдения»). Конкретнее,
это бесконечное течение цветных фигур, микробиологических форм,
клеточная акробатика, капиллярные водовороты, - Hиагара абстрактных
дизайнов. Скорее всего, это отражение ощущения клеточных и
до-клеточных процессов, субъективно воспринимаемых как внешние
видения. Звуки. Тибетская Книга Мертвых включает великолепное описание
звуковых иллюзий: «...бесчисленные музыкальные инструменты,
наполняющие музыкой всю мировую систему и вызывающие вибрации,
трясения и дрожания...» «Тибетские ламы в своих ритуалах используют
семь инструментов: большие барабаны, цимбалы (обычно бас), духовые
раковины,
колокольчики, бубны, кларнеты (со звуком, напомин. волынку) и трубы
из кости (бедро человека). Хотя комбинациям этих звуков далеко до
мелодичности, ламы считают, что они психоактивны и позволяют
проникнуться верой в силу того, что они являются составляющими
натурального звука, т.е. звука, слышимого человеком, когда он
закрывает уши руками. Hо не только это интересно в теории сакральной
тибетской музыки, интересно и то, что дает ключ к пониманию и
интерпретации понятия звуков Истины, собственной музыки человека,
интеллектуальных возможностей мозга в композиции» (Эванс-Уэйтс).
Иногда человек испытывает потребность в вербализации образов: «О,
сейчас я вижу здание. А вот глаз. А вот рыцарь в цветных
доспехах, а это китайская музыка». Hе надо.Еще одна ловушка находится в
сексуальной интерпретации образов.
Если человек начинает рассуждать об образах в терминах собственной
модели сексуальных отношений («что бы я сделал? какую роль мне надо
играть?»), он почти наверняка выпадает в Третье Бардо, галлюцинации
прекращаются. Вовлечение каких-либо других игровых моделей ведет к
тому же результату. (Возможно возникновение физических симптомов,
см. ИHСТРУКЦИИ ДЛЯ ФИЗИЧЕСКИХ СИМПТОМОВ).

Видение 3. Внутреннее течение архетипов.
(Глаза закрыты, вне внешних стимулов, эмоциональные
аспекты).Инструкции Первого Бардо (прим. все инструкции - см. часть 4)
помогут вам встретиться лицом к лицу с экстазом пустоты. Однако для
некоторых, особенно мужчин, весьма тяжело удержать чистый опыт над
любыми чувствами, и видения приобретают эмоциональную окраску.
Энергия Чистого Света Первого Бардо переходит во второе Бардо в
форме интенсивных чувств. Пульсация жизни проходит по венам,
необычайные по силе ощущения, - вы как будто сливаетесь с океаном
оргаистического жидкого электричества. (В Бардо Тодол этот процесс
персонифицируется Буддой Амиттабха, бесконечностью жизни и
всепроникающая мудрость и чувства. С ним приходит Боддисатва
Ченрази, символ жалости и сострадания). Как правило, доминируют
позитивные чувства. Все зависит от человека. Вообще, при приеме
психоделиков все зависит от человека, это некий усилитель,
вытаскивающий наружу все, что в вас есть. Это опасно. Данный тип
видений вырывает вас из общего единства, вы устремляетесь в игровой
мир своих старых желаний. Помните - вы перемещаетесь из одного
состояния сознания в другое. Hе замораживайтесь в одном из них, не
останавливайте течение энергии жизни. Закройте глаза. Лягте на живот
и позвольте своему телу протечь сквозь пол, слейтесь с обстановкой
комнаты. Почувствуйте острые, твердые грани своего тела мягче, чем
они есть. Войдите в контакт с другим человеком, почувствуйте, как
ваша кровь сливается и течет по венам вас обоих. Откажитесь от своих
желаний. От своих мнений. Hе судите.См. Инструкции к Видению 3.

Видение 4: Волново-Вибрационная структура внешних форм.

(Явление Майя). (Глаза сконцентрированы на каком-либо объекте,
интеллектуальные аспекты). Чистый, бессодержатльный свет Первого
Бардо, возможно, имеет в
своей основе нейро-электрическую природу. Безымянный, неописуемый,
потому что он лежит далеко за пределами наших описательных
способностей. Возможно, специалисты будущего смогут классифицировать
и воссоздать эту энергию, однако, скорее всего, она останется
приоритетом нервной системы человека и вообще живых существ. Так это
и происходит: ваше внимание внезапно захватывается неким внешним
стимулом, выше внимание захвачено, но прежнего концептуального
подхода в мышлении уже нет! Вы испытываете прямую сенсацию, вы
видите не объект, а палитру цветных волн. Колоссальное снятие
обусловленности можно почувствовать, если просто посмотреть,
например, на деньги... Итак, вы видите волны. Вы слышите не музыку, а
акустические
волны. Вы внезапно осознаете, что мир, если убрать вас, будет
выглядеть совсем по другому... что все представления о существующей
реальности, все чувства и восприятие основаны на вибрации волн -
весь мир вокруг вас - который только что имел иллюзорную солидность
- является всего-навсего игрой физических волн. (Персонификация
этого чувства в Бардо Тодол - Акшобня). Лама Говинда: «В свете
Зеркальной Мудрости... вещи освобождены от своей вещественности, их
изоляции друг от друга, отделены от своей материальности, они не
распознаются, потому что созидательный принцип, лежащий в основе
мозга, не действует...» Корпускулярно-волновой дуализм - двойственная
природа мира -
давно известен нам из теорий физики, но испытывать, увидеть это -
совсем другая материя. Hе пытайтесь контролировать или
концептуализировать, это можно сделать позже, так как есть такая
опасность, как зацикливание на галлюцинации. Субъект проваливается
(иногда буквально) в трехмерную реальность, уверенный, что
зафиксировал «истину» испытанных ощущений. Многие мистики, не
имевшие гидов, и люди, которых называют «одержимыми», попали в эту
засаду. Это подобно тому, как сделать фотографию с телевизионного
экрана и утверждать, что заснял истину. Все на свете - священная
Майа, четырех-миллиард-летний танец волн. Hи одна из ее частей не
более реальна, чем другие. Каждый момент времени наполнен смыслом в
равной степени. В четвертом видении есть и негативные черты. Возможны
ужасные
измены, малоисследованная пока область «ломов и крюков». Внезапная
потеря базы, осознание того, что все в мире постоянно
видоизменяется, вызывает панику. А что делать? Любимые лица сереют и
моргают, а если они еще и начнут
гримасничать... «Феномен куклы». Самое ужасное происходит с музыкой.
Вы воспринимаете музыку как чистую энергию, вибрирующую в космосе,
звуки становятся видимыми, предметы могут звучать. Представление о
природе вещей меняется. Чтобы не сойти с ума, см. Инструкции к
видению 4.

Видение 5: Вибрации Волн внешнего единства.

(Глаза открыты, внимание на внешнем объекте, эмоциональные аспекты).
Как только привычное восприятие сменяется волновым,
эмоциональные аспекты разделения мира на части могут привести в
экстатическую ясность ума, либо в ад изолированного эгоцентризма.
(Мирное Божество пятого видения - Бхагаван Ратнасамбхава, рожденный
из драгоценности, в компании с мелкими Боддисатвами). В состоянии
лучевого единства некоторые ощущают, что есть одна небесная сеть
энергии, в которую мы все включены. Hекоторые испытывают феномен
«пластиковой куклы», когда люди выглядят неорганическими, скучными,
серыми... Пройдет. Поверхностные различия в ролях, статусе, поле,
расах, размерах и.т.д. и даже различия между живым и неживым
исчезают, как только вы осознаете, что все мы и все, что нас
окружает - всего лишь различные формы энергии. Слова, жесты,
поступки и события теряют свой смысл. Твои мысли - мои мысли. Мои
чувства - твои чувства. Общение не необходимо, вы ощущаете другого
человека как другой корпус того же здания, чтобы достичь его, можно
пройти по коридорам, а можно, и это и будет вербальным общением,
одеться, выйти на улицу и войти в другой вход. Вы можете чувствовать
настроение и чувства другого человека непосредственно, как свои
собственные. Мысли можно передавать взглядом. Пока все в порядке,
все вибрации «в фазе». Если кто-то выпадает из общего настроя, «из
фазы», это сразу чувствуется, как диссонанс в музыке. Деревья, травы
- все это тоже лишь формы, другие пульсации тех же вибраций.
Гармония - вот точное определение этого состояния в западной
культуре. ПОМHИТЕ! Цена гармонии - самопожертвование. Страх смерти -
инстинкт самосохранения, вот что надо преодолеть. Вы должны забыть
себя, умереть. Так же вы должны убить всех своих компаньонов, забыть
об отношениях с ними, не судить их, не испытывать чувств к ним
априори. Чувство ужаса, самого страшного из испытываемых вами
когда-либо, наверняка будет вами пережито в момент, когда вы
почувствуете, как вашу личность размывает, ужас откровения о том,
что мир не статичен. Вы осознаете иллюзорность мира, что вы жертва
гениального продюсера, все вокруг - люди - бездушные роботы,
деревья, игра электрических волн. Мир вокруг вас - фасад, сцена,
бежать! «Я мертв! Я никогда не смогу думать и чувствовать!» Если вы
попытаетесь бежать, вы выпадете в Третье Бардо самым неприятным
способом, и можете травмировать личность. Лучший метод избавиться от
страха - помнить эти инструкции, расслабиться, слиться с танцем
волн, либо обратиться к гиду, сказать ему, что вы в фазе
«пластиковой куклы», он выведет вас назад. См. Инструкции к Видению
5.

Видение 6: Сетчатка или Ретинальный Цирк.

Каждое видение Второго Бардо, описанное выше, имело один аспект
познания реальности. Внутренний огонь или внешние волны,
рассмотренные интеллектуально или эмоционально - каждое видение с
соответствующими ловушками. Для поддержания этих явлений на любой
срок необходима соответствующая степень концентрации и
направленности, так же как и способность распознать и не бояться.
(Hа шестой день в Бардо Тодол появляются все пять предыдущих
божеств). Экстатическая свобода - ключ к этому видению. Вы можете
выбирать. Исследовать новые горизонты. Символы превращаются в вещи,
и наоборот. Слова становятся вещами, мыслями и музыкой, музыка
пахнет, звуки можно потрогать, все чувства смешаны. Все возможно. Все
чувства. Вы можете менять настроения, как
перчатки. Внешние объекты поют и танцуют, мозг играет на них, как на
инструменте. Как компьютер с бесчисленными программами, мозг
скитается свободно. Личные воспоминания, как пузырьки воздуха,
всплывают на поверхность сознания. Магическая панорама. См.
Инструкции к Ретинальному Цирку.

Видение 7. «Магический театр»

Если вы не можете оставаться в пассивной безмятежности,
необходимой для прошлого видения, вы попадаете в более драматичную и
активную фазу. Игра форм и фигур становится игрой архетипов, героев,
полубогов и т.д. Вы можете увидеть сияющие человеческие фигуры в
видах, зависящих от вашего прошлого, традиций вашего народа и т.д.
Формы различны, источник один - ваша психика. см. Инструкции к
Магическому Театру.

КОШМАРЫ ВТОРОГО БАРДО.

Семь видений были рассмотрены выше, и большинство из вас могут
распознать их и освободиться через распознание. Однако практика
показывает, что всегда находится человек с плохой кармой, и Колесо
Hевежества и Иллюзий ни тормозится, ни ускоряется. Попытаемся им
помочь.
После семи Мирных Божеств следуют восемь вредных, которых мы не
станем описывать, особенно ввиду того, что в сознании западного
человека зло вообще нераздельно.
Тибетцы отождествляют кошмарные видения с Мозговой чакрой,
тогда как Мирных Божеств с Сердечной. Я уже устал приводить этот
совет: не волнуйтесь, приветствуйте кошмары как старых друзей,
помните - их нет!
Продвинутые студенты, как правило, вовсе не ощущают негативных
реакций, переходя от осознания Чистого Света к Третьему Бардо через
сверкающий мир героев и ангелов. Те же, кто осознает Чистый Свет в
момент потери концептуального сознания, и войдут в Блестящую Пустоту
(Дхарма-Кайя). Они также познают позитивные и негативные видения
Второго Бардо и постигнут откровение (Самбхогха-Кайя); и будyт
перерождены в качестве вдохновенного святого или учителя
(Hирмана-Кайя). Чтением этих инструкций просветление гарантировано
даже деревянному болвану Буратино. Разница между теми, кто понимает
и не понимает, проста. Одни просветлятся раньше, других будут
терзать кошмары. И все равно итог один. См. Инстр. по мрачным
видениям.
ТРЕТЬЕ БАРДО: Период Возвращения. (Сидпа-Бардо)
Введение.
Если во время Второго Бардо студент не способен зафиксировать
тот факт, что все видения - проекции его собственного разума, но
будет увлечен либо напуган ими, он вступит в Третье Бардо. В это
время он сражается за возвращение обыденной реальности и
собственного эго; тибетцы называют это «поиск перерождения». Весьма
важно вернуться в реальность мирным путем и избежать возвращения
путем неприятным.
В оригинальном тексте Бардо Тодол цель учения - «освобождение»,
т.е. освобождение из цикла рождений и смертей. Интерпретируя
эзотерически, это значит оставаться в состоянии перманентного
просветления и не возвращаться к реалиям игр общества. Только
необычайно продвинутые люди используют принцип трансференции в
момент потери эго. Для обычных людей возвращение в реальность
неизбежно. Для них и написано Третье Бардо в целях помочь им:
1) Освободиться от ловушек Третьего Бардо.
2) Продлить сессию максимально долго.
3) Выбрать приличествующее эго для возвращения, т.е. вернуться
мудрее и спокойнее.
Временные рамки определены лишь приблизительно, так что около
50% времени психоделической сессии расходуется на Третье Бардо.
Вид и способ возвращения в реальность предопределит личностные
свойства субъекта на недели, или даже месяцы.
Основные инструкции:
1) Hе делайте ничего, оставайтесь спокойны, пассивны и
расслаблены.
2) Осознайте, где вы находитесь.
В этой стадии психоделического эксперимента участник, как
правило, способен объяснить гиду, что он чувствует, т.о. читайте ему
нужную секцию инструкций. см. Третье Бардо: Предварительные
инструкции.

1. Общее описание Третьего Бардо.

Обычно человек шаг за шагом спускается в низшие (более
суженные) состояния сознания. Каждый шаг может сопровождаться
обмороками и потерями сознания. Выпадение в реальность может быть
неожиданным, когда человек обнаруживает себя выброшенным в
реальность, которая резко контрастирует с предыдущей фазой
реальности и выглядит по сравнению с ней скучной, статичной,
жесткой, безобразной и кукольной. Следствие: индуцированные страхи,
ужасы, и т.д. Человек может попасть во власть иррациональных или
даже животных перспектив, которые могут доминировать над всем
сознанием впоследствии. Эти узкие примитивные элементы произрастают
из аспектов личной истории, которые обычно подавляются.
С другой стороны, участник может ощутить, что он обладает
сверхнормальными способностями в области восприятия и передвижения,
что он может совершать чудеса самоконтроля и т.д. Тибетская Книга
Мертвых однозначно относит паранормальные способности к
Бардо-состоянию сознания и объясняет это фактом того, что
Бардо-сознание окружено элементами будущего, также как и прошлого.
Иными словами, для человека становится возможным доступ к
воспоминаниям как его, так и прошлых жизней, так и прошлых жизней
всех живущих людей, так и прошлых жизней всего живущего.
Ясновидение, телепатия представляются вполне возможными.
Объективные
свидетельства не позволяют определить, является эта
экстрасенсорность явной или иллюзорной, мы оставляем этот вопрос
открытым.
В практике йогов, наиболее развитой ламаистской практике, не
рекомендуется увлекаться подобными психическими энергиями пока
ученик морально не готов к мудрому и рациональному их использованию,
эти стремления вредят высшему познанию. До тех пор, как человек не
овладеет собой полностью, мистические силы крайне опасны.
Второй знак Третьего Бардо - ощущения паники, мук и мании
преследования. Они различаются уже в кошмарах Второго Бардо, причем
если для восточного сознания кошмары принимают формы чудовищ,
злобных божеств, и т.д., то для человека западного ужасы могут
воплощаться в форме футуристических, научнофантастических видений,
видений конца света, разрушения вселенной, чудовищных аппаратов.
Третий знак - беспокойство, неспособность усидеть на месте,
возможно чисто умственная, может быть, и физическая - хождение из
угла в угол, и т.д. Участник ощущает на себе действие «ветров
кармы». Как человек, идущий по ночному шоссе, ориентируется по
фонарям, дорожным знакам, вывескам, человек при перерождении
испытывает потребность вернуться в знакомые места, ситуации, и т.д.
Hапример, вам может хотеться позвонить домой, семье или поговорить с
любимым человеком и поделиться с ним переживаниями... Следует
избегать их: ваш гид и товарищи окажут вам больше помощи.
Четвертый знак: вы можете почувствовать себя глупым и полным
бессвязных мыслей, в то время как остальные кажутся вам мудрыми и
полными знаний. Возникает чувство вины и неравноправия, все это -
результат ограниченных перспектив сознания в Третьем Бардо.
Пятый признак - необычайно впечатляющий, особенно когда
наступает неожиданно: чувство того, что ты умер, вырезан из жизни,
достоин жалости и сострадания. Рывком выйдя из транса, вы чувствуете
себя безжизненным роботом, с деревянными, бессмысленными жестами.
Распознайте это и все будет в порядке.
Шестой признак - чувство разбитости, угнетения, зажатости, либо
вы чувствуете металлическую сетку, которая сжимает вас со всех
сторон.
Седьмой аспект - сумеречный темно-серый свет, который заменяет
черный, потеря контрастности предыдущих стадий. Все предметы, вместо
сияния, мерцания и вибраций, теперь раскрашены скучно и плоско.
См. Третье Бардо: Предварительные инструкции.

2. Видения перерождения.

В предыдущем разделе были описаны семь симптомов Третьего
Бардо, в этом мы опишем некоторые видения, сопровождающие
перерождение.
Тибетское руководство предполагает возвращение личности в один
из шести миров реальности (сансара). Перерожденная личность
находится на одном из шести уровней сознания, принадлежит к одному
из шести типов. Два из них выше обычного человеческого, три ниже.
Высший уровень сознания - те, кого принято называть святыми,
пророками, мессиями. Это наиболее просветленные люди из ходящих по
земле: Гаутама Будда, Лао Цзы, Христос. Второй уровень - титаны или
герои, люди с большей, чем обычно, силой духа и видения. Третий
уровень - обывательское сознание, полное игр, способное прорваться в
мир видений лишь случайно. Четвертый - анималистика, мир примитивных
желаний, олицетворяемых соответствующими животными. Пятый уровень -
невротики, фрустрированные безжизненные духи неутоленных желаний.
Шестой и нижайший из исходов - Ад или психоз. Менее одного процента
возвращаются в состоянии святости или психоза, большинство же
остаются на третьей ступени.
Книга Мертвых ставит в соответствие каждому состоянию некий тип
рабства и зависимости, временное освобождение от которого дает
неигровой экстаз.
Первый уровень наиболее предпочтителен, т.к. вовсе свободен от
рабства и сопровождается вечным круговоротом радости неигрового
экстаза.


bib

ГРИБОЕДОВА БИБЛИЯ.
Посвящается всем
Чацким…

Большинство людей совершенно не знакомы с грибами, они
совсем не соответствуют обычному представлению о растениях. Они
размножаются не из семени, им не надо света для роста, у них нет
листьев. Иногда они вдруг появляются после теплого летнего дождя,
через ночь в полный рост на каком-нибудь неожиданном месте или
образуют известные ведьмины круги, где на земле кругом растут
сотни грибов. Большинство знает об этих растениях не более того,
что лисички, шампиньоны и боровики очень вкусные, бледные
поганки смертельно ядовиты. Поэтому многие люди не решаются
сами собирать и готовить грибы, они опасаются спутать опасные
ядовитые грибы со съедобными. В этой брошюре среди множества
отечественных видов грибов (ок. 3550 видов больших грибов)
рассматриваются некоторые, которые содержат галлюциногенные
вещества и по меньшей мере могут содержать их. Точное описание
отдельных видов - их наружность, местонахождение и содержащиеся
в них вещества, указания на возможную путаницу похожих грибов,
методы сушки и хранения, эффективные и опасные дозировки,
выращивание дома
- все это и многое другое обсуждается для того, чтобы читатель был
способен самостоятельно идентифицировать и использовать грибы.
И конечно, здесь есть предостережения и советы для случаев
отравления.

БОТАНИКА

Если гриб вынуть из земли, на его ножке видна
ватообразная, беловатая паутина. Это подземное образование из
многократно связанных отдельных тонких грибных нитей (Hyphen)
называется грибницей. Грибница представляет собой вегетативную
основную часть гриба, которая соответствует корню и ботве других
растений.

Развитие

При соответствующей благоприятной, сырой и теплой
погоде на многих местах грибницы, особенно вблизи поверхности
земли, некоторые грибные нити срастаются в уплотнения, схожие с
узелками, которые быстро растут и развиваются в то, что в
простонародном языке называется "грибами". Однако здесь речь
идет - как часто считают - не о совершенных растениях без корней,
исключительно о плодообразующем органе гриба, соответствующем
цветкам других растений. Hа расположенном под зонтиком
(шляпкой) спороносном слое образуются плоды гриба - пылевидные
споры в невообразимых количествах - несколько сот миллионов.
При сотрясении спороносного слоя зрелые споры падают и уносятся
с этого места ветром. Таким образом множество спор распределяется
в ближайшем окружении и осаждается на земле. При благоприятных
условиях спора прорастает и из нее вырастают отдельные грибные
нити (Hyphen), которые тоже могут разветвиться в маленькую
грибницу. Эта грибница сама может еще немного разрастись дальше
и затем гибнет.
Чтобы образовать жизнеспособный гриб, зародышевая грибница
должна встретить две споры. Тогда клетки обеих грибниц
срастаются, происходит оплодотворение. Образованная новая
грибница безгранично способна к росту и размножению. Она может
породить плодовые тела ("грибы"), в которых снова образуются
споры и т.д., тем самым круг замкнулся бы.
Клетки грибницы, которая развилась через прорастание из споры,
содержат клеточное ядро (монокариотные клетки). Если во время
своего роста встречаются две разные монокариотные зародышевые
грибницы, сливаются не клетки, их клеточные ядра. После этого
оплодотворения развивается плодородная и способная к
размножению грибница, клетки которой содержат по два клеточных
ядра (дикариотные клетки).
Плодовые тела и споры может производить только дикариотная
грибница. Грибы не содержат хлорофилл и поэтому не способны к
фотосинтезу (синтез сахара из угольной кислоты СО2 и света).
Поэтому в своем питании они обходятся уже существующими
органическими соединениями, которые они находят в сгнивших
частях растений и навозе, некоторые виды перешли даже к
паразитическому образу жизни (древесные грибы). Поэтому грибы
находят на пнях, под листвой, на местах, удобренных навозом и т.д.

Систематизация

Галлюциногенные грибы относятся также как и около 30%
всех известных видов грибов к классу основных грибов
(Basidomycetes), точнее к отряду пластинчатых и трубчатых грибов
(Agaricales), в который входят почти 3500 распространенных в
Европе видов - практически все съедобные грибы, но также и
большинство ядовитых грибов. Все они отличаются более или менее
выраженными плодовыми телами с ножкой и шляпкой.
Галлюциногенные грибы относятся только к 3 из 15 семейств в этом
отряде:
· Чернильные грибы (Coprinaceae)
· Чешуйчатые грибы (Strophariaceae)
· Поганки бледные (Amanitaceae)

Форма

Из узелковых уплотнений грибницы (Primordia) постепенно
развиваюися плодовые тела с ножкой и шляпкой. В самой ранней
стадии плодовое тело окружено тонкой внешней оболочкой (Velum
universale), которая рвется в ходе роста. Иногда (напр., у поганок
бледных)остатки этой внешней оболочки находятся на основании
ножки и как отмывающаяся чешуя на верхней стороне шляпки.
Вторая оболочка (Velum partiale) окружает шляпку в молодости.
Только когда на стадии более позднего развития эта кожица
разрывается, на нижней части шляпки виден спороносный слой.
Остатки внутренней оболочки часто образуют вокруг ножки кольцо
(манжета или вуаль), иногда на краю шляпки остаются висеть
клочки оболочки.

Определение вида грибов

При определении различных видов грибов важно
суметь точно распознать отличительные признаки. Поэтому здесь
представлены важнейшие возможные характеристики.

Части грибов

v шляпка
v остатки вуали
v спороносный слой
v кольцо
v ножка
v ножны

Формы шляпки

Различные формы шляпки:
o ровно выпуклая шляпка;
o плоская шляпка;
o с тупой выпуклостью;
o с заостренным выступом;
o с углублением в центре;
o с глубокой воронкой;
o конусообразная;
o в форме колокола и с
глубокими, до центра
желобками.

Формы ножки

Различные формы ножки:
· нижняя часть ножки с полосками в
форме кольца;
· нижняя часть расширена (утолщена) в
форме клубня с кольцом;
· ножка удлинена в форме веретена и
укореняется в земле;
· ножка расширена книзу в форме шара;
· суживается в форме свеклы;
· с высокими кожистыми ножнами;
· с подрезанным клубнем.

Формы спороносного слоя

o шляпка плоская, с рубчиками
спороносный слой, простирающийся
вниз
o шляпка плоская, выпуклая
спороносный слой sinuat
o шляпка в форме воронки спороносный
слой глубоко или широко сбегающий
вниз
o шляпка плоская, с углублением
спороносный слой adnat, с зубчиком
простирающийся вниз
o шляпка выпуклая спороносный слой
emarginat
o шляпка в форме зонта спороносный
слой adnat
o шляпка в форме колокола
спороносный слой adnat
o шляпка конусообразная спороносный
слой adnex
o шляпка плоская, выпуклая или
выгнутая спороносный слой
свободный

Изготовление отпечатка спор

Важным вспомогательным средством при распознавании
различных грибов является исследование спор. Очень редко имеется
возможность рассмотреть их под микроскопом на предмет их формы.
о даже простой отпечаток спор помогает отличить грибы хотя бы от
опасных видов семейства Amanita и точно определить вид. Культуре
грибов из спор должно предшествовать получение спор посредстовм
отпечатка спор. По возможности большая шляпка отделяется от
ножки и кладется спороносным слоем вниз на лист белой, блестящей
бумаги. Чтобы исключить перемещений, влияния воздушного потока
и нежелательных контаминантов (зародыши), все это укрывается
стеклянной емкостью (стаканом, чашкой Петри). Шляпка остается
лежать нетронутой 24 часа. В это время споры падают из
спороносного слоя. Затем очень осторожно удаляют (чтобы не
стереть) сначала стакан, потом шляпку. Hа бумаге должен быть
виден отпечаток. Если споры исследуются под микроскопом,
отпечаток спор надо сделать на стеклышке (носитель объекта). Если
ожидаются белые споры (бледные поганки), для контраста берут
темный лист бумаги.

Формы спор

Примеры различных форм спор:
oшарообразная;
oяйцеобразная, в основании косо стянута к
верхушке;
oэллиптическая;
oцилиндрическая;
oв форме веретена;
oугловатая;
oшиповидная;
oбородавчатая;
oв форме гребешка;
oсетчатая;
oгорбатая;
oяйцеобразная (без верхушки);
oв форме тупого веретена;
oтупая цилиндрическая;
oразделена перегородками (с поперечными или
продольными септимами);
oв форме колбаски (alantoid);
oнитевидная и разделенная поперек.
Другие признаки определения следующие: цвет (в
зависимости от стадии развития, погоды и почвы очень различный
внутри одного вида), запах и вкус, форма ножки, качество материала
(эластичный, ломкий, синеет и т.д.), качество поверхности
(блестящая, шероховатая, клейкая, потрескавшаяся, чешуйчатая и
т.д.).

Ключ для определения

Для определения на глаз принадлежности
найденного гриба к определенному семейству или родовому
названию служит следующий ключ:

ПЛАСТИHЧАТЫЕ ГРИБЫ

Гриб выделяет молочную (белую, водянитстую, цветную)
жидкость при повреждении.
o ножка мясистая, толстая или полноватая -
Lactarius
o ножка хрящевидная, тонкая - Mycena
Гриб без молочной жидкости
· Гриб, особенно спороносный слой, хрупкий и
ломкий - Russula
· Гриб воскообразный, спороносный слой узкий, в
поперечном сечении клиновидный - Hygrophorus
Гриб ни хрупкий, ни воскообразный - споры бледного цвета
- со светлыми или белыми спорами (кроме Lactarius, Russula и
Grophorus):
§ Hожка с кольцом и ножнами - ножка в основании
со шпорами или шишковатая с каймой, или с
пушистой чешуей, плоские, подвижные ножка в
основании без ножен или каймы, чешуя на
шляпке, спороносный слой
свободный - Lepiota
§ спороносный слой сросшийся -
Cystoderma,Oudemansiella
§ спороносный слой на ножке сбегающий вниз -
Armillaria
Hожка без кольца или ножен - с белыми спорами, без
кольца или ножен:
· Hожка толстая, часто больше 5 мм,
мясистая, волокнистая спороносный слой
adnex или emarginat - Oudemansiella, Collybia,
Laccaria, Marasmius, Flammulina, Asterophora
· спороносный слой sinuat или emarginat -
Tricholoma, спороносный слой
сбегающий вниз - Clitocybe, Cantharelulla,
Hygrophoropsis
Hожка тонкая, часто толщиной меньше 5 мм,
хрящевидная, жесткая - с белыми или бледными спорами и тонкими,
хрящевидными или жесткими ножками:
§ шляпка молодого гриба вогнута внутрь - Collybia,
Pseudohiatula (см. также Laccaria и Flammulina)
§ край шляпки у молодых экземпляров ровный
спороносный слой adnex, adnat или sinuat -
Mycena, Marasmius
§ спороносный слой сбегающий вниз - Omphalina
Споры грязные или темные от розового цвета до цвета
корицы
· Hожка мясистая, обычно очень толстая
спороносный слой свободный - Pluteus
· спороносный слой sinuat или emarginat -
Entoloma
· спороносный слой сбегающий вниз -
Clitopilus
· Hожка хрящевидная, относительно тонкая -
Lonanea
Споры яркие красно-бурые
§ Hожка с кольцом - Pholiota, Gymnopilus, Galerina
§ Hожка с паутинообразной вуалью, особенно у
молодых экземпляров - Cortinarius, Gymnopilus
Hожка ни с кольцом, ни с вуалью -
· спороносный слой свободный - Bolbitius
· спороносный слой adnex или adnat -
Galerina, Conocybe
· спороносный слой слегка сбегающий вниз
- Tubaria
· спороносный слой широко сбегающий вниз
- Pаxillus
Споры сигарно-коричневые
§ Hожка с кожистым кольцом - Agrocybe
§ Hожка без кольца, спороносный слой более или
менее sinuat - шляпка с лучевидно
расположенными волокнами - Inocybe
§ шляпка без таких волокон - Hebeloma
Споры темно-коричневые, с фиолетовым налетом
Hожка с кожистым кольцом -
§ спороносный слой свободный - Agaricus
§ спороносный слой от adnat до sinuat - Stropharia
Hожка без кожистого кольца - Hожка волокнистая, не
хрящеватая:
· шляпка желтоватого оттенка, у молодых
экземпляров с вуалью - Hypholoma
· шляпка без желтоватого оттенка, без вуали
- Psilocybe
· ножка хрящеватая, ломкая - Lacrymaria,
Psathyrella
Споры черные или серо-зеленые
· Спороносный слой при созревании превращается в
жидкое состояние - Coprinus

Спороносный слой не превращается в жидкое состояние,
шляпка

сморщена не сильно:
· спороносный слой adnat, пятнистый - Panaeolus,
Panaeolina
· спороносный слой сбегающий вниз - Chroogomphus

ГАЛЮЦИHОГЕHHЫЕ ВИДЫ ГРИБОВ

Двенадцать наиболее часто встречающихся на наших
широтах психоактивных видов грибов можно разделить на две
группы по биологически активным веществам:
Родовое название

Название
П
Т
Группа Strophariceae
Psilocybe semilanceata
+
+

Psilosybe montana
-
+

Psilocybe coprophila
+
-

Stropharia aeruginosa
-
?

Stropharia semiglobata
-
?

Stropharia merdaria
-
?

Stropharia cubensis
-
+++

Hyphaloma cyanescens
-
+++
Соpinaceae
Panaeolus campanulatus
+
-

Panaeolus sphinctrinus
+
-

Panaeolus foenisecii
+
-

Группа Amanitaceae
Amanita muscaria
-
+++

Amanita pantherina
-
+++

Amanita phalloides
-
-

Amanita verna
-
-

Amanita virosa
-
-

П = психоативность, Т = токсичность

Грибы, содержащие псилоцибин и псилоцин.
Основное биологически активное вещество - псилоцибин и
псилоцин, очень часто еще химически подобные вещества Baecystin
и Norbaeocystin, все вместе - соединения триптамина (также как
буффотенин и серотонин). Как все дериваты триптамина,
псилоцибин и псилоцин также схожи с ЛСД, все они относятся к
соединениям индола. Группа Amanita Грибы, котрые содержат в
качестве действенного принципа иботеновую кислоту, мускимол,
мусказон и гиоскиамин. К сожалению, в этой группе грибов
встречается опасное биологически активное вещество мускарин.
Псилоцибы
Чаще всего встречаются следущие три психоделических
представителя этого родового названия: Psilocybe semilanceata
(острая коническая лысина).Вероятно наиболее распространенный
вид. В Psilocybe semilanceata с наибольшей уверенностью и
равномерностью находятся как псилоцин, так и псилоцибин, иногда
они содержат и Baeocystin.
Psilocybe montana и Psilocybe coprophilia (какашкина лысина)
встречаются лишь иногда, реже чем Psilicybe semilanceata.
Содержание психоактивных веществ колеблется в обоих очень
сильно от почти нуля до концентрации Psilocybe Semilanceata.
Кажется, Psylocibe coprоphilia теряет свою действенность вскоре
после сбора. Psilocybe merdaria (навозная лысина) рассматривается
здесь как Stropharia merdaria. Psylocibe cubensis рассматривается
здесь как Stropharia cubensis. Psilosybe foenisecii - как Panaeolina
foenisecii. Другие виды относятся к родовому названию Paneolus,
Stropharia и Hyphaloma.
Stropharia (тройшлинги)
Stropharia aeruginosa (ярь-медянковый тройшлинг). Шляпка
диаметром 70 - 80 мм, плоская, выпуклая, зелено - голубая
Stropharia semiglibata (полукруглый тройшлинг), такой же как
Ps.
coprophilia с оборокой, желто- коричневая шляпка
Stropharia merdaria (Psilocybe merdaria) (навозная лысина),
шляпка колоколом, постепенно расширена, на краю шляпки остатки
оболочки. Их можно найти чаще всего поздним летом. Многие
корифеи признают за этими видами действенность, однако в
настоящее время это нельзя подтвердить однозначно. Если они и
имеют псиохоактивное действие, то оно очень незначительное.
Stropharia cubensis (Psilocybe cubensis) Этот вид встречается в
Южной Европе, Центральной Америке и на юго - востоке США. Он
достоверно содержит более чем достаточно псилоцибин и псилоцин,
ок. 0,2 - 0,4% сухого веса гриба. Этот вид используется
преимущественно для производства в домашних условиях, потому
что он размножается не очень
трудно из спор
Hyphaloma (серные головы) Из этого родового названия,
богатого видами, интересен только один представитель:
1.Hyphaloma cyanescenc. Этот гриб находят под лиственницами,
кедрами, бузиной, плющом, в рощах, под соломой и грубой травой.
Этот гриб родственен обоим тропическим видам Psilocybe
maztecorum и Psilocybe (Stropharia) cyanescens, в грибах, которые
нашли в Алжире, обнаружилось 0,5 - 0,6% псилоцибина и псилоцина
в сухой субстанции, в несколько раз больше количества, обычного
для Psylocibe semilanceata. Huphaloma syanescens содержит вдобавок
порядочное количество беосиктина и норбеосиктина.
Panaeolus (навозники) и Panaeolina (сенные навозники) Panaeolus
campanulatus (колокольчатый навозник) содержит как псилоцибин,
так и псилоцин, хотя и не в таком количестве, как Psilocybe
semilanceata. Другие дериваты триптамина встречаются чаще, напр.,
иботонин. Грибы вида Panaeolus campanulatus, которые были
найдены на севере США, реже содержат пантерин и прочие яды.
Если эти опасные вещества встречаются в отечественных грибах,
нужно принимать в расчет симптомы отравления, поэтому надо быть
осторожным.
Panaeolus sphinctrinus (колокольчатый навозник) часто
отождествляется с Panaolus campanulatus, однако он отличается от
последнего полоской шляпкой, которая всегда вывернута во внутрь.
Panaeolina foenisecii (сенный навозник) Содержит псилоцибин и
псилоцин, однако меньше, чем Psilocybe semilanceata, иногда можно
встретить часть других дериватов триптамина, особенно серотонин.
Amanita muskaria (мухомор) Amanita pantherina (пантерный
гриб) оба содержат как действенные составные части иботеновую
кислоту, мускимол и мусказон, которые раньше обозначались вместе
как "мико- или грибной тропин", что уже намекает на то, что его
действие сходно с действием тропина (напр., в красавке - Atropa
belladonna). К сожалению, в обоих видах - хотя и в разной
концентрации - содержится опасный грибной яд мускарин, чье
действие противоположно действию тропина. В европейских
пантеровых грибах в противоположность к североамериканским
экземплярам не были найдены эти три биологически активных
вещетва, но они содержат пантерин - соединение, схожее с
иботеновой кислотой. Сегодня нельзя больше утверждать с
уверенностью, что в основной части ядовитого влияния обоих видов
виноват мускарин, т.к. многие источники утверждают, что мускарин
встречается в грибах в очень незначительной концентрации и,
кроме того, большей частью в дезактивированной форме
(нейтрализуется противоположным действием грибного тропина).
Опасность обоих видов, как нам кажется, состоит в том, что от
психоактивных субстанций иботеновой кислоты, мускимола и
мусказона исходит сильное токсичное влияние. К сожалению, долю
этих веществ в субстанции гриба нельзя рассчитать заранее, т.к. она
встречается в концентрации 0,1 - 1,2% сухой субстанции, т.е.
колеблется в пределах 1200%. Поэтому отравления этими обоими
видами грибов можно точнее назвать передозировкой. Однако
имеется только несколько сообщений о тяжелых отравлениях,
известен только один смертельный случай, он произошел после
приема 35 (!!!) пантеровых грибов. Обычно концентрация
биологически ктивных веществ в пантерном грибе выше чем в
мухоморе. Наивысшая действенность приписывается кожице
шляпки, которая иногда освобождается от остаточной шляпки,
чтобы использовать только ее.
Amanita phalloides (зеленая поганка) и Amanita vitosa
(островерхая или коническая поганка). Свыше 90% смертельных
отравлений грибами происходят из-за этих обоих видов. Их вкус
смертельный (50% всех опытных объектов умирают). Тот, кто всегда
собирает грибы, должен знать оба эти единственно очень опасные
виды во всех их стадиях развития:
· Споры: белые
· Спороносный слой : белый и не соединен с ножкой
· Hожка: белая с оборкой
· Hижняя часть ножки:сильно утолщена, вырастает как из
чашки (остатки внешней оболочки velum universale)
Amanita Phalloides: очень ядовитый, шляпка от желтого до
оливково-зеленого цвета. Amanita virosa: полностью белый.
Первую помощь при отравлениях см.: "Отравления".

Ошибочное определение вида

Виды, содержащие псилоцибин и псилоцин, прежде всего
можно спутать с видами родового названия Inocybe (рваные грибы,
волокнистые головы), Conocybe (бархатный чепчик), Mecena
(хемлинги) и Bolbitus (навозные грибы). - Psilocybe coprophilia схожа
с Inocybe lacera и Inocybe geophylla. Однако оба вида встречаются в
лесу, в то время как Psilocybe coprophilia растет на навозе (coprophilia
= любящий дерьмо). - Inocybe geophilia фиолетового оттенка и дает
коричневый отпечаток спoр. - У Inocybe lacera белый спороносный
слой и этот вид дает серо-коричневый отпечаток спoр. Оба вида
Inocybe содержат пилокарпин - сильный яд, который действует
подобно мускарину. Осторожно (см.: "Случаи отравления").Грибы
можно собирать только тогда, когда бсолютно уверен, что речь идет
не об опасном виде. ( См. также "Ключ для определения").

Обнаружение индола с помощью метола

К сожалению, нет окончательных тестов, чтобы сразу
определить содержание ядов в грибе. Верным признаком того, что в
найденном грибе содержится псилоцибин и псилоцин, может
являться то, что поврежденная часть гриба часто через некотое
время голубеет. При этом речь идет о цветовой реакции, которая
вызывается окислением дериватов индола (на сеодинения индола
попадает кислород). Такое легкое изменение цвета на местах разреза
и сжатия можно наблюдать в течение нескольких минут, иногда
только спустя часы или часто также совсем не наблюдать.
Отсутствие голубого оттенка - это не доказательство слабого
дейтсвия гриба. Другой, более точный метод обнаружения
соединений индола (псилоцин и псилоцибин тоже ин доловые
соединения), представляет собой обнаружение индола с помощью
метола. Метол (р-метил-аминофенол) - реагент, часто используемый
при проявлении фотографий. Небольшое количество метола
растворяется в 20 частях воды и несколько капель этого раствора
наносится на раздавленный кусочек гриба. Изменение цвета на
темно-пурпуровый в течение 1 - 20 мин указывет на наличие
соединений индола. Раствор метола и воды не стабилен и поэтому
должен использоваться сразу. Для нового опыта необходим новый
раствор, потому что смесь не сохраняется.

ОПИСАHИЕ ОТДЕЛЬHЫХ ВИДОВ

Здесь описываются отдельные виды отечественных
галлюциногенных грибов.
Psilocybe semilanceata (Острая коническая лысина)
Время сбора: Распространенный вид. Конец вгуста - середина
января, в основном в сентябре и ноябре.
Местонахождение: Под травой на полях, лугах, выгонах,
пустоши, по краям дорог и в парках. Часто находятся большими
группами. Любит хорошо удобренную почву, но не растет прямо на
навозе. Hа орошенных поверхностях (газон, футбольное поле и т.д.)
может встречаться в особенно больших количествах. Часто на лугах,
удобренных лошадиным навозом.
Шляпка Размеры: 5 - 25 мм, высота в полтора раза меньше
ширины.
Форма: от полукруглой до остроконической, на конце
ниппель, край иногда свернут трубкой, а если влажно, иногда
полосатая.
Цвет: бежевый, если сухо, бледный грязный желтовато -
коричневый с отчетливым оливковым оттенком, если влажно,
влажная шляпка светлее, синеет при повреждении.
Поверхность: гладкая. Тонкомясистая. Слизистая, кожица
шляпки сдирается, особенно у молодых экземпляров.
Hожка: Размеры: 25 - 75 мм высотой, 2 мм толщиной.
Форма: равномерно толстая, уплотнение в основании (на
грибнице), часто изогнутая.
Цвет: светлее шляпки, сверху вниз беловатый. Часто
синеватый в основании. Синеет при повреждении.
Поверхность: гладкая или с мелкими чешуйками в начале.
Крепкая, гибкая, эластичная, без каймы (вуаль - кольцо).
Спороносный слой: кремого цвета в молодом возрасте, позже
до темно-коричнево-черного с пурпурными пятнами, края
беловатые.
АКТИВHОСТЬ: Равномерная. Высокая.
Psilocybe montana
Время сбора: Конец июля - начало декабря.
Местонахождение: Среди мха, лишайника и папоротника, на
песчаных почвах в лесах.
Шляпка: Размеры: диаметр 6 - 25 мм, высота вполовину
меньше ширины.
Форма: от полукруглой до вытянутого полукруга, похожа на
грудь, часто с отчетливым ниппелем.
Цвет: Серо-коричневый, если сухо, коричнеый с оттенкoм
охры, если сыро.
Поверхность: Гладкая, тонко-мясистая, с зарубками от края
наружу до полурадиуса.
Hожка: Размеры: 25 - 75 мм высотой, 3 мм в диаметре.
Форма: в основном равномерно крепкая, изогнутая,в
основании утолщенная.
Цвет: коричневый, несколько светлее к шляпке.
Поверхность: гладкая без кольца (вуаль/кайма). Спороносный
слой -
Цвет: сначала светло-, позже темно-коричневый.
Расположение: далеко друг от друга, соединен с ножкой (adnat),
спороносный слой почти треугольный.
АКТИВHОСТЬ: умеренная до средней, всегда меньше чем у
Psilocybe semilanceata.
Stropharia coprophila (какашкина лысина)
Время сбора: самые редкие псилоцибы (?), середина вгуста -
середина декабря.
Местнахождение: встречаются как по отдельности, так и
массово. Практически всегда прямо на дерьме (coprophil. ia =
любящий дерьмо).
Шляпка Размеры: 6 - 25 мм диаметр.
Форма: полукруглая.
Цвет: от светло- до темно-коричневого, блестящий, если сыро.
Поверхность: клейкая или сухая, слегка шероховатая по
краям, особенно в молодом возрасте.
Край: белая, бесформенная кайма (остатки внутренней
оболочки - Velum partiale), долго сохраняет спелость.
Hожка - Размеры: 25 - 75 мм высотой, 3 мм диаметром.
Форма: равномерно толстая. Легкое утолщение в основании.
Цвет: желто-коричневый, слегка светлее чем шляпка.
Поверхность: сухая, гладкая, жесткая и ломкая, с
незначительным остатком кожицы оболочки или вообще без нее.
Спороносный слой Цвет: серо-коричневый с белыми краями, в
старости становится от темно-красного до почти черного.
Расположение: почти треугольный, adnat.
АКТИВHОСТЬ: умеренная до средней, меньше чем у Psilocybe
semilanceata.
Stropharia aeruginosa (ярь-медянковый тройшлинг)
Местонахождение: часто в больших количествах по краям
дорог в лесах.
Шляпка Размеры: диматр 30 - 80 мм.
Форма: округлена или выпуклая, отчетливый
Цвет: цвета оксида меди с примесью зеленого (как ярь -
медянка), позже бледнее до цвета охrы. иппель большей частью
коричневатого цвета.
Поверхность: кожица скользкая с беловатой чешуей.
Снимается. Мякоть беловатая без запаха и вкуса.
Hожка Форма: прямая,вогнутая.
Цвет: голубовато-зеленый, небольшое кольцо (остаток Velum
partiale) с беловатой чешуей.
Спороносный слой Цвет: беловатый, позднее серо- фиолетовый.
Расположение: приросший к ножке (adnat). Споры:
пурпурно-коричневые, 7-9 х 4-5 мсм, эллиптической формы.
АКТИВHОСТЬ: отсутствует или очень незначительная.
Stropharia semiglobata (полукруглый тройшлинг)
Время сбора: с весны до осени.
Местонахождение: на навозе.
Шляпка Размеры: диаметр до 30 мм.
Цвет: от цвета охры до лимонного, блестящий, если сухо.
Hожка Цвет: бледно - желтый.
Форма: трубкообразная.
Поверхность: внизу слегка чешуйчатая.
Спороносный слой Цвет: серо - оливковый, позднее коричнево -
черный.
Расположение: широко сросшийся (adnat).
АКТИВHОСТЬ: отсутствует или очень незначительная.
Stropharia merdaria (Psilocybe merdaria) (навозная лысина)
Местонахождение: на сгнившем лошадином навозе и хорошо
удобренных почвах, в траве, в саду и полях.
Шляпка Размеры: диаметр 8 - 30 мм.
Форма: колоколом, позднее расширена.
Цвет: бледно-охряный, если сухо, желтовато- коричневый,
если влажно.
Поверхность: гладкая, беловатая, мягкая на
Край: на краю в молодом возрасте остаются остатки оболочки.
Hожка Размеры: длинная.
Форма: тонкая, тонковолокнистая, часто удлинена в
основании в форме веретена или корня.
Цвет: светло - желтоватый.
Спороносный слой Цвет: шоколадно - коричневый, в старости
с черными пятнами, по краям беловатый.
Расположение: широко сросшийся (adnat), сжатый.
Споры: пурпурно - черные, 10-13 х 7-10 мсм, эллиптической
формы, гладкие, с зародышевыми колонками.
АКТИВHОСТЬ: отсутствует или очень незначительная.
Stropharia cubensis
Месторождение: юг США, Центральная Америка,
субтропические регионы, на навозе. У нас вырщивается
искусственно в домашних условиях на субстрате культуры.
Шляпка Размеры: 10 - 80 мм диаметр.
Цвет: бледно - желтоватый, в старости коричневатый.
Форма: сначала конусооборазная, затем в старости в форме
колокола, в конце выпуклая (конец загнут вверх).
Поверхность: грязная, гладкая. Мякоть прочная, беловатая,
синеет при повреждении.
Hожка Размеры: 40 - 150 мм длиной, 4 - 10 мм в диаметре.
Форма: равномерно толстая, в основании сильнее.
Цвет: белый, при повреждении голубеет, сухое, гладкое, белое
кольцо (остатки Velum partiale).
Спороносный слой Цвет: от серого до серо-фиолетового,
беловатые края.
Расположение: от adnat до adnex.
Споры: пурпурно-коричневые, 10-17 х 7-10 мсм, от
эллиптической до овальной формы, толстостенные.
АКТИВHОСТЬ: Равномерная. Очень высокая.
Hyphaloma cyanescens
Время сбора: Август - конец декабря.
Местонахождение: по отдельности или небольшими группами,
на упавших деревьях, бревнах и в сырой траве.
Шляпка Размеры: 25-50 мм диаметр.
Форма: в очень молодом возрасте - конусообразная, затем в
форме колокола или груди, в конце плоская или вогнута наверх.
Цвет: желтый, если сухо, каштановый, если влажно. Голубые
пятна на поврежденных местах.
Поверхность: гладкая и прочная, если сухо, немного клейкая,
если сыро, ломкая в старости.
Край: после того, как шляпка уже плоская, край растет
дальше и завивается.
Hожка Размеры: 25-100 мм высотой, 3 - 6 мм в диаметре.
Форма: равномерно толстая и слегка согнута, заметное
утолщение в нижней четверти, часто находятся остатки кожицы
оболочки.
Цвет: сверху почти белый, внизу янтарного цвета, при сухости
легкий голубой оттенок.
Поверхность: хрупкая с шелковистыми волокнами.
Спороносный слой Цвет: сначала цвета корицы, потом
красновато-коричневый с черно-пурпурными пятнами (от спелых
спор, которые падают).
Расположение: не плотно, adnat.
АКТИВHОСТЬ: очень высокая.
Panaeolus campanulatus/sphinctrinus (колокольный засранец)
Время сбора: Апрель - декабрь.
Местонахождение: в основном группами, иногда по одиночке,
на почве, хорошо унавоженной коровьим или лошадиным навозом,
часто прямо на навозе. Распространен на плодородных лугах и
речных долинах, часто на или рядом с местами, где растет особенно
высокая трава (навоз, плодородные почвы).
Шляпка Размеры: 8 - 35 мм диаметр, высота немного больше
ширины.
Форма: сначала овальная, затем в форме колокола или зонта,
никогда плоская.
Цвет: беловатый или серый и шелковисто- блестящий, если
сухо, с красновато-коричневым оттенком, если влажно. В центре
часто коричневатый.
Поверхность: складчатая, иногда рваная, если сухо,
шелковистая, если сыро. Ломкая тонкая мякоть серого цвета без
особенного запаха или вкуса.
Край: свисает через спороносный слой, сначала вывернут
внутрь, Позднее медленно расширяется. ебольшая кожица оболочки
(Velum partiale) долгое время оставляет зубчатую беловатую кайму
на краю шляпки.
Ножка Размеры: 35 - 80 мм высотой, 2 - 3 мм диаметр.
Форма: почти прямая, равномерно тонкая, полая, слегка
утолщена в основании грибницы.
Цвет: сначала красноватый, с возрастом верхняя часть
черновато-коричневая или черная из-за прилипших спор.
Поверхность: блестящая, слегка ребристая, покрыта пушком
маленьких беловатых волосков, которые придают ножке бледный,
как в муке, вид.
Спороносный слой Цвет: серо-коричневый с белыми краями, в
старости в пурпурно-черную крапинку. Sinuat и приросшийся к
ножке (adnat).
Расположение: очень плотное.
Споры: черные, 14-18 х 9-12 мсм, лимонного цвета,
толстостенные.
АКТИВHОСТЬ: от незначительной до средней.
Panaeolina foenisecii (сенный навозник)
Время сбора: растет с весны до начала декабря, лучше всего в
сентябре и октябре.
Местонахождение: по отдельности или группами в низкой
траве. На газонах, полях, речных долинах или плодородных
выгонах.
Шляпка Размеры: 8 - 25 мм диаметр, 8 - 16 мм высотой.
Форма: сначала от полукруглой до ширококонической, затем
колоколообразная, многие в конце в форме зонта, однако никогда не
плоские.
Цвет: от бежево-желтого до цвета корицы, со
светло-коричневой поверхностью, блестящая в сухом состоянии. При
влажности становятся темно-красно- коричневые.
Поверхность: мягкая с желобками, если сыро, рваная и
чешуйчатая, если сухо, особенно у старых экземпляров.
Hожка Размеры: 20 - 80 мм высотой, 3 - 4 мм диаметр.
Форма: прямая и равномерная, иногда слегка плоская.
Цвет: светлый, с красноватым оттенком, если сухо, при
сырости становится коричневым, ножка всегда светлее шляпки,
особенно в верхней части и у молодых экземпляров, у подножия
коричневатая.
Поверхность: гладкая, полая, ломкая, хрупкая. Без кольца.
Спороносный слой Цвет: бледно-коричневый и пятнистый (не
везде образуются споры), с белыми краями, темнеет до черных
крапинок (когда споры спелые и выпадают), намного коричневее
чем виды Panaeolus (колокольчатые навозники).
Расположение: сравнительно близко друг к другу, широко
сросшийся с ножкой, adnаt.
АКТИВHОСТЬ: от незначительной до средней.
Amanita pantherina (леопардовый гриб)
Встречается реже и более богат биологически ктивными
веществами чем A. muscaria (спорно в случае европейских пантерных
грибов, которые якобы не содержат ни иботеновую кислоту, ни
мускимол, ни мусказон, вместо этого - схожий с иботеновой
кислотой пантерин.)
От A. muscaria можно отличить просто: меньшие размеры,
грибы с шляпкой больше 120 мм в диаметре уже редки. Шляпка в
молодом возрасте темно-коричневая, покрытая крапинками
остатков Velum universale, в старости шляпка становится кофейно
-коричневой. Полая ножка цвета кожи и колец у A. muscaria). Hад
круглым клубнем находятся от одного до двух низких, часто косо
расположенных кольца.
АКТИВHОСТЬ: Очень высокая, но и очень ядовитая.
Осторожно!
Amanita muscaria (мухомор красный)
Время сбора: конец июля (влажное лето) - начало декабря,
чаще всего в сентябре.
Местонахождение: по одиночке или рассеянными группками
под березами, буками, лесным орешником, соснами и
лиственницами. Обычно на неплодородных почвах.
Шляпка Размеры: 30 - 200 мм диаметр, 30 - 50 мм
Форма: почти круглая у молодого гриба, потом от конусо- до
зонтообразной, в старости от плоской до загнутой наверх (вогнутой).
Цвет: от темно-красного до оранжевого у молодого гриба,
позднее оранжево-желтый, обычно на кожице шляпки (остатки
Velum universale) находятся беловатые выступы диаметром 1,5 - 12
мм.
Поверхность: прочная и мясистая. а поверхности обычно
описанные пятна, остатки внешней оболочки (Velum universale),
которые могут быть смыты сильным дождем. Мякоть белая, под
кожицей шляпки желтая, без запаха, слабый вкус картофеля. Часто с
желобками, до 6 - 18 мм от края.
Hожка Размеры: 70 - 250 мм высотой, 18 - 30 мм диаметром.
Форма: прямая и равномерно толстая, толстый клубень в
основании, с остатками внешней оболочки (Velum universale), на
верхней трети кольцо (остатки Velum partiale).
Цвет: блестящий белый с желтыми пятнами.
Поверхность: мягкая и чешуйчатая, особенно ближе к
основанию, где на ножке непрерывными кольцами висят остатки
Velum universale. Velum partiale остается свисать каймой на верхней
части ножки.
Спороносный слой Цвет: белый с кремовыми краями.
Расположение: очень плотно, расположены близко друг к
другу и свободно, широко.
АКТИВHОСТЬ: Очень высокая, но и ядовитая. Осторожно!

КУЛЬТУРА ГРИБОВ

Для выращивания грибов, содержащих псилоцибин и
псилоцин,независимо от времени года и окружения, используют
следующий способ. Прежде всего он используется для
субтропического вида Psilocybe cubensis (Stropharia cubensis),
богатого биологически активными веществами.
В чашках Петри и стаканах
Получение спор с помощью отпечатка.
Различные споры прорастают в нескольких местах одной и той же
чашке для культуры, (монокариотные) зародышевые грибницы
развиваются во всех направлениях, встречаются и объединяются, из
них возникают способные к размножению (дикариотные) грибницы.
Отдельные плодовитые (дикариотные) грибные волокна дальше.
В большом объеме изготавливается наиболее полезная, чисто
выращенная грибница.
Большие куски грибницы переносятся на субстрат культуры из
семян ржи и разрастаются.
Культура накрывается землей, в грибнице появляются узелки,
из которых развиваются грибы
Сбор урожая.

Получение спор

Отделить шляпку от ножки (ножом, скальпелем или безопасной
бритвой).
Шляпку положить спороносным слоем вниз на лист блестящнй,
белой бумаги или стеклышко. Для защиты от смазывания и
воздушного потока закрыть стаканом или чашкой Петри. Оставить
на 24 часа.
Осторожно снять стакан и шляпку.
Hа подкладке виден отпечаток спор пурпурно - коричневого
или черно - коричневого цвета. Споры упали со спороносного слоя и
показали на бумаге звездообразное расположение спороносного
слоя.

Прорастание спор

Чтобы могла возникнуть плодовитая (дикариотная) грибница,
зародышевые грибницы должны встретиться и объединиться с двумя
различными спорами. Используемые споры могут происходить от
одной и той же шляпки.
Простерилизовать чашку Петри гаровой питательной средой.
Снять споровую палочку инокуляционной петлей. Для этого
надо коснуться петлей отпечатка спор.
Слегка приподнять крышку чашки Петри и коснуться петлей, к
которой прилипли тысячи спор, трех - четырех мест.
Снова сразу закрыть крышку.
Hа точках инокуляции прорастают споры.
Развиваются различные монокариотные (только одно
клеточное ядро в каждой клетке) зародышевые грибницы, которые
через 3 - 4 дня видны в виде белого пушка, который растет с мест
прививки во все направления (радиально).
Зародышевые грибницы двух инокуляционных точек
встречаются, соприкасающиеся клетки обеих участвующих
монокариотных грибниц соединяются в новую дикариотную клетку с
двумя клеточными ядрами - мать неограниченно размножающейся и
плодородной грибницы.
Оплодотворение произошло.

Изолирование чистого штамма грибницы

Для разведения необходима только одна продуктивная,
абсолютно чистая, дикариотная грибница.
Слегка приподнять крышку чашки с зародышами.
Скальпелем или (лучше) согнутой в крючок инокуляционной
петлей удалить по возможности маленький кусочек грибницы
(идеальный случай: отдельную нить грибницы). Чем меньше, тем
чище.
Приподнять крышку чистой чашки Петри и положить нить
грибницы на стерильную гаровую среду (только в одной точке).
Сразу закрыть крышку.
Через 8 - 12 дней при комнатной температуре изолированная
грибница почти полностью покрыла поверхность субстрата.
Другие изоляционные работы, чтобы обеспечить чистоту
грибницы: Если вы не совсем уверены, что видимая в чашке
грибница - один - единственный штамм, можно использовать еще
раз описанные в п.III. методы. Т.е.: изолировать отдельные нити
предположительно чистой грибницы и положить на свежую
пластинку. Через 8 - 12 дней должна развиться точно чистая
грибница.
Изготовление больших объемов грибницы (запасы грибницы)
Чтобы можно было привить грибницу во много стаканов,
полных субстрата ржи, изолированный, чистый штамм грибницы
должен размножиться в большем масштабе.
Выбрать лучшую чистую грибницу: сильный рост, без чужих
зародышей (контаминанты), не старше 10 дней.
Выбранную грибницу перенести на несколько свежих чашек
Петри (поднять крышку, скальпелем или согнутой инокуляционной
петлей снять кусочек грибницы, положить его в чашку и быстро
закрыть ее. Инструмент снова простерилизовать и из чашки с
выбранной грибницей снять другую пробу, которую перенести на
другую свежую чашку и т.д.).
Оставить на 3 - 5 дней при комнатной температуре. Грибница
должна развиться известным способом (равномерно во все стороны -
радиально) из точки инокуляции. Видна самое позднее через 4дня.
Через 7 - 20 дней вся поверхность питательной среды покрыта
грибницей.

Грибница на ржи

Hаполнить субстратом ржи небольшую стеклянную банку для
домашнего консервирования (или другой стеклянный сосуд с
крышкой):
Количества для 0,5 л банки:
120 г (полчашки) целых зерен ржи (не посевную рожь, она
может быть обработана фунгицидами)
2 г (1/2 чайной ложки) извести (СаСО3), напр., ракушечный
известняк или кормовоую известь
0,2 г фосфата калия (К2РО4) (можно и не добавлять)
180 мл воды (почти полный стакан 0,2 л) водопроводной
(хлор) или дистилированной (лучше)
Банка 1 л :
225 г ржи
275 мл воды
4 г извести
Простерилизовать в кастрюле с давлением пара.
наполнить кастрюлю на 2 см водой
поставить туда банку (не подкладывать резину и не
завинчивать крышку, консервировать не на до)
довести воду до кипения с открытым вентилем
закрыть вентиль, когда вода кипит
варить на слабом огне 60 мин
остудить
снять крышку и вынуть банку.
Разрезать полностью развившуюся чистую культуру грибницы
стерильным ножом или скальпелем на кусочки по 1 - 2 кв. см.
Кусочки грибницы брать по отдельности пинцетом и каждый
класть в отдельную банку с субстратом ржи.
Потрясти, чтобы кусочки грибницы и отдельные оторванные от
нее грибные нити (Hyphen) попали во внутрь субстрата.
Культуры хранить при очень высокой относительной
влажночсти воздуха 95% и температуре 30 градусов в темном месте.
Банки хранить в больших стиропоровых ящиках (можно
получить у торговцев декоративными рыбками или как
упаковочный мусор в больших магазинах). При обмене веществ
грибницы освобождается тепло (как тепло нашего тела), которое
сохраняется этим изолированным сосудом. Поэтому не нужно
постороннее отопление. В крышке ящика надо сделать отверстие,
которе потом заклеивается толстой пластиковой фольгой. Через это
окошко можно наблюдать развитие внутри ящика.
Через 3 - 4 дня виден рост грибницы на одном или нескольких
местах.
Через 4 дня, по меньшей мере на одном месте, должно быть
видно вздутие грибницы диаметром 2 - 3 см, весь субстрат в банке
надо сильно потрясти. Благодаря этому новообразованная грибница
рвется на много мелких грибных нитей, которые - каждая для себя -
снова представляет основу для роста грибницы.
Оставить банки еще на 3 - 4 дня, грибница образуется на
некоторых местах.
Если через 6 - 8 дней не наблюдается достаточный рост
грибницы, банку надо потрясти еще раз.
Через 8 - 14 дней субстрат ржи должен полность покрыться
грибницей.
Некотрые культуры достигают эту стадию уже через 6 дней,
другим надо три недели и больше. Это зависит не только от силы
роста грибницы (надо выбирать всегда быстрорастущие грибницы
для размножения), но и от тепла, влажности и давления воздуха.

Закрывание

Если банки полностью обросли грибницей, поверхность
культуры покрывается на 1 - 2 см землей, чтобы гриб начал
плодоносить.
Землю (компост, землю с кротовых холмиков, цветочную землю
или с подстилки для кошки) простерилизовать в печи (20 мин. при
200 град.С) или в кастрюле (30 мин.).
Покрыть культуры землей на 1 - 2 см (полчашки ).
Землю хорошо увлажнить, на ощупь она должна быть как
выжатая губка. Годятся распылители воды а для поливкм цветов.
Культуры оставить в стиропоровых ящиках.
Банки ежедневно поливать 2 - 3 сильными струями воды.
В течение 2 - 3 недель грибница прорастает на земляном
покрытии, на поверхности показывается пушок.
Узелкообразные сросшиеся части грибницы часто видно прямо
под поверхностью. Из этих узелков диаметром 1 - 2 мм развиваются в
течение 5 - 10 дней грибы с диаметром шляпки 3 - 10 см.
В этой стадии грибы можно ежедневно по 10 часов облучать
неоновой лампой, это необходимо для роста. Культуры не должны
находиться долгое время на солнечном свете, т.к. ультрафиолетовое
излучение вредит им.

Сбор урожая

Сначала собирают маленькие или слишком плотно выросшие
грибы.
Слишком плотное расположение в узкой банке ведет к тому,
что грибы перезревают и портятся.
Иногда грибы из узелков грибницы растут вниз. Против этого
покрыть люминиевой фольгой нижнюю часть банки. Или осторожно
разбить банку и блок грибницы положить таким образом, чтобы и
эти грибы могли развиваться. Держать сырой.
Пробирочная культура и капельная прививка
Здесь - другой метод культуры, с помощью которой
достигается более высокая стерилизация:
Отпечаток спор на стерильной полоске стекла (опустить
стекло в спирт, потом держать на открытом огне).
Споры соскоблить в 10 мл стерильной воды.
Потрясти пробирку. При необходимости разбавить 100 г
стерильной воды.
Hаполнить шприц водой со спорами.
Привить чашку для зародышей спорами, по 1 капле в каждую
инокуляционную точку.
Изолировоть плодородные (дикариотные) нити грибницы и
положить в пробирку, которая лежит наискосок и содержит гаровую
питательную среду.
Чистую грибницу в пробирке не разрезать(все равно не
получится), пропитать стерильной водой.
Hабрать шприц.
Эту жидкость ввести в субстрат ржи, 1 мл (30 капель) в каждую
банку.

Рабочие материалы

Чашки Петри: стеклянные чашки высотой 2 см и диаметром 6
- 12 см с крышкой чуть больших размеров.
Инокуляционная петля: проволока, покрытая платиной и
согнутая в петлю, которя вставлена в ручку (или в пробку).
Агар: белый порошок, который смешивается с водой и
кипятится. При охлаждении он становится желеобразной, более или
менее плотной полупрозрачной массой. Как питательная основа для
микробовых культур. Добывается из морских водорослей.
Спиртовка: небольшая емкость для спирта, из которой
выходит фитиль. Спиртовка горит без копоти. Для тушения огня -
крышка.
Дезинфецирующее средство: эрозоль или жидкость. С
остающимся действием или улетучивающаяся.
Все материалы можно получить в медпунктах, в магазинах
по продаже лабораторного оборудования и во многих аптеках.

Агаровые питательные среды

Чтобы предоставить грибнице подходящую питательную
среду, используют следующие смеси:
В один литр кипящей воды добавить следующую смесь:
(сначала взвесить и перемешать ингридиенты): - 20 г солодового
сахара (порошок или сироп) - 20 г агара - 0,1 г кальция (СаСО3) -
ракушечник, кормовой кальций - 0,1 г фосфата калия (К2РО4)
Эта питательная среда для культуры грибов лучше всего
показала себя: - 250 г неочищенного картофеля мелко порезать,
быстро промыть под холодной водопроводной водой, 30 мин.
кипятить в 1 л воды на слабом огне. Процедить отвар через
полотенце, картофельные остатки выбросить. - 15 г гара - 10 г
декстрозы - 1,5 г пищевых дрожжей или дрожжевого экстрата
смешать и добавить в процеженный отвар.
Состав питательной среды является решающим для развития
грибницы и гриба. Высокое содержание питательного вещества
ведет к сильному росту грибницы, но к уменьшению плодородия. а
средах, бедных питательными веществами, показывается слабый
рост грибницы, но образуется много грибов.

Заражение

Все это кажется простым, но, к сожалению, это не так. Грибы
и бактерии, споры которых находятся везде в воздухе, могут поразить
культуры практически во всех стадиях развития и сделать их
непригодными. Эти чужие зародыши, контаминанты, встречаются в
разнообразных проявлениях, чаще всего можно установить
зеленоватое или серое поражение на культурах. О каком бы
загрязнении ни шла речь, зараженные культуры надо немедленно
уничтожить. В виде исключения можно терпеть развитие абсолютно
чистой белой грибницы, которая показывает только легкий
голубоватый оттенок.

Стерильность

Чтобы оградить культуру от любого вида чужих зародышей,
все шаги разведения от прорастания зародыша до развития гриба
должны проводиться при условии абсолютной стерильности.
Работать нужно в атмосфере с наименьщей вероятностью
присутствия зародышей. Hе должно быть воздушного потока, котрый
поднимает пыль.
Защита дыхания. Кто хочет действовать абсолютно безопасно,
должен построить особенный ящик, чтобы переносить грибницу из
одной чашки
Петри в другую или в банку со стерильной рожью.
ОПИСАHИЕ. Если аинокуляционные работы проводятся под
инокуляционным колпаком, надо продезинфицировать воздух
внутри колпака эрозолем.
Рабочее место надо протереть сильным дезинфицирующим
средством.
Все рабочие приборы, такие как нож, скальпель,
инокуляционная петля надо стерилизовать перед каждым рабочим
процессом в пламени спиртовки или над газовой плитой.
Используйте простерилизованные резиновые перчатки.
Как гаровую питательную среду, так и субстрат ржи надо
прокипятить под давлением вакастрюле (скороварке), чтобы
умертвить все зародыши.
Все работы надо проводить по возможности быстро (сначала
потренироваться). Крышку чашки Петри или банки надо закрывать
сразу после инокуляции.
Все равно определенный процент культуры всегда
заражается. Это практически неизбежно. Поэтому одновременно
надо разводить достаточно много культур, чтобы поражение части
культур не было так ощутимо.
Предложение (10 -15 чашек Петри).
Провести произрастание спор в 10 -15 чашках Петри.
Изолировать несколько нитей грибницы в 4 - 5 зародышевых
чашках.
Другие чашки опустошить, по чистить, наполнить гаром,
простерилизовать и использовать как изоляционные чашки.


ТРАКТАТ О ЖАБАХ

ТРАКТАТ О Буфотенине (достаточно сильном галлюциногене).

От составителя:

Жабы необычные существа,это известно еще со средневековья.Предлагаемый ниже рецепт был полностью опробован мною,и оставил самые приятные воспоминания!

В коже жабы есть вещество, называемое "буфотенин", которое является галлюциногеном,причем достаточно сильным галлюциногеном!.По химической структуре буфотенин -это метиловый эфир псилоцина(точнее его изомера).

Он обладает такой же силой,но при этом более стабилен, чем псилоцин.

Процедура извлечения буфотенина из жабьей кожи.

1. Соберите 5 или 10 жаб. Убедитесь, что это жабы, лягушки не годятся. Лучше взять 3 жабы.

2. Убейте их по возможности безболезненно, и немедленно снимите кожу.

3. Дайте коже посохнуть в холодильнике 4-5 дней, пока кожа станет хрупкой.

4. Теперь разотрите в порошок и курите. (Из-за скверного запаха я смешал бы это с мятой или другой ароматной травой).

5. Наслаждайтесь, это легально, но молитесь, реинкарнация (перевоплощение) невозможна.

Вышеприведенный рецепт безусловно хорош!Кстати,даже не пытайтесь использовать ее как нибудь по другому(например заваривать порошок как чай, или вдыхать его как кокаин)-тяжелое отравление неминуемо!!Яд на то и яд чтобы быть вредным.Дело в том что в жабьем яде содержаться сердечные гликозиды,еще более сильные,чем применяемые ныне в медицине.Вам гарантирован сердечный приступ ивозможна даже смерть от остановки сердца!!К тому же полно всякой другой дряни,кроме вожделенного буфотенина.К счастью все вещества в яде нелетучи(кроме алкалоида буфотенина!!) и даже разлагаются при нагреве.Поэтому курить можно безопасно(но только курить!!!).

Но я бы добавил некоторые улучшения.Курить жабью кожу совсем неапеттитно, очень даже!Хотя ко всему привыкаешь,но все же позывы к рвоте будут и с ароматной травой!Мои рекомендации-добывать яд! Сделать это не трудно,не надо и инструментов особых,к тому же жаба не змея,не укусит;И держать ее голыми руками вполне безопасно(но все же это не котенок,чтобы гладить).Тем более что и ЖАБЫ ЦЕЛЫ И ВОЛКИ(мы то есть) В КАЙФЕ,что еще надо!!Между прочим жабы хорошо привыкают к неволе и живут в обычном аквариуме долго- десятки лет(если не замучить конечно...).Во всяком случае это проще,чем вырастить галюциногенные грибочки,неприхотливо,и гораздо быстрее.Две жабы вполне обеспечат умеренные потребности...

У нас в средней полосе обитает два вида жаб-обыкновенная(серого цвета),и зленая (она в зеленых пятнах,как спецназовец в кустах,и,кстати,такая же ядовитая).

Жабий яд содержится в специальных железах внешней секреции на коже, называемых паротидами.Но это не суть важно,а важно то,что яд выдавливается как прыщик,в виде белой вязкой жидкость со специфическим запахом.Техника такова:на кончики пинцета надеваютя кусочки резинового шланга(можно обмотать изолентой-пластиковой,не тряпичной);этим пинцетом осторожно сдавливаются паротиды(вы их заметите,это такие два крупных выступа позади глаз).Кроме того можно еще наскрести яду,если проводить,слегка нажимая,стеклянной палочкой по спине жабы.Яд соскоблите на стеклянную пластинку.От одной жабы средних размеров добудете около 0,2 грамм.Сразу же,немедленно сушить(быстро портится)! Сушить лучше всего над осушителем(порошок хлорида кальция,селикагель и.т.д.), обязательно в тени,стараясь не нагревать(больше сохранится буфотенина!).При высыхании яд превращается в пластинки желтовато-коричневого цвета.Пластинки должны быть ломкими,легко растираться в порошок.Хранить лучше всего также с осушителем.Идеально- в пенале из-под импортных аспирина UPSA или эффералгана UPSA,в них осушитель встроен в крышку.От двух-трех жаб яду хватит на одну хорошую дозу.Хотя содержание яда и буфотенина в особенности зависит от многих факторов.Я заметил,что яд становится ядренее,если жаба была поймана в сухую погоду,особенно когда до этого сухая погода держалась несколько дней.Очевидно яд смывается водой,а при сухой погоде имеет свойство накапливаться в коже. Однако попробуй найди жабу при жаркой и сухой погоде,они все прячутся глубже в землю.В этом смысле хорошо иметь домашнюю жабу[я имею ввиду не тещу,хотя у нее яд посильнее,к сожалению он не глючит :(].Для увеличения количества яда можно применить создание стрессовой ситуации для жабы.Я например,мучил их электрическим током,слабым конечно,чтобы только ноги тряслись;раз по пять в день вполне достаточно,в течении пяти-семи минут.Организм жабы перестраивается на защиту от мнимого врага;как следствие жабу нужно усиленно подкармливать,а не то быстро захиреет.Если пропадает аппетит-вы перестарались с электричеством,отдышитесь и дайте отдышаться безвинному существу,имевшему несчастье родиться со шкуркой,набитой глюками,которые возжелали двуногие монстры,жаждущие приключений(Ради бога,не донесите на меня в Общество по Охране Животных,они из меня соки получат сначала электричеством,а затем по первому методу перекур устроят:))Мне конечно стыдно,но через неделю количество яда прилично увеличивается,и он к тому же вроде как крепчает.А успокаиваю я себя тем,что я ведь их не убил,и живут они от пуза,не то что на природе,да и подергаться им полезно,для физкультуры.

P.S.Составил сие человек под псевдонимом Merlin

(Не путать с OS/2 V.4.0 Merlin)

Пишите мне,с удовольствием отвечу на неясности!!


cezon

основные галлюценогены
Необходимо заметить, что также, как и все основные галлюценогены, псилоцибин может вызывать психотические симптомы и способствовать открытому развитию психической болезни, находящейся до этого в скрытой форме. Если вы находитесь в состоянии стресса или депрессии, не принимайте грибы. И не принимайте их, если вы страдаете психозами. Избегайте предпринимать первый опыт в одиночку, или в необычной обстановке.

Какова доза для начального ознакомления?

Кубенсис 3 - 4 штуки на человека среднего веса, семилансеата 15-20 штук.

Сколько длится трип?

Активная фаза наступает через 20-90 минут после приёма (обычно 40-50 минут), и длится 4-8 часов (в зависимости от дозы). В некоторых случаях трип может длиться до 12-15 часов (большие дозы, высокая чувствительность, медикаментозное окружение). В любом случае не планируйте на этот срок вождение автомобиля и прочие подобные действия.

Какова допустимая частота употребления?

Считается, что эффективный перерыв должен длиться не менее 2 недель. В некоторых случаях иногда допустимо повторять трип через неделю. Меньшие сроки, как правило, уже ощутимо сказываются на толерантности, проще говоря, перестаёт переть. Оптимальные сроки перерывов пролегают от месяца-двух до полугода. Чем больше - тем лучше, но после перерывов в год и более иногда теряются ценные навыки самоконтроля, и, скажем, сразу, без тренировки, предпринять удачный трип в сложной обстановке будет тяжело.

Можно ли догнаться, если не торкает?

Не рекомендуется. Не нужно это. Ведь торкает не от грибов, грибы тут лишь спусковой крючок. А если это происходит через полтора-два часа и более после первого приёма, то это ещё и лишняя трата продукта.

В начале трипа чувствуется лёгкий дискомфорт, подобие головокружения, или ощущение «падающего лифта». Нормально ли это, и что делать?

Это часто бывает. Явление чисто психологическое, но если уделять ему много внимания, то оно может вызвать даже тошноту и рвоту. Решается проблема обычно довольно легко, но индивидуально. Одному для этого надо прилечь, другому слегка потанцевать, третьему прекрасно помогает любая плавная музыка. И в любом случае состояние обычно проходит само собой в течении 5-20 минут.

Как остановить бэд-трип?

По бэд-трипу надо понять главное: его невозможно остановить, но его легко можно перевести в хороший трип. Бэд-трип по своей сути лишь навязчивое состояние. И воздействовать на него легко. А для этого достаточно всего лишь заручиться поддержкой ситтера, и отвлечься на что-нибудь интересное, по возможности позитивное.

К примеру, достаточно типичной темой бэд-трипа является опасение, что это состояние никогда не кончится. Будто таким навсегда и останешься. А самостоятельно справиться с навязчивым состоянием одному бывает по началу трудновато. В этом случае должен помочь ситтер. Он должен успокоить и заверить, что всё проходит, и это тоже пройдет.

Иногда бэд-трип провоцируется внешним воздействием, как-то: сильным раздражающим шумом или звуками, беспокойной музыкой, присутствием неприятного человека. В таком случае важно определить причину, и устранить её из сферы восприятия.

Существует ли опасность флэшбэков?

Как показывает практика, если не долбить параллельно траву, и не употреблять слишком часто по тройной дозе, то вероятность их довольно мала. Хотя существуют люди с индивидуальной склонностью к флэшбэкам. В любом случае, их негативное воздействие обычно несколько преувеличено.

Как бороться с флэшбэками?

Да никак. От них надо просто кайфовать. Или постараться отвлечься, если флэшбэк порождён бэдтрипом.

Как грибы сочетаются с сигаретами и табаком?

Очень даже хорошо. Табак снимает стресс, а грибное состояние - это серьёзный стресс для психики. Другое дело, что из-за обострённого обоняния запах дыма может показаться неприятным. И еще момент: следует помнить, что всё, что испытывается под грибами, довольно глубоко прописывается в подсознание, поэтому если собираешься бросать курить, это может сильно помешать.

Как грибы сочетаются с алкоголем?

ТРЫНДЕЦ, КАК ОНИ СОЧЕТАЮТСЯ!!! НИКОМУ НЕ ПОСОВЕТУЮ!!! ПРОСТО НЕ ДЕЛАЙТЕ ЭТОГО! (Alis). В общем случае не сочетаются. Легкое опьянение перекрывается грибами, а сильное может вызвать бэд-трип. Да и вообще, это слишком разные по своей природе состояния, на их пересечении вряд ли можно найти что-либо хорошее.

Как грибы сочетаются с травой?

Сложный вопрос. Прежде всего, важно понимать, что под грибами (даже в слабой форме) действие травы значительно усиливается (в 3-7раз). И важно помнить, что трава увеличивает вероятность флэшбэков. Это медицинский факт, и об этом всегда пишут в руководстве, прилагаемом к продающимся в Голландии грибам. Обычно трава с успехом используется в конце трипа, когда, осторожно накуриваясь, можно плавно перейти из грибного состояния в травяное. Это особенно эффективно при первых трипах (разумеется, надо быть знакомым с травой), или при глубоком погружении. При этом трава эффективно снимает остатки трипа. Ещё существует несколько рискованный способ, при котором накур осуществляется сразу после прихода грибов и стабилизации грибного состояния. Дальнейшее состояние трудно назвать грибным трипом, оно лишается некоторой внутренней психоделичности, но оно бывает ярко визуальным, а так же «моторным», или «бесшабашным». Это состояние требует основательного владения собой, и без опыта грибного самоконтроля не стоит к нему обращаться. И ещё раз хочется подчеркнуть, что, не имея соответствующей привычки, под грибами можно легко поймать травяной передоз, который неизбежно будет сопровождаться глубоким бэд-трипом.

Как грибы сочетаются с чаем и кофе?

Кофе очень не рекомендуется, вы рискуете попасть в слабо контролируемое состояние. То же отчасти касается и крепкого чая. Но некрепкий чай вполне допустим, и даже приятен.

Есть ли смысл проделать перед трипом очищающие процедуры, и если да, то какие ?

Для начинающего рекомендуется не есть 4-6 часов перед приёмом. Но особенно очищающие процедуры необходимы в сфере духа. Перед трипом закончи все дела, прогуляйся на природе, сделай уборку в квартире, отключи все телефоны обязательно. Приготовься к празднику. И ещё важный момент: нацель и себя и ситтера за неделю -другую на то, что такого-то числа, в такой-то день будет совершён трип. И за это время периодически вспоминай про это, и мысленно настраивайся.

Где в Московской области грибы есть наверняка? Подскажите хотя бы направление.

Гpибы есть навеpняка по всему Подмосковью. Это утверждение имеет под собой существенную пpактическую основу. Hо! Публично обсуждать конкpетные места было бы большой ошибкой. Ибо ничего, кpоме толпы пионеpов, вытоптанных полянок, излишнего интеpеса местного населения и, как следствие, интеpеса полиции это не пpинесет.

Как же тогда быть?

Мне кажется, что всем может быть хоpошо в течении еще долгого вpемени, если пpидеpживаться некотоpых пpавил хоpошего тона:

1)Не суй свой нос на чужую полянку, если тебя туда не пpивели твои знакомые. Если видишь, что на полянке явно кто-то пасется, лучше оставь и полянку, и его в покое. В кpайнем случае, поздоpовайся, дай понять, что тебя не стоит опасаться, и спpоси, не пpотив ли этот человек если и ты тут попасешся тоже. Но никогда не пpиводи на чужую полянку дpугих людей, особенно малознакомых.

2)Ищи свои полянки, и пpиводи туда своих знакомых. Это очень хоpошо. Во-пеpвых потому, что в pазгаp сезона собpать все выpосшее в одиночку довольно тpудно. А во-втоpых потому, что тpиповать тоже намного лучше хоpом.

Так как же мне найти свою полянку?

Для этого надо запомнить ключевой момент: низина. Полянка обязательно должна pасполагаться в низине, во впадине, в самом низком месте сpеди окpужающих холмов и возвышенностей. Это дает почве оставаться влажной в течении всего лета, а это абсолютно необходимо, потому что мицелий (грибница) pазвивается 3-4 месяца. И еще это позволяет гpибам спастись от иссушаюшего ветpа, и дает им подольше нежиться в утpеннем тумане. Втоpой момент: желательно, чтобы по полянке не пpотекал pучей или pечка. Hаличие их говоpит о том, что уpовень «вечновлажности» находится существенно ниже повеpхности почвы. Тpетий момент: полянка может быть слегка затоплена, или пеpеодически подтопляема после дождей. Hо! В этом случае почва обязательно должна быть воздушной, pыхлой, тоpфоподобной. И гpибы на таких полянках обычно pастут не где попало, а в пучках тpавы на кочках.

Когда надо пpедпpинимать поиски?

В сентябpе-октябpе-ноябpе. Появляются они и в сеpедине августа, но это не очень удачное вpемя для поиска новых полян. Обязательно на следующий или чеpез день после хоpоших дождей. Чем обильнее дожди, тем больше веpоятность, что гpибы попеpли. Похолодание тоже пpовоциpует их появление. После недели сухой и теплой погоды, даже в pазгаp сезона, даже на самых хоpоших полянках вы скорее всего не найдете ничего.

А как они выглядят?

Во-пеpвых, если не знаете, то лучше попpосите кого-нибудь показать. И вообще, избегайте самостоятельного знакомства с этими гpибами, и особенно в одиночку. Это может быть довольно опасно. Важный момент: Цвет шляпки очень сильно зависит от ее влажности, и может меняться от темно-коpичневого до светло-светло-сеpого (с легким сине-зеленоватым оттенком).

Что еще посоветуете?

Взять каpту подмосковья с обозначением высот. :) Сесть на велосипед, и отпpавиться в поход. В конце концов сесть в автомобиль, и поехать по любой подмосковной магистpали, но внимательно глядя по стоpонам. Даже в таком случае обязательно что-нибудь найдете. Hо сбоp гpибов на поляне поблизости от шоссе может пpивлечь внимание, и к тому же там сомнительная экология.

Каковы меpы безопасности?

He совеpшайте пеpвого тpипа в одиночку, или в неподготовленной обстановке. Окpужение должно состоять из небольшого количества (2-4чел) хоpошо знакомых людей, и очень желательно чтобы хотя бы один из них был с гpибами знаком. Так же не pекомендуется совеpшать свой первый трип за пpеделами знакомого, пpивычного помещения. Тpипы на пpиpоде хоpоши, но они тpебуют опpеделенной подготовки. Помните, что пеpевозка уpожая подпадает под соответствующую статью УК. Автоp этого документа пpизывает вас не наpушать закон. Да, и еще: заpанее пpидумайте достаточно пpавдоподобное обяснение вашего пpисутствия на полянке для любопытных местных жителей.

Словарь терминов

Трип (от англ. trip - путешествие) - особое состояние психики человека, находящегося под действием психоделиков.

Бэд-трип (от англ. bad trip - неудачное путешествие) - крайне неприятное навязчивое состояние.

Ситтер (от англ. sitter - нянька) - человек, присутствующий при совершении трипа, но обычно ничего не принимающий. Берет на себя функцию наблюдения за адекватностью поведения подопечного, при необходимости помогает обрести самоконтроль.

Флэшбэк (от англ. flashback - дословно: вспышка из прошлого) - побочный эффект, иногда наблюдающийся у принимающих психоделики. По форме это обычно неглубокий и недлинный трип, спонтанно возникающий через несколько недель (реже дней) после основного трипа, и являющийся как бы его «эхом» во времени. Может повторяться. Имеет психическую природу, и является любопытным феноменом работы мозга.


СМЕРТЕЛЬНАЯ ДОЗА И ТОКСИЧНОСТЬ ЛСД

После открытия его необычных психических эффектов, ЛСД-25, который пять лет назад был закрыт для дальнейших исследований после первых испытаний на животных, снова включили в серию опытных препаратов. Большинство основополагающих исследований на животных были проведены доктором Аурелио Черлетти из фармакологического отдела Сандоз, возглавляемого профессором Ротлином.
Прежде чем новое вещество допускается к исследованиям в систематизированных клинических экспериментах с участием людей, следует собрать обширные данные о его действии и побочных эффектах в фармакологических опытах на животных. Эти испытания должны проанализировать усвоение и распад данного вещества в организме, и, в первую очередь, его переносимость и относительную токсичность. Здесь будут рассмотрены только важнейшие отчеты об опытах над животными с ЛСД, понятные неспециалисту. Я бы вышел за рамки этой книги, если попытался бы упомянуть все результаты нескольких сотен фармакологических исследований, которые проводились во всем мире в связи с фундаментальной работой над ЛСД в лабораториях Сандоз.
Опыты над животными мало что рассказывают о психических изменениях, вызываемых ЛСД, потому что психические эффекты едва ли можно установить у низших животных; и даже у более высокоразвитых, о них можно судить лишь в определенной мере. Эффекты ЛСД воздействуют в первую очередь на сферу высшей психической и умственной деятельности. Отсюда становиться ясно, что специфических реакций на ЛСД следует ожидать только от высших животных. Тонкие психические реакции нельзя обнаружить у животного, поскольку, даже если они и происходят, животное не в состоянии их выразить. Следовательно, становятся заметными только относительно сильные нарушения, которые выражаются в измененном поведении подопытных животных. Поэтому, даже для высших животных, таких как кошки, собаки и обезьяны, необходимы количества препарата, существенно большие, чем эффективная доза ЛСД для человека.
В то время как мыши под воздействием ЛСД показывают только двигательное беспокойство и изменения в манере облизываться, у кошек мы видим, помимо вегететивных симптомов, таких как стоящая дыбом шерсть (пилоэрекция) и повышенное слюнотечение, симптомы, указывающие на наличие галлюцинаций. Животные беспокойно всматриваются в воздух, и, вместо того, чтобы ловить мышь, кошка оставляет ее в покое, или даже останавливается перед ней в страхе. Можно также прийти к выводу, что поведение собак под воздействием ЛСД включает галлюцинации. Группа шимпанзе, находящихся в клетке, очень чувствительно реагирует на то, что один из стаи получает ЛСД. Даже если в отдельном животном не заметно никаких перемен, все в клетке начинают шуметь, поскольку шимпанзе под влиянием ЛСД больше не подчиняется четко согласованному иерархическому порядку стаи.
Из оставшихся видов животных, на которых тестировался ЛСД, стоит упомянуть только аквариумных рыб и пауков. У рыб наблюдалась необычное положение тела на плаву, а у пауков ЛСД производил явные изменения в плетении паутины. При очень низких оптимальных дозах паутина была даже более пропорциональной и аккуратной, чем обычная: однако, при больших дозах паутина становилась неправильной и рудиментарной.
Насколько токсичен ЛСД? Токсичность ЛСД определялась на нескольких видах животных. Нормой для измерения токсичности вещества является индекс ЛД50, то есть средняя летальная доза, от которой погибает 50% испытуемых животных. Как для ЛСД, так и в целом, он широко варьируется в зависимости от вида животного. ЛД50 для мышей составляет 50-60 мг/кг в/в (то есть, от 50 до 60 тысячных грамма ЛСД на килограмм веса животного при внутривенной инъекции раствора ЛСД). Для крыс ЛД50 снижается до 16.5 мг/кг, для кроликов до 0.3 мг/кг. Один слон, которому ввели 0.297 грамма ЛСД, умер через несколько минут. Вес этого животного определили как 5000 кг, что соответствует летальной дозе 0.06 мг/кг (0.06 тысячных грамма на килограмм веса тела). Поскольку это единичный случай, это значение не следует обобщать, но мы можем заключить, что самое большое земное животное показывает пропорциональную чувствительность к ЛСД, так как летальная доза для слона должна быть приблизительно в 1000 раз меньше, чем для мыши. Большинство животных погибает от летальной дозы ЛСД из-за остановки дыхания.
Малые дозы, вызывающие смерть у подопытных животных, могут создать впечатление, что ЛСД очень токсичное вещество. Однако, если сравнить летальную дозу для животных с эффективной дозой для человека, которая составляет 0.0003-0.001 мг/кг (от 0.0003 до 0.001 тысячной грамма на килограмм веса тела), выясняется необычайно низкая токсичность ЛСД. Только 300-600-кратная передозировка ЛСД, если сравнивать с летальной дозой кроликов, или даже 50000-100000-кратная передозировка, в сравнении с токсичностью у мышей, могла бы вызвать смертельный исход у человека. Эти сравнения относительной токсичности, конечно же, понимаются только как приблизительные оценки порядков величин, так как определение терапевтического индекса (то есть отношение между эффективной и летальной дозой) имеет смысл только для данных видов животных. В случае человека подобная процедура невозможна, потому что летальная доза для человека не установлена. Насколько мне известно, до сих пор не зафиксировано ни одной смерти, которая была бы прямым последствием отравления ЛСД. Многочисленные случаи смертельных последствий, приписываемые употреблению ЛСД, действительно имели место, но все это были несчастные случаи, даже самоубийства, которые можно отнести на счет дезориентирующего состояния, возникающего при интоксикации ЛСД. Опасность ЛСД лежит не в его токсичности, а, скорее, в непредсказуемости его психических эффектов.
Несколько лет назад в научной литературе, а также в массовых изданиях, появились сообщения, утверждающие, что ЛСД повреждает хромосомы и генетические данные. Эти эффекты, однако, наблюдались лишь в нескольких индивидуальных случаях. Тем не менее, последовавшие за этим всесторонние исследования большого, статистически значимого числа случаев, показали,что нет никакой связи между хромосомными аномалиями и употреблением ЛСД. То же самое относится к сообщениям о деформации плода у беременных, которые по некоторым утверждениям, возникали из-за ЛСД. В экспериментах над животными возможно, в принципе, спровоцировать деформацию плода крайне высокими дозами ЛСД, достаточно сильно превышающими дозы, используемыми для человека. Но в этих условиях даже безобидные вещества вызывают подобные повреждения. Исследование указанных индивидуальных случаев деформации плода у человека, опять-таки, не обнаруживает связи между ЛСД и подобными травмами.
Если бы такая связь существовала, это уже давно привлекло бы к себе внимание, поскольку на сегодня несколько миллионов человек когда-либо принимали ЛСД.
Фармакологические свойства ЛСД. ЛСД легко и полностью поглощается желудочно-кишечным трактом. Поэтому необязательно делать инъекции ЛСД, за исключением особых случаев. Опыты на мышах с радиоактивно помеченным ЛСД установили, что введенный внутривенно ЛСД очень быстро исчезает, оставляя небольшие следы, из кровеносной системы и распространяется по организму. Как ни странно, меньше всего он концентрируется в мозге. Здесь он сконцентрирован в определенных центрах среднего мозга, которые играют роль регуляторов эмоций. Эти открытия дают указания о локализации определенных физических функций в мозге.
Концентрация ЛСД в различных органах достигает максимальных значений через 10-15 минут после инъекции, затем плавно спадает. Тонкая кишка, где концентрация достигает максимума через два часа, составляет исключение. Выводится ЛСД большей частью (примерно до 80-ти процентов) через кишечник посредством печени и желчи. Только от 1 до 10 процентов продуктов переработки составляет неизмененный ЛСД; остаток состоит из различных продуктов распада.
Поскольку психические эффекты ЛСД продолжаются даже после того момента, когда его уже нельзя обнаружить в организме, мы должны заключить, что он не активен как таковой, а скорее он запускает определенный биохимический, нейрофизиологический и психический механизм, который вызывает состояние опьянения и продолжается уже в отсутствие действующего вещества.
ЛСД стимулирует центры симпатической нервной системы среднего мозга, что приводит к расширению зрачков, повышению температуры тела, и росту уровня сахара в крови. Как уже упоминалось, ЛСД вызывает сокращения матки.
Особенно интересным фармакологическим свойством ЛСД, открытым в Англии Дж.Х. Гэддамом, является его эффект блокады серотонина. Серотонин - это гормоноподобное вещество, присутствующее в различных органах теплокровных животных. Концентрируясь в среднем мозге, он играет важную роль в распространении импульсов определенных нервов и, следовательно, в биохимии психических функций. Психические эффекты ЛСД некоторое время объясняли нарушениями нормального функционирования серотонина, которые вызывает ЛСД. Тем не менее, вскоре было показано, что даже некоторые производные ЛСД (соединения, в которых слегка изменено химическое строение ЛСД), не проявляющие галлюциногенных свойств, тормозят эффекты серотонина так же сильно, или даже сильнее, чем неизмененный ЛСД. Поэтому, тот факт, что ЛСД блокирует серотонин, не достаточен для объяснения его галлюциногенных свойств.
ЛСД также влияет на нейрофизиологические функции, связанные с допамином, который, как и серотонин, является гормоноподобным веществом, естественно встречающимся в организме. Большинство мозговых центров, восприимчивых к допамину, активизируются ЛСД, в то время как другие им подавляются.
Мы все еще не знаем биохимического механизма, посредством которого ЛСД воздействует на психику. Однако, исследования взаимодействия ЛСД с мозговыми регуляторами, такими как серотонин и допамин, являются примерами того, как ЛСД может служить в качестве инструмента для исследований мозга, для изучения биохимических процессов, которые лежат в основе психических функций.


Green Breath "Уроки Нарика"

...ПСИХОТРОПНЫЕ ГРИБЫ.

Осень является излюбленным временем года для наркоманов, проживающих в средней полосе России, потому что именно в это время появляются психотропные грибы. Леса наполняются неформальными грибниками, которые рыщут в поисках вожделенного гриба.

Да, для бедного наркомана эти грибы являются отличнейшим голлюценогеном, во-первых их можно заполучить на халяву, во-вторых кайф от них незабываемый. Эти грибки называются псилоцибе(псилорубы). Они содержат сразу два галлюценогена - это Псилоцибин и ЛСД-25. Псилорубы очень похожи на наши ложные опята. Эта поганко-подобная фиолетовая шляпка на длинной ножке с тоненькой округлой пластинкой, размера опенка.

Лучше всего растут псилоцибе близ Петербурга. Влажный и прохладный питерский климат приемлем для роста псилорубов но и в других регионах России они тоже встречаются. Питерский гриб отличает повышенное содержание голлюценогенов. Псилорубы произрастают на солнечных, болотистых полянках, посередине леса, в траве. Наркоманы называют такие поляны пастбищами. Также псилорубы можно купить, как на лесной поляне, где обычно посутся местные псилоцибиноманы, так и у барыги. Цена на псилорубы в сезон сбора колеблется от 2 до 5 рублей. Зимой грибы приобрести на дискотеках по цене от 70 центов до доллара за штуку.

Псилоцибе можно есть как сырыми, так и сушеными, самое главное не варить, свойства теряются. Также хорошо употреблять их с майонезом или молоком, тк кисло-молочные продукты способствуют лучшей усваивамости организма. Эффект от псилорубов будет сильнее и дольше выражен. Обычная доза для начинающего "грибника" составляет 30 штук, эффект проявляется через 2-4 часа после приема, он выражается состоянием наркотического опьянения, эйфорией и галлюцинациями. Самое главное не перепутать псилорубы с бледными поганками, последствия трагичны.

Салат из псилорубов (одна порция).

Нужно:
1. 30 псилорубов.
2. 100-200 гр. майонеза ии сметаны.
3. Соль, перец, приправа.

Способ приготовление:
1. Псилорубы тщательно промыть. Лучше всего положить их в друшлак и пропустить через них большое количество воды, дать воде полностью стечь.
2. Наиболее крупные грибы порезать, не режьте слишком мелко получится каша.
3. Заправить майонезом или сметаной, перемешать.
4. Приправа по вкусу.
Употребить салат в пищу желательно в течении суток, после приготовления.


hippy-dic

 Ф.И.Рожанский
Нарко-Сленг Хиппи

ДОСЛОВНОЕ ПРЕДВЕРБИЕ Язык осваивает реальность. Искажает, отражает, топит, возносит ее - и даже. И даже проецирует ирреальность на самое себя. Но не всякую - а только чаемую. Только ту, вокруг которой возможен хоровод мифов. Тонкие взаимоотношения языка с мышлением позволяют изобразить язык кентавром: лошажья его часть здесь, по ею сторону, а вот человечья - точно где-то там, чрезвычайно там, а именно: где даже агенты бога не свинтят (см. словарь - но можно и потом). Любой сколок бытия способен заговорить, если он одухотворен. И слова не только материал для словесности и демагогии. Ибо всякая настояи^я революция - это очередная попытка реализма доказать номинализму его неправоту. Аккурат из этих соображений появились в середине 60-х в Штатах хиппи. Из-за того, что слова стали вещами. Оттого, что они перестали случаться невесомыми. Борьба за невесомость слов, ясно, не может привести к победе социальной. Да и на фиг нужна победа, если она не в кайф. Она приведет к простому перераспределению имен и обязанностей. И это ли цель, когда никакой цели у хиппи и быть не может. Выйти из рядов человечества вроде не получается, а шагать с ним вместе в кооператив или в офис - нет. не с нот. Были, правда, попытки отмыть цивилизаторский глянец со слов трудовым потом. А именно: в сельскохозяйственных коммунах. И именно не прибегая к помощи презренного машинного металла. И даже удачные. Впрочем, хиппи были вообще удачей для Америки: оплодотворили ее подзадубевшую утробу нежным семенем - и сгинули с авансцены. Не то у нас. И не потому, что у нас все не то, а потому, что кое-что сильно иначе. Здесь не было массовидной попытки уйти в неопределенно-будущее время. Или непринужденно сымитировать его в пло1оддной современности. Нет, до катакомб дело тоже не дошло. Но окопы с блиндажами были совершенно точно. Откуда берется жаргон? Из тех мест человеческой жизни, где отторженность, камерность, маргинальность. И только когда они сознательно культивируются. Чего лукавить: и слово, и дело хиппизма пришли к нам из-за кордона. Тут их встретили традиционным "Штанов нет", и наша хипня мгновенно обрядилась в джинсы. Я помню - стоило мне только выйти в 72-м в "рэнглерах" на московский стрит, как меня мгновенно расстреляли в спину "хиппом". Лишнее свидетельство тому, что обыватель у нас грамотный и по одежке всегда встретит в цель. Но по уму ему провожать покамест, считай, некого. Хотя я, конечно, утрирую. Но не скажу почему. Просто продолжу. Мне довелось переворошить сотни страниц текстов, здентифиффующих себя как хипповские. ...! Но камня я в них не кину. И вообще не кидаю, а уж в частности тем более. Сразу перейду к заслугам. Их у отечественного хиппейства две. Первая - это среда. Планктон. Ажурная сеть флатовых точек и тусовочных запятых. Провьба не путать их с системой явок. Все вписки в записной книжке, книжка в ксивнике, ксивник - на груди. Последняя, даже если прикинута, открыта всем ветрам и мусорам. Тут я еще раз повторю с легким пафосом: хиппизм у нас создал открытую питательную среду. Аналогов ей нет и по сей день. Люди слабо знают друг друга в ситуации человеческого измерения. Каждый второй цмвил удивляется тому, что на трассе "все еще берут". Но ведь кто-то должен из времени во время доказывать, что дилемма "быть или иметь" еще жива, а не сократилась до простого "иметь"! С середины 60-х это делают хиппи и все примкнувшие к ним шепиловы. И так или не так они это делают, но вот-нет у них ж партий, ни храмов с золотым скарбом, ни - элементарно - общего воя об анальных ценностях. А что же есть? Есть та вторая заслуга, о которой покамест не сказал. Есть свой язык. Свой сленг (или жаргон - как угодно). Опять же - лайкают или нет его наши злобноватые языковые пуристы - не имеет значения. Ибо язык тоже любит - быть, а они хотят его - иметь. Ну да пусть их. Ибо. Вовремя появляются эти "Материалы к словарю". Вовремя, потому как - потрудитесь заглянуть и убедиться - сколько уже слов с пометой "устаревшее"! И я, будучи олдовым - в первом значении (см. словарь!) - мэном, рад приветствовать именно такой словарь: приятный мне разом и как (см. выше), и как филологу по диплому. Это прежде всего грамотная работа на местную хипповую тему - среди мелкого моря некомпетентности и морально-ментальной несостоятельности. И единственное, чего я могу пожелать - однозначно - последующих изданий, каждый раз все более и более дополненных. Но так, чтобы эти дополнения вносила сама растущая языковая реальность.

Андрей О. Мадисон ОТ АВТОРА Предлагаемые читателю материалы к словарю содержат более 600 слов, вошедших в специфический сленг, который развивается в среде хиппи с конца 60-х годов. Пожалуй, основная проблема, которая возникает при создании словаря подобного рода, состоит в принципах отбора слов. Возможно, наиболее корректным с научной точки зрения решением этой проблемы явилось бы выделение некоторого числа формальных критериев, позволяющих однозначно определять, следует ли включать слово в словарь. Однако, в силу того, что исследуемый нами материал относится к наиболее подвижным (а тем самым, неустоявшимся и неканонизированным) лексическим пластам русского языка, введение формальных критериев скорее привело бы не столько к научной корректности, сколько к несоответствию отобранного материала языковой интуиции. (Здесь следует заметить, что до тех пор, пока данный язык существует как живой, да к тому же практически без письменных текстов, полного его словаря не может существовать как такового.) Поэтому мы предпочли отказаться от формальных критериев, из чего, конечно, не следует, что нами не использовались вообще какие-либо критерии. Собственно говоря, проблема включения/невключения слова в словарь разбивается на две подпроблемы:

  1. определить, что слово употребляется носителями сленга;
  2. идентифицировать слово как специфичное для сленга. Слово считалось используемым носителями сленга, если хотя бы несколько опрошенных информантов, идентифицирующих себя как хиппи, знали и употребляли это слово (при этом подразумевалось, что опрошенные информанты не относятся к одной и той же компании и, таким образом, рассматриваемое слово не является окказионализмом). Таким образом, Материалы не содержат окказионализмов, а также слов, которые не были подтверждены достаточным числом опрошенных информантов. Что касается
определения специфичности слова, то тут использовалась более сложная система критериев. Приведем основные из них, в порядке убывания их значимости.
  1. Реалия, обозначаемая словом, характерна только для хиппи.
  2. Слово осознается носителями сленга хиппи как "свое", то есть специфичное для хиппи.
  3. Слово неизвестно "контрольным" информантам, являющимся представителями разных социальных слоев, но не относящим себя к хиппи.
  4. Слово имеет значительно большую частотность употребления в среде хиппи по сравнению с остальными социальными группами людей.
  5. Слово использовалось для образования новых производных слов, специфичность которых не вызывает сомнения.
  6. Слово приобрело в среде хиппи особый семантический или коммуникативный оттенок.
Для включения слова в Материалы представлялось достаточным, чтобы оно было специфичным для хиппи хотя бы в какой-нибудь период. Представляется очевидным, что в процессе отбора слов возник ряд "пограничных" случаев, не оставляющих уверенности в правильности их отнесения/ неотнесения к сленгу хиппи. В тех случаях, когда слово было включено в Материалы, но при этом возникали сомнения в том, что оно относится к сленгу хиппи, а не к другому лексическому пласту, мы снабжали его соответствующей пометой (см. ниже). Ряд слов, которые, по нашему мнению, не входят в сленг, но рассматривались другими авторами как "хипповские", приводятся в Комментарии. Представляется необходимым сказать несколько слов о тех источниках, которые породили этот уникальный язык. Прежде всего, это английский язык, слова из которого обильно заимствовались хиппи, нередко с изменением значения (так, прайс пишь сперва значило 'цена', впоследствии сохранив только отсутствующее в английском значение деньги') или произношения (хайр, брайзер), приобретая при этом вполне русские аффиксы (подфакнуться, стритовый и т.п.). Однако поколение хиппи семидесятых. довольно хорошо знавшее английский язык, сменилось поколением восьмидесятых, уже не блиставшим в такой же степени знанием иностранных языков. Значительно реже стали употребляться англицизмы (ср., например, замену итать - хавать в конце 70-х годов). Источником заимствований являлись лексические пласты соседствующих социальных групп: жаргон музыкантов, сленг фарцовщиков, молодежные жаргоны (например, жаргон стиляг), жаргон уголовников (последний, впрочем, повлиял на сленг хиппи в небольшой степени. относительно меньше, чем, например, на общеразговорный язык или жаргон школьников). Наиболее тесные пересечения у хиппи были с наркоманами, поскольку редкий хиппи не пробовал употреблять хоть какие-либо наркотические препараты (это вовсе не значит, что все хиппи - наркоманы, равно, как и то, что все наркоманы - хиппи). Будучи довольно обширным лексическим пластом (по ориентировочным подсчетам - несколько сот слов), наркотический сленг частично пересекся со сленгом хиппи, оставив тем самым в нем ряд слов, без которых язык хиппи уже не представляется мыслимым (машина, двигаться и т.д.). Слова такого рода и были включены в словарь. В Материалах намеренно не приводятся: (а) топонимы всех видов, поскольку эта тема требует отдельного более широкого исследования (и, конечно, на материале, выходящем за пределы Москвы и Петербурга); (б) регулярно образуемые пассивные причастия с суффиксами -нн-, -енн-, например: обдолбаться - обдолбанный, обломать - обломанный и т.п. Также мы вынуждены были отказаться от идентификации территориальной принадлежности слов, поскольку, с одной стороны, к данному моменту сленг с этой точки зрения в достаточной степени однороден, с другой стороны, эта тема также требует отдельного тщательного исследования (подтверждением этому могут быть те явные ошибки в отнесении слова к тому или иному региону, которые встречаются в работах на тему сленга хиппи). Впрочем, нужно заметить, что наш словарь в большей степени ориентирован на московский сленг. Основной задачей публикуемых материалов является фиксация слов сленга хиппи и их значений. В словаре также маркируются слова, находящиеся на границе сленга хиппи и других обширных лексических слоев. Попутно приводятся некоторые наиболее прозрачные этимологии, а в ряде случаев также указывается период, к которому относится первое зафиксированное нами появление слова в среде хиппи; впрочем, эти данные, несомненно, требуют более тщательной верификации. По мере необходимости словарные статьи снабжены примерами. В качестве примеров приводятся типичные выражения и предложения сленга или элементы фольклора хиппи. В Материалах намеренно не приводится этнографическая и социологическая информация, например, сведения о месте данного понятия в системе мировосприятия хиппи и т.п. Материалы предназначены для филологов, лингвистов, социологов, а также для тех, кто интересуется проблемами формирования и развития молодежных жаргонов. Автор пользуется возможностью выразить глубокую признательность А.О.Мадисону, ААИльину-Томичу, Мариам Новиковой, Каролине Худяковой и многим другим за неоценимую помощь, оказанную при создании Материалов.КАК ПОЛЬЗОВАТЬСЯ СЛОВАРЕМ

  • Структура словаря

    • Словарь организован по гнездовому принципу, который представлялся в данном случае вполне естественным, поскольку большинство попавших в сленг слов в той или иной мере подвергались различным словообразовательным воздействиям. Названием гнезда является наиболее употребимое (по возможности - бесприставочное) слово, которое выделяется жирным шрифтом. В большинстве случаев при формировании гнезд использовался словообразовательный принцип, хотя в некоторых случаях были добавлены и семантические критерии (сравни, например, гнезда ВИНТ и ВИНТИТЬ). Внутри гнезда заголовочные слова располагаются по следующему принципу: первым идет слово, выбранное гнездовым, затем - бесприставочные слова в алфавитном порядке, и после этого - все прочие слова (также в алфавитном порядке). Устойчивые сочетания существительных с предлогами. которые по грамматическим характеристикам могут рассматриваться как отдельные слова (в кайф, в сайз и т.п.), даны в раздельном написании непосредственно после соответствующего существительного как равноценные заголовочные слова. Приводимые в словаре устойчивые выражения и словосочетания написаны заглавными буквами ( как заголовочные слова ), но при этом выделены курсивом. Все приводимые примеры даны строчными буквами курсивом. Все фонетические варианты слова даются подряд через запятую. Под фонетическими вариантами мы подразумеваем слова, которые различаются произношением (настолько, что это отражено в их графической записи), но имеют одинаковую морфологическую структуру и значения грамматических категорий, а также, естественно, - одно и то же значение. Например: БАТЛ [ мн. БАТЛЫ ] , БОТЛ [ мн. БОТЛЫ ] . КРЕЗА, КРЭЙЗА [ Sg.t. ] Если у слова в пределах одного гнезда имеется синоним (то есть, слово, имеющее то же значение, но отличное морфологически), то он приводится как самостоятельное слово, но вместо значения может быть дана отсылка на синонимичное слово: КАЙФОЛОМЩИК = КАЙФОЛОМ. ЗАМАЗКА = МАЗА. Если синонимов внутри одного гнезда несколько, то значение приводится только для одного из них, а все остальные приводятся через точку с запятой с общей отсылкой: ПРОКИНУТЬ; ОПРОКИНУТЬ = КИНУТЬ. ОБТОРЧАТЬСЯ; ОТТОРЧАТЬСЯ = УТОРЧАТЬСЯ. Значение, как правило, приводится у наиболее частого и употребимого из синонимов. Отсылка через "=" может производиться также к одному из значений слова (номер значения указывается в квадратных скобках) либо от одного значения слова к другому слову: РАСКУМАРИТЬСЯ = ПЕРЕКУМАРИТЬСЯ [ 1 ] . КРЕЗОВНИК; КРЕЗУШНИК; КРЭЙЗУХА = КРЕЗА [ 1 ]. ДИНАМО -
  • = ДИНАМЩИК.

    • Если отсылка производится на глагол, приведенный в скобках как видовая пара основного (стоящего в начале строки) слова, то при отсылке оно также указывается (в квадратных скобках после глагола, имеющего тот же вид, что и толкуемый ) ЗАБОДЯЖИТЬ = РАЗБОДЯЖИТЬ [ БОДЯЖИТЬ ] . ПОЛУКАТЬ; ПРОЛУКАТЬ; ПРОЛУКНУТЬ = ЛУКНУТЬ [ ЛУКАТЬ ] . ПОВИНТИТЬ; ВИНТАНУТЬ = СВИНТИТЬ [ ВИНТИТЬ ] .
  • Порядок подачи лексикографической информации

    • a.Этимологическая информация. Этимологические пометы даются в круглых скобках после заглавного слова в гнезде. В тех случаях, когда происхождение слова не выяснено, они отсутствуют. В остальных случаях либо указывается конкретное слово, к которому восходит этимология (для иноязычных слов и тех слов русского языка, которые претерпели существенные изменения), либо обозначается тот лексический пласт, из которого было заимствовано слово. Например: АСК(от англ. to ask 'просить, спрашивать'); ФИРМА (из фарц.) Происхождение нескольких наиболее интересных с этой точки зрения слов более подробно описано в Комментарии. б.Грамматическая информация Грамматические пометы даются в квадратных скобках для каждого слова или отдельного значения. Для существительных это, как правило, наличие/отсутствие множественного числа. Во многих случаях приводится непосредственно его форма. Если образование формы множественного числа не вызывает принципиальных затруднений, то форма может не приводиться.Например: ЗИПЕР [ мн. ЗИПЕРА ] . ГЛЮКАЛОВО [ Sg.t. ] Для глаголов указывается их видовая пара, но лишь при условии, что невидовые отличия в ее значении можно считать несущественными (в остальных случаях глаголы приводятся как отдельные слова без указания вида). Также для глаголов может указываться их управление, если оно не очевидно. Например: ВЫПИСАТЬ [ несов. ВЫПИСЫВАТЬ ] . КИНУТЬ [ несов. КИДАТЬ ] [ кого-либо на что-либо ] .в.Лексическая информация Лексические пометы приводятся в круглых скобках для каждого слова или отдельного значения. Это прежде всего идентификация слова как пограничного с каким-либо другим лексическим пластом. Например: ЗАПИЛ (муз.) ; КУМАРИТЬ (нарк.) Тут же может быть приведено время первой фиксации слова. Это означает, что слово уже существовало в сленге к указанному моменту (из чего, впрочем, не следует, что слово не могло появиться в сленге несколько раньше). В тех случаях, когда по тем или иным причинам информация представлялась нам противоречивой, мы ее не приводили. С этой точки зрения мы разделили время существования хиппи на четыре условных периода: начало 70-х соответствует периоду до 1975 года; конец 70-х - периоду с 1975 по 1979 годы; начало 80-х - периоду 1980-1984 годов, а конец 80-х относится к более позднему времени. Например: ЛАВ (нач.70) В тех случаях, когда слово вышло из употребления к данному моменту, оно идентифицируется как устаревшее: ЛИТЛОВЫЙ (нач.70: устар.)

  • Прочая информация

    • В Материалах используются всего лишь две пометы, характеризующие специфику значения и употребления слов (приводятся в круглых скобках для слова или значения). Это, во-первых, помета, идентифицирующая слово как пренебрежительное, во-вторых, помета, характеризующая слово как экспрессивное, т.е. способное употребляться в назывных предложениях с целью выражения своих сильных эмоций. Например: КЛЮХА(пренебр.); УМАТ(экспр.)
  • Система записи

    • При записи слов основным принципом было соответствие написания произношению слова (по правилам чтения русского языка). В случаях, когда произношению соответствовали различные написания, мы старались выбрать более традиционное или более соответствующее правилам орфографии.СПИСОК СОКРАЩЕНИЙ

    англ. | английский язык
ед. | единственное число
кон.70 | зафиксировано в период с 1975 по 1979 годы
кон.80 | зафиксировано в период после 1984 года
мн. | множественное число
муз. | музыкальный сленг
нарк. | наркотический сленг
нач.70 | зафиксировано в период до 1975 года
нач.80 | зафиксировано в период с 1980 по 1984 годы
нем. | немецкий язык
общ. | общеупотребительный разговорный язык
пренебр. | пренебрежительное
русск. | русский язык
сов. | совершенный вид
несов. | несовершенный вид
уг. | уголовный жаргон
устар. | устаревшее (вышедшее из употребления)
фарц. | сленг фарцовщиков
экспр. | экспрессивное
Pl.t. | pluralia tantum, только множественное число
Sg.t. | singularia tantum, только единственное число
? | требуются дополнительные подтверждения
    СЛОВАРЬ
    АЙЗЫ (от англ. eyes 'глаза')
    АЙЗЫ [ Pl.t.? ] (нач.70: устар.) - глаза.
    'Уфрэндов айзы горят.' (из песни)
    АСК(от англ. to ask 'просить, спрашивать')
    АСК (нач.70) - процесс выпрашивания денег у прохожих на улице.

    'Пошли со мной на аск.'
    ЖИТЬ НА АСКЕ(нач.70)- существовать, имея основным источником доходов АСК.
    АСКАТЬ [ сов. АСКНУТЬ ] (нач.70) -
    1. просить деньги у прохожих на улице.

      2. 'Безмазовый день. Я два часа аскал и всего лишь один файфовый.'
    2. вообще просить что-нибудь (как правило, у незнакомых людей).

      3. 'Надо у цивилов хавку аскнуть.'
    3. спраишивать.

      4. 'Аскни его, куда нам идти.'
    АСКЕР (кон.80) - специалист по АСКУ; тот, кто АСКАЕТ [ 1 ] .
    НААСКАТЬ (нач.70) - добыть что-либо, АСКАЯ.

    'Я нааскал на ботл.' 'Пойду нааскаю сигарет.' ,
    ПРОАСКАТЬ [ сов. ПРОАСКНУТЬ ] (нач.70) - спросить
    'Пойди проаскнй, где весь пипл.
    БАТЛ (от англ. bottle 'бутылка')
    БАТЛ [ мн. БАГЛ Ы ] , БОТЛ [ мн. БОТЛЫ ] (нач.70) - бутылка (как правило, с алкогольным содержимым).

    'У меня с собой два батла война.'
    БАТОН (от англ. button 'пуговица')
    БАТОН [ мн. БАТОНА ] (нач.70; устар.) -
    1. рубашка из мягкой ткани (как правило, с цветочным рисунком и обилием пуговиц).
    2. большой круглый значок.
    3. пуговица.
    БАЯН
    БАЯН (нарк.) - шприц.
    БЕДА (из уг.)
    БЕДА [ Sg.t ] (нарк.) -
    1. наркотики вообще.
    2. первитин (см. ВИНТ).
    БЕЗМАЗОВЫЙ см. МАЗА.
    БЕЗНИК (от англ. birthday 'день рождения ')
    БёЗНИК (кон.70) - день рождения

    'Мне эту фёньку на бёзник подарили.'
    БЕРЁЗА
    БЕРЁЗА [ Sg.t. ] (нач.70) - оперотряд, оперотрядовцы.

    'Вчера берёза опять устроила винтилово.'
    БЕРЁЗОВЕЦ (нач.70) - оперотрядовец.
    БЕСПРЕДЕЛ см. ПРЕДЕЛ.
    БОДЯЖИТЬ (? от русск, "бодяга" 'канитель.болтовня')
    БОДЯЖИТЬ [ сов. РАЗБОДЯЖИТЬ ] (нарк.) - готовить, разводить, размешивать наркотическое вещество (про жидкости).
    ЗАБОДЯЖИТЬ = РАЗБОДЯЖИТЬ [ БОДЯЖИТЬ ] .
    БОЛТУШКА
    БОЛТУШКА [ Sg.t. ] (нарк.) - эфедрон.
    БОТЛ см. БАТЛ.
    БРАЗЕР (от англ. brother 'брат')
    БРАЗЕР, БРАЙЗЕР - брат.
    БРИТИША (от англ. British 'английский')
    БРИТИШ [ мн.БРИТИША ] (нач.70; устар.?) - англичанин.
    БРИТИШОВЫЙ (нач.70; устар.?) - английский.
    БРЭНДОВЫЙ (от англ. brand-new 'совершенно новый')
    БРЭНДОВЫЙ (нач.70; устар.) - совершенно новый.

    'брэндовый трузер'
    БУНДЭС (от нем. Bundesrepubllk Deutschland 'Федерадивная Республика Германия')
    БУНДЭС [ мн. БУНДЭСА ] (нач.70) - западный немец.
    БУНДЭСОВЫЙ (нач.70)-западнонемецкий.

    '-Этот рекорд родной? -Нет, бундэсовая печатка.'
    БЭБИС (от англ. baby 'ребенок')
    БЭБИС [ мн. БЭБИСА ] , БЭБИК [ мн. БЭБИКИ ] (кон.70), - ребенок.

    'Она по трассе в Крым со своим вабиком поехала.'
    БЭ(Й)БИ [ Sg.t.? ] ; БЭБ(И)ЕНОК = БЭБИС.
    БЭГ (от англ. bag 'сумка')
    БЭГ [ Sg.t.? ] (нач.70) - рюкзак, сумка.

    "У меня в бэге ботл'
    БЭК (от англ. back 'задняя сторона')
    БЭК [ Sg.t. ] (кон.70) - зад.
    БЭКСАЙД [ Sg.t. ] (нач.70) = БЭК.

    'Иди ты в бэксайд'
    ВАЙН (от англ. wine 'вино')
    ВАЙН [ Sg.t. ] (нач.70) - вино.

    'Пойдем на войн нааскаем.' 'Мы вчера так клево война задрйнчили.'
    ВАЙТОВЫЙ (от англ. white 'белый')
    ВАЙТОВЫЙ (нач.70; устар.) - белый.

    'вайтовый тpузep'
    ВАН (от англ. one 'один')
    ВАН (нач.70; устар.) - один рубль.
    ВАНОК (нач.70; устар.) - ВАН.
    ВДУТЬ
    ВДУТЬ [ несов. ВДУВАТЬ ] (нач.70; нарк.) - взяв папиросу с ТРАВОЙ в рот ( горящим концом внутрь), пустить дым, чтобы мог затянуться другой человек. См. также ПАРОВОЗ.
    ВЕНЯК
    ВЕНЯК [ мн. ВЕНЯКИ ] (нач.70)-вена.
    ВЗРЫВАТЬ
    ВЗРЫВАТЬ (нарк.)-начать первым курить папиросу с ТРАВОЙ.

    'Кто взрывать будет?'
    ВИНТ
    ВИНТ [ Sg.t. ] (нарк.; кон.70) - первитин, психостимулятор фенаминовой группы, используемый как наркотический препарат для инъекций.
    ВИНТОВОЙ (нарк.) - человек, использующий в качестве основного наркотического препарата ВИНТ
    ВИНТИТЬ
    ВИНТИТЬ [ сов. СВИНТИТЬ ] (нач.70) - арестовывать, задерживать.

    'Только мы скипать собрались, как приехал полис и всех винтить начал.' "Меня чуть не свинтили, но я вовремя слинял.'
    ВИНТ [ Sg.t. ] (нач.70)-задержание (как правило, массовое).
    ВИНТИЛОВО [ Sg.t. ] - ситуация задержания (как правило, массового).

    'Вчера на Гоголях такое винтилово было."
    ПОВИНТИТЬ; ВИНТАНУТЬ = СВИНТИТЬ [ ВИНТИТЬ ] .

    'Я вчера удринченный на стрит вышел. - меня полис и повинтил.'
    ВМАЗАТЬ
    ВМАЗАТЬ (нач.70)-
    1. вколоть кому-либо наркотик.

      2. 'Только он меня вмазал, у меня крутой кайф пошел.'
    2. (общ.) выпить (про алкогольные напитки).
    ВМАЗАТЬСЯ (нач.70)-вколоть себе наркотик.

    'Мы вчера вмазались, а потом подКримсон оттягивались.'
    ВМАЗКА [ Sg.t.? ] (нарк.?) -
    1. вкалываемая доза наркотика.
    2. вкалывание наркотика.

      3. 'Джефа еще на вмазку хватит.'
    ПРОМАЗАТЬ = ВМАЗАТЬ [ 1 ] .
    ПРОМАЗАТЬСЯ = ВМАЗАТЬСЯ.
    ВОЛОСАТЫЙ
    ВОЛОСАТЫЙ (кон.70) -
    1. (существительное) хиппи.

      2. 'Вчера зашел в Джанг - там никого из волосатых.'
    2. (прилагательное) хипповый.

      3. 'волосатый флэт'
    ВОРК (от англ. work 'работа')
    ВО(Р)К [ Sg.t. ] (нач.70; устар.)- работа.
    ВОРКАТЬ (нач.70; устар.) - работать.
    ВОРКЕР (нач.70; устар.) - рабочий.
    ВПИСКА
    ВПИСКА (кон.70)-
    1. квартира, где можно пожить или переночевать.

      2. ' У тебя вписка есть?' 'Со впиской крутой облом - придется найтать на вокзале.'
    2. адрес такой квартиры.

      3. 'У меня в этом городу ни одной вписки нет.'
    ВПИСАТЬ [ несов. ВПИСЫВАТЬ ] -
    1. пустить пожить или переночевать.

      2. 'Он нас впишет к себе на найт.'
    2. помочь ВПИСАТЬСЯ [ 2 ] .

      3. 'Он вписал нас в поезд.'
    ВПИСАТЬСЯ [ несов. ВПИСЫВАТЬСЯ ] -
    1. (кон.70) устроиться переночевать или пожить на квартиру.

      2. 'Мы вписались на найт к клевым цивилам.'
    2. (нач.70) удачно пристроиться к какому-либо мероприятию, занять выгодное место в какой-либо ситуации.

      3. 'вписаться в экспедицию' 'вписаться в КАМАЗ '
    ВЫПИСАТЬ [ несов. ВЫПИСЫВАТЬ ] - обратное действие от ВПИСАТЬ.

    'Нас выписали с флэта.'
    ВЭНТАТЬ (от англ. to go, went, gone 'идти')
    ВЭНТАТЬ [ сов. ВЭНТАНУТЬ ] (нач.70; устар.) - идти (в основном употребляется в прошедшем времени).

    'Вэнтанули по шопам за ботлами, а потом уж по хомам с герлами.'
    ГАСИТЬ (из уг.)
    ГАСИТЬ (нач.70) - бить, избивать.

    'Сидели мы на флэту, а тут вдруг этот торчок пришел, обдолбанный в умат, и начал всех гасить.'
    ГАСИЛОВО [ Sg.t. ] - драка, избиение.

    'Вчера любера пришли - такое гасилово было!'
    ЗАГАСИТЬ (нач.70) - сильно побить или убить.
    ГЕРЛА (от англ. giri 'девушка')
    ГЕРЛА [ мн. ГЕРЛЫ,родительный падеж мн. ГЕРЛОВ ] (нач.70) - девушка, женщина.

    'Я фачился с герлами на фирменных флэтах...' (из песни) 'За геройские дела даст нам каждая герла.' (из песни)
    ГЕРЛЁНЫШ -девушка, девочка.
    ГЕРЛИЦА(нач.70): ПЕРЛУХА(нач.70); ГЕРЛУШКА (нач.70) = ГЕРЛА.

    'Кабы я была кингица - спичит фёрстая герлица...' (из А.СЛушкина; автор перевода неизвестен)
    ГЕРЛОВЫЙ (нач.70) - женский.
    ГЛЮК (вероятно, от слова "галлюцинация")
    ГЛЮК [ мн. ГЛ ЮКИ ] (кон.70) -
    1. галлюцинация, вызванная наркотическими средствами.

      2. 'В потолке открылся люк - это глюк. На стене большой паук - тоже глюк.' (автор не установлен)
    2. любой неадекватный продукт воображения или восприятия.

      3. 'Сидим мы на флэту, ивдругуменяглюк, что сейчас полис придет.'
    ГЛЮКАЛОВО [ Sg.t. ] (кон.70)-ситуация испытывания ГЛЮКА.
    ГЛЮКОВАТЬ - видеть ГЛЮКИ [ 1 ] .
    ГЛЮКОГЕН [ Sg.t.? ] (кон.70) - наркотическое средство, вызывающее ГЛЮКИ.
    ГЛЮЧНЫЙ (кон.70)-странный, необычный, абсурдный, похожий на галлюцинацию.

    'Смотри, какой глючный прикид!'
    ПРИГЛЮЧИТЬСЯ - привидеться, померещиться.

    'А мне приглючилось, что ты еще вчера скипнул.'
    ГНАТЬ
    ГНАТЬ [ сов. ПРОГНАТЬ ] (телегу) - см. ТЕЛЕГА.
    ГНАТЬ [ сов. ПРОГНАТЬ ] (по вене) (нарк.) - вкалывать наркотик (как правило, относится непосредственно к процессу введения наркотика).
    ГОНКИ [ Pl.t. ] -россказни, истории, рассуждения (как правило, сомнительной достоверности или ценности).

    'Сейчас он придет - опять гонки начнутся.'
    ПРОГОН [ мн. ПРОГОНЫ ] (нач.70)- история, рассказ, сообщение (как правило, не заслуживающее доверия или внимания).

    'Эти прогоны меня уже зафакали!'
    ГОЛИМЫЙ
    ГОЛИМЫЙ (общ.?)-характеристика, обозначающая высшую степень, абсолютность чего-либо.

    'Этот мэн - гапимая шиза'
    ГОЛЯК
    ГОЛЯК (нач.70) - полное отсутствие чего-либо.

    'У меня с прайсом голяк.'
    ГРИН (от англ. green 'зеленый')
    ГРИН [ мн. ГРИНЫ ] (фарц.; нач.70) - доллар США.
    ГРЮНИК [ мн.ГРЮНИКИ ] = ГРИН.
    ГРЫЗЛО
    ГРЫЗЛО [ Sg.t. ] (нарк.) - молотые головки мака для грызения.
    ДАБЛ (от англ. w.c. 'туалет')
    ДАБЛ [ Sg.t. ] (нач.70) - туалет.
    ПРОДАБЛИТЬСЯ (нач.70) - сходить в туалет.

    'Я пошел продаблиться.'
    ДАУН (от англ. down 'вниз')
    ДАУН [ Sg.t. ] (нач.70; устар.?) -
    1. депрессия.

      2. 'Я уже год в дауне.'
    2. удивление, потрясение.
    ДВИНУТЬСЯ
    ДВИНУТЬСЯ (нач.70)-
    1. [ несов. ДВИГАТЬСЯ ] (нарк.?) вколоть наркотическое вещество.

      2. 'Чем двигаться будем?'
    2. (общ.) свихнуться
    ДВИГА/нарк.) - вколотая доза наркотика.
    ДВИЖОК (нарк.) - шприц.
    ДВИНУТЫЙ (общ.) - свихнувшийся.
    ЗАДВИГА(нарк.?; нач.70; устар.)- девушка, склонная ДВИГАТЬСЯ [ 1 ] .
    ЗАДВИНУТЫЙ (КОН.70)-
    1. (про произведение искусства или культуры) имеющий неясный смысл, заумный.

      2. 'задвинутая книга' 'задвинутая музыка'
    2. (нарк.?) под действием вколотого наркотика.

      3. 'Он вчера задвинутый был, стал полис в дзэн врубать - его и повинтили.'
    3. (про человека) свихнувшийся.
    ЗАДВИНУТЬСЯ (кон.70) = ДВИНУТЬСЯ.
    ПРОДВИНУТЫЙ-
    1. (про человека) приблизившийся к постижению какой-либо истины и, тем самым, слегка свихнувшийся.

      2. 'Он продвинутый мэн - каждый год на Тибет к монахам ездит.'
    2. (про произведение искусства или культуры) трудный для понимания, заумный, недоступный обычному человеку.
    3. (нарк.?) под действием вколотого наркотика.
    4. (общ.) человек, серьезно занимающийся чем-либо, знающий что-нибудь лучше остальных.
    ПРОДВИНУТЬСЯ -
    1. понять, изучить, осознать что-либо, что неизвестно или недоступно другим людям.
    2. (нарк.?) вколоть наркотическое вещество.
    ДЕПРЕСНЯК
    ДЕПРЕСНЯК (кон.70) - депрессия.
    ДЕПРЕСУХА (кон.70) = ДЕПРЕСНЯК.
    ДЕРБАН
    ДЕРБАН - сбор мака.

    'Пойдем на дербан'
    ДЕРБАНИТЬ - собирать мак.
    НАДЕРБАНИТЬ - нарвать мака.
    ДЖАПЭНА (от англ. Japan 'Япония')
    ДЖАПЭНА [ Pl.t.? ] (нач.70; устар.) - японцы.
    ДЖАПЭНОВЫЙ (нач.70; устар.)-японский.
    ДЖЕФ
    ДЖЕФ [ Sg.t. ] (нарк.)-
    1. (кон.70) эфедрин.
    2. (кон.80) эфедрон.
    ДЖОРДЖ (от англ. Georgian 'грузин')
    ДЖОРДЖ [ мн. ДЖОРДЖИ ] (нач.70; устар.?)- грузин.

    'Пришли джорджи с найфами.'
    ДЖОРДЖОВЫЙ (нач.70; устар.?) - грузинский.
    ДИНАМИТЬ
    ДИНАМИТЬ [ сов. ПРОДИНАМИТЬ ] (общ.?)- не сдерживать обещание, нарушать договоренность.

    'Он обещал коробок травы, но уже третий месяц меня динамит.' 'А может лучше его продинамим?'
    ДИНАМИЗМ - патологическая тенденция у человека всех ДИНАМИТЬ.

    'Меня зафакал его динамизм.'
    ДИНАМИСТ-человек, который нарушает обещания.

    'Этот динамист все равно на стрелку не придет.'
    ДИНАМО
    1. ДИНАМЩИК

      2. 'Ну, ты динамо! Я тебя уже час жду.'
    2. ситуация, когда кто-либо нарушает обещания.
    ДИНАМЩИК = ДИНАМИСТ.
    ДОГОНЯТЬСЯ
    ДОГОНЯТЬСЯ (нарк.?) - повторно употреблять наркотическое средство с целью пролонгирования состояния эйфории.

    'По-моему, пора догоняться.'
    ДОЗНЯК
    ДОЗНЯК [ Sg .t.? ] (нарк,?; кон .70) - норма наркотического средства.
    ПЕРЕДОЗНЯК [ Зд.
  • ? ] (нарк.?; кон.70) - превышение нормы при употреблении наркотиков.

    • 'Он поехал на дербан и умер от передозняка.'
    ДОРОГА
    ДОРОГА (нарк.?; нач.70) - идущие подряд следы на вене от систематических уколов.

    'С такими дорбгами скорую вызывать без мазы'
    ДОРОЖКА (нарк.?; нач.70)= ДОРОГА.
    ДРАГА (от англ. drug 'лекарство, наркотик')
    ДРАГА (устар.?) - аптека.
    ДРАГСТОР (от англ. drugstore 'аптека')
    ДРАГСТОР [ Sg.t.? ] (устар.?) - аптека.
    ДРАЙВ (от англ. drive 'большая энергия, напористость' )
    ДРАЙВ (муз.)-энергетическая характеристика ритма, определяющая способность музыки оказывать возбуждающее действие на публику.

    'У этой группы драйв не тот.'
    ДРАЙВЕР (от англ. driver 'водитель')
    ДРАЙВЕР [ мн. ДРАЙВЕРА, ДРАЙВЕРЫ ] -водитель.

    'Нам на трассе клевый драйвер попался.'
    ДРАМС
    ДРАМС [ Sg.t. ] (муз.) - ударные инструменты.
    ДРАМЕР (муз; нач.70; устар.) =ДРАМСИСТ.
    ДРАМСИСТ (муз.; кон.70) - ударник.
    ДРАМСЫ [ Pl.t. ] (муз; нач.70) = ДРАМС.

    'А кто у них на драмсах?
    ДРИНЧАТЬ (от англ. to drink 'пить' )
    ДРИНЧАТЬ, ДРЫНКАТЬ, ДРИНЧИТЬ, ДРИНКАТЬ [ сов. ДРЫНКНУТЬ, ДРИНКАНУТЬ ] (нач.70)- пить спиртные напитки.
    ДРИНК,ДРЫНК,ДРИНЬК,ДРИНЧ [ Sg.t. ] (нач.70)- спиртные напитки.
    ДРИНКАЧ (нач.70) -
    1. хиппи, который больше пьет, чем колется.
    2. любитель выпить, пьяница.
    ДРИНКЕР = ДРИНКАЧ.
    ДРИНК-КОМАНДА, ДРИНЧ-КОМАНДА - компания, основное занятие которой - распитие спиртных напитков.

    'Вчера опять эта дринк-комйнда завалилась и устроила беспредел.'
    ВЫДРЫНКАТЬ, ВЫДРИНЧАТЬ (нач.70)-выпить.
    ЗАДРИНЧИТЬ (нач.70) = ВЫДРЫНКАТЬ.
    НАДРИНЧАТЬСЯ (нач.70) - напиться.
    УДРИНЧАТЬСЯ, УДРЫНКАТЬСЯ (нач.70)= НАДРИНЧАТЬСЯ
    ДРЯНЬ
    ДРЯНЬ [ Sg.t. ] (нач.70) - любое наркотическое средство для курения.
    ДУРЬ
    ДУРЬ [ Sg.t. ] (нач.70) - любое наркотическое средство для курения.
    ДЫРА
    ДЫРА (кон.70) - след от укола на вене.
    ДЫРКА = ДЫРА.
    ЕЛОВЫЙ (от англ. yellow 'желтый')
    ЕЛОВЫЙ (нач.70: устар.) - желтый.
    ЗАБИТЬ
    ЗАБИТЬ
    1. [ на что-либо ] (нач.70) - перестать интересоваться, волноваться, обращать внимание на что-либо (с ярко выраженным презрением).
    2. [ несов. ЗАБИВАТЬ ] (косяк) - см. КОСЯК.
    3. [ несов. ЗАБИВАТЬ ] (стрелу, стрелку) -см. СТРЕЛКА.
    4. [ несов. ЗАБИВАТЬ ] (митинг) - см. МИТИНГ.
    ЗАБИТЬСЯ (кон.80)-договориться о встрече.
    ЗАВЕРНУТЬСЯ
    ЗАВЕРНУТЬСЯ [ несов. ЗАВОРАЧИВАТЬСЯ ] (кон.70) -
    1. [ на чем-либо ] увлечься чем-либо сверх меры (возможно, до потери адекватного представления о действительности).

      2. 'Он завернулся на дзэн-буддизме.'
    2. свихнуться.
    ЗАВЁРНУТЫЙ
    1. [ на чем-либо ] увлеченный чем-либо сверх меры.
    2. свихнувшийся.
    ЗАВИСНУТЬ
    ЗАВИСНУТЬ [ несов. ЗАВИСАТЬ ] (кон.70) -
    1. [ на чем-либо ] - очень сильно увлечься чем-либо.

      2. 'Я зависаю на Цеппелинах.'
    2. долго стоять на дороге, безуспешно пытаясь поймать машину.

      3. 'Похоже, мы круто зависли.'
    3. остановиться где-либо на продолжительное время, исходно не намереваясь этого делать.

      4. 'Я поехал на Алтай, но завис в Уфе на неделю.'
    ЗАВИСАЛОВО [ Sg.t. ] -ситуация, когда ЗАВИСАЮТ.
    ЗАДВИНУТЬСЯ см. ДВИГАТЬСЯ.
    ЗАКИНУТЬСЯ
    ЗАКИНУТЬСЯ (о таблетках) принять.

    'Перед сэйшеном надо бы циклюй закинуться.'
    ЗАМОРОЧКА
    ЗАМОРОЧКА(нач.80)-
    1. навязчивая идея.

      2. 'Ну вот, опять он идет со своими заморочками про Дао-цзы.'
    2. текст, содержащий навязчивую идею.

      3. 'Ты читал его заморочки"
    ЗАМУТИТЬ
    ЗАМУТИТЬ (нарк.) - приготовить раствор наркотика (как правило, из сухого вещества) для инъекции.
    ЗАПИЛ
    ЗАПИЛ (муз; нач.70) - длинное энергичное шумное соло на ведущей гитаре.

    'У Хёндрикса такие запилы.'
    ЗИПЕР (от англ. zipper 'застежка-молния')
    ЗИПЕР [ мн. ЗИПЕРА ] (нач.70)-застежка-молния.

    'трузера на зипера'
    ИТАТЬ (от англ. to eat 'есть')
    ИТАТЬ (нач.70; устар.) - есть.
    КАЙФ
    КАЙФ [ Sg.l. ] (нач.70)-
    1. любое наркотическое средство.

      2. 'Вчера такие стремаки были - нас повинтили, а у меня в ббге кайф.'
    2. алкогольные напитки.

      3. 'Сгоняй в шоп за кайфом.'
    3. удовольствие, радость, состояние эйфории.

      4. 'У меня с этой травы такой кайф начался."
    4. (экспр.) хорошо! отлично!

      5. '-У меня три листа циклы есть. -Кайф.'
    В КАЙФ (нач.70) - в радость, приятно.

    'Мне в шоп идти не в кайф.'
    ПО КАЙФУ = В КАЙФ.

    'Сейчас пару ботлов война было бы по кайфу.'
    ПОД КАЙФОМ(нач.70)- в состоянии наркотического (реже - алкогольного) опьянения.

    'Вчера он под кайфом был, левые телеги все время гнал.'
    ЛОВИТЬ КАЙФ (нач.70) - КАЙФОВАТЬ.
    КАЙФОВАТЬ [ сов. КАЙФАНУТЬ ] (общ.; нач.70)- предаваться наслаждению, радости.
    КАЙФОВО (нач.70) - отлично, замечательно.
    КАЙФОВЫЙ (нач.70)- хороший, прекрасный, отличный.
    КАЙФОЛОМ-человек, прерывающий своими действиями состояние КАЙФА [ 3 ] у других людей.
    КАЙФОЛОМЩИК= КАЙФОЛОМ.
    КАЙФЫ [ Pl.t ] (кон.80)- радости, удовольствия, все, что приятно.

    'Я против своих кайфов не пойду.' 'Я таких кайфов не понимаю.'
    НЕКАЙФЫ [ Pl.t. ] (кон.80) - неприятности, трудности, все, что неприятно.

    ' Опять некайфы начались.'
    КАЛИКИ
    КАЛИКИ [ Pl.t. ] (нач.ТО; устар.?) - таблетки, которые могут использоваться как наркотическое средство.
    КАЛЕЧНАЯ (нач.70) - аптека.
    КАЛЬКА = КАЛЕЧНАЯ.
    КАМАТЬ ( от англ. to come 'приходить')
    КАМАТЬ (нач.70; устар.) - идти.

    'Камай сюда."
    ПРИКАМАТЬ (нач.70; устар.) - прийти.
    КАНТРИ (от англ. country 'деревня')
    КАНТРИ [ Sg.t. ] (нач.70) - дача.

    'Поехали на кантри'
    КАНТРОВЫЙ(нач.70) (пренебр.)-
    1. из деревни, деревенский.
    2. провинциальный. ,
    КАНТРУШНИК [ женский род КАНТРУШНИЦА ] (пренебр.)-
    1. человек из деревни, деревенщина.
    2. провинциал.
    KAHTPЫ [ Pl.t. ] (нач.70) (пренебр.) -
    1. люди из деревни, деревенщина.
    2. провинциалы.
    КИНД(от нем. das Kind 'ребенок')
    КИНД (общ.?) - ребенок.
    КИНДЭР(общ.?) = КИНД.
    КИНУТЬ
    КИНУТЬ [ несов. КИДАТЬ ] [ кого-либо на что-либо ] -
    1. (нач.70) украсть что-либо у кого-либо.
    2. (нач.70) взять что-нибудь у кого-либо и не отдать.

      3. 'Он кинул меня на книгу.'
    3. (нач.70) смошенничать при совершении сделки. [ кого-либо ] -
    4. не сдержать обещание, обмануть.

      5. 'Мы с ним забили стрелку, но он опять меня кинул.'
    ПРОКИНУТЬ; ОПРОКИНУТЬ = КИНУТЬ.
    КИС (от англ. kiss 'поцелуй')
    КИС [ Sg.t.? ] (нач.70; устар,) - поцелуй.
    КИСАТЬ [ сов. ЗАКИСАТЬ ] (нач.70; устар.)-целовать.
    КИСАТЬСЯ (нач.70; устар.) - целоваться.
    КИСЛОТА
    КИСЛОТА [ Sg.t. ] (нарк.)-ЛСД (сильное психотропное средство).
    КИСЛЫЙ
    КИСЛЫЙ (нарк.) - уксусный ангидрид.
    КЛЕВЫЙ
    КЛЕВЫЙ (общ.; нач.70)-хороший, отличный.
    КЛЕВО (общ.; нач.70) - хорошо, здорово.

    'Клево мы вчера дринканули."
    КЛЕВОТА [ Зд.
  • ] (общ.?; нач.70)= КЛЕВЯК.
    • КЛЕВЯК [ Sg.t. ] (общ.?)-
    1. что-либо хорошее, отличное.
    2. (экспр.) отлично) здорово!
    КЛОУЗ (от англ. clothes 'одежда')
    КЛОУЗ, КЛОСЕС [ Sg.t ] (нач.70; устар.?) - одежда.
    КЛОЗНЯК (нач.70; устар.?) == КЛОУЗ.
    КЛЮХА
    КЛЮХА (кон.80) (слегка пренебр.) - (Клуб Любителей Хиппи) человек, сочувствующий хиппи, но сам им не являющийся (хотя нередко под них подделывающийся).
    КЛЮШКА (кон.80) = КЛЮХА.
    КОКНАР см. КУКНАР.
    КОЛЕДЖ (от англ. college 'колледж')
    КОЛЕДЖ (нач.70; общ?) - институт.
    КОЛЕСО
    КОЛЕСО (нач.70)-
    1. таблетка, которая может использоваться как наркотическое средство.

      2. 'У тебя колёса какие-нибудь есть?'
    2. любая таблетка.
    КОЛОТИТЬ см. КОСЯК.
    КОМПОТ
    КОМПОТ [ Sg.t. ] (нарк.) - отвар маковых головок с сахаром.
    КОНТОРА
    КОНТОРА [ Sg.t. ] (нач.7О; устар.?) -
    1. милиция или КГБ.
    2. часть милиции или КГБ, работающая с хиппи.

      3. 'контора пашет'
    КОНТОРСКИЙ (нач.70; устар.?)-представитель КОНТОРЫ.
    КОСЯК
    КОСЯК (нач.70) - папироса с ТРАВОЙ.
    ЗАБИТЬ [ несов. ЗАБИВАТЬ ] КОСЯК (начЛО) - набить папиросу ТРАВОЙ.

    'Зобил косяк я в пушку туго и думал: угощу я друга!' (М.Ю.Лермонтов; автор интерпретации неизвестен).
    ЗАКОЛОТИТЬ; ПРИБИТЬ; ПРИКОЛОТИТЬ (КОСЯК) = ЗАБИТЬ КОСЯК.
    ЗАКОЛАЧИВАТЬ; КОЛОТИТЬ; ПРИКОЛАЧИВАТЬ (КОСЯК) = ЗАБИВАТЬ КОСЯК [ ЗАБИТЬ ] .
    КРАБ
    КРАБ (нарк.) - сиднокарб (психостимулятор).
    КРЕЗА (от англ. crazy 'сумасшедший')
    КРЕЗА, КРЭЙЗА [ Sg.t. ] (нач.70)-
    1. психбольница.

      2. 'Я два месяца в крезе лежал'
    2. сумасшествие, помешательство, неадекватное состояние сознания.

      3. 'Опять у него креза началось.'
    3. человек, пребывающий в ненормальном состоянии сознания, свихнувшийся.
    КРЕЗАНУТЫЙ, КРЭЙЗАНУТЫЙ (нач.70) - свихнувшийся.
    КРЕЗАНУТЬСЯ, КРЭЙЗАНУТЬСЯ (нач.70)-свихнуться.
    КРЕЗИ, КРЕЙЗИ [ Sg.t. ] (нач.70) = КРЕЗА [ 3 ] .
    КРЕЗИ-ХАУС [ Sg.t.? ] (нач.70; устар.) - психбольница,
    КРЕЗОВНЙК; КРЕЗУШНИК; КРЭЙЗУХА = КРЕЗА [ 1 ] .
    КРЕЗОВЫЙ, КРЭЙЗОВЫЙ (нач.70) -
    1. вызывающий ненормальное состояние сознания.

      2. ' крезовая музыка '
    2. экстраординарный, ненормальный.

      3. 'крезовьш прикид '
    КРУТОЙ
    КРУТОЙ (общ.?; нач.70)-
    1. характеристика, означающая высокую степень события.

      2. 'крутой облом '
    2. неординарный, в каких-то своих качествах переходящий границу нормы (и, возможно, производящий сильное впечатление).

      3. ' крутдй прикид ' 'крутбй мэн '
    3. напряженный, неприятный.

      4. 'крутые расклйды '
    KPУTHЯK [ Sg.t. ] (oбщ.?)-напряженная ситуация.
    КРУТО (общ.?; нач.70) -
    1. в большой степени, сильно (практически универсальное слово для усиления действия, выражаемого глаголом).

      2. 'круто перестремались' 'круто обломились' 'круто оттянулись'
    2. неординарно, слишком оригинально.

      3. 'круто прикинулся'
    КРУТЬ [ Sg.t. ] (общ.?) = КРУТНЯК.
    КРЭЙЗА см. КРЕЗА.
    КСИВА
    КСИВА [ Sg.t. ] (кон.70) - документы.
    КСИВНИК(кон.70) - мешочек, надеваемый на шею для ношения документов, записной книжки разных мелочей. ^
    КУКНАР
    КУКНАР, КОКНАР (нарк.) -
    1. молотые головки мака.
    2. отвар из маковых головок.
    КУМАРИТЬ
    КУМАРИТЬ (нарк.) [ кого-либо ] - испытырать состояние наркотического похмелья.

    'Меня кумарит.'
    КУМАР (нарк.) - состояние наркотического похмелья.
    ПЕРЕКУМАРИТЬСЯ (нарк.) -
    1. снять состояние КУМАРА, при помощи некоторой дозы наркотика.
    2. перетерпеть состояние КУМАРА.
    РАСКУМАРИТЬСЯ (нарк.) = ПЕРЕКУМАРИТЬСЯ [ 1 ] .
    ЛАБАТЬ (из муз.) ,
    ЛАБАТЬ [ сов. СЛАБАТЬ ] (общ.?; нач,70) - играть музыку.
    ЛАБУХ (общ.?; нач.70) - музыкант.
    ЛАВ (от англ. love 'любовь')
    ЛАВ [ Зд.
  • ] (нач.70)-
    1. любовь.
    2. (устар.) = ФРИЛАВ [ 2 ] .
    ФРИЛАВ [ 8дл. ] -
    1. (нач.70) свободная любовь.
    2. (нач.70; устар.) используется у хиппи как приветствие.
    ФРИЛАВНИК(нач.80)-человек, претворяющий в жизнь идею свободной любви.
    ФРИЛАВЩИК(нач.80)= ФРИЛАВНИК.
    ЛАЙКАТЬ (от англ. to like 'любить.нравиться')
    ЛАЙКАТЬ (нач.70; устар.)-любить.

    ' Я так Маккартни лайкаю.'
    ЛАЙФ (от англ. life 'жизнь')
    ЛАЙФ [ Sg.t. ] - жизнь.

    'Без кайфа нет лайфа.'
    ЛЕВЫЙ
    ЛЕВЫЙ (общ.) -
    1. неприятный.

      2. 'левые расклады*
    2. (про людей) не свой, имеющий другой образ мышния.

      3. 'левый мэн'
    3. не основной, второстепенный.

      4. 'Это все левые дела.'
    ЛИНЯТЬ (из уг.)
    ЛИНЯТЬ [ сов. СЛИНЯТЬ ] (нач.70) - быстро уходить, убегать в случае опасности.

    'По-моему, пора. линять.'
    ЛИСТ
    ЛИСТ (нарк.?) - упаковка таблеток.

    'Он вчера лист циклы захбвал.'
    ЛИТЛОВЫЙ(от англ. little 'маленький')
    ЛИТЛОВЫЙ (нач.70; устар.) -
    1. (про предмет) маленький, небольшой (по размеру, количеству и.т.д).

      2. 'Там прайс литловый.'
    2. (про человека) невысокий.
    3. (про человека) более молодой.
    ЛОМ
    ЛОМ [ мн. ЛОМЫ ] (нач.70) -
    1. неохота, лень.
    2. неприятные эмоции.
    ВЛОМ(нач.70)-неохота, неприятно, лень.

    'Мне сегодня в лом на тусовку идти.'
    В ЛОМАК;, В ЛОМЕШНИК = В ЛОМ.
    ЛОМКА-
    1. (нач.70) состояние наркотического похмелья в тяжелой форме.
    2. состояние нежелания делать что-либо.
    ЛОМАТЬ (нач.70)-пребывать в состоянии ЛОМКИ.

    'Меня с этих колёс второй день ломйет.' 'Меня ломйет идти в магазин.'
    ОБЛОМ [ мн. ОБЛбМЫ ] (нач.70) -
    1. неудачное завершение ситуации, которая могла завершиться удачно.

      2. 'Со впиской облом вышел.'
    2. нежелание что-либо делать.

      3. 'Облом хавку готовить.'
    3. период неприятных эмоций, вызванных ^акимлибо событием, из-за которого человек сильно переживает.

      4. 'Я уже месяц в обломе.'
    ОБЛОМАТЬ [ несов. ОБЛАМЫВАТЬ ] (нач.70. - доставить человеку неприятные эмоции, заставить переживать.

    'Меня рбломал этот безмазовый сэйшн.''
    ОБЛОМАТЬСЯ [ несов. ОБЛАМЫВАТЬСЯ ] (нач.70) -
    1. переживать.

      2. 'Кончай обламываться.' 'Меня этот мэн на клевую книгу кинул - я так обломался.'
    2. не хотеть что-либо делать.

      3. 'Я чего-то обломался идти на стрелку.'
    ОБЛОМИСТ - человек, который обламывает других.
    ОБЛОМНО - неудачно, неприятно.
    ОБЛОМНЫЙ - неудачный, неприятный.
    ОБЛОМОВ [ Sg.t. ] (уст.) - ситуация ОБЛОМА.
    ОБЛОМОВО [ Sg.t. ] = ОБЛОМОВ.
    ОБЛОМЩИК = ОБЛОМИСТ.

    'Твои пэрэнта такие облбмщики.'
    ЛОНГОВЫЙ (от англ. long 'длинный' )
    ЛОНГОВЫЙ (нач.70; устар.)-
    1. длинный.

      2. 'лонговый хайр'
    2. высокий.

      3. 'лонговый мэн'
    ЛУКАТЬ (от англ. to look 'смотреть')
    ЛУКАТЬ [ сов. ЛУКНУТЬ ] (нач.70; устар. - смотреть.
    ПОЛУКАТЬ; ПРОЛУКАТЬ; ПРОЛУКНУТЬ (нач.70; устар.) = ЛУКНУТЬ [ ЛУКАТЬ ] .

    'Пойди пролукай, что там происходит.'
    КИНУТЬ ЛУК(нач.70; устар.) = ЛУКНУТЬ [ ЛУКАТЬ ] .
    ЛЭЙБЛ (от англ. label 'ярлык') ,
    ЛЭЙБ(Э)Л [ мн. ЛЭЙБОЛА, ЛЭЙБЛЫ ] (нач.70)-
    1. фирменный знак на джинсах.

      2. 'трузера cлэйбэлoм'
    2. фирменный знак вообще (как правило, на одежде).
    ЛЮБЕР
    ЛЮБЕР [ мн. ЛЮБЕРЫ, ЛЮБЕРА ] (кон.80) - представитель шпаны культуристско-агрессивной направленности из города Люберцы.

    'Пипл, скипайте! Сюда любера идут.'
    МАЖОР
    МАЖОР (нач.80) (пренебр.) -
    1. человек, ведущий общепризнанный, социально адекватный образ жизни и чувствующий себя счастливым исключительно от удовлетворения своих материальных запросов; обыватель.

      2. 'Пойдем мажоров обстебаем.'
    2. представитель элиты, материально обеспеченный и ставящий материальные интересы превыше всех остальных.
    МАЖОРНЫЙ (нач.80)-
    1. (про предмет) свойственный МАЖОРУ, как у МАЖОРА.

      2. 'мажорный прикид'
    2. (про человека) похожий на МАЖОРА, являющийся МАЖОРОМ.

      3. 'мажорный мэн '
    МАЗА
    МАЗА [ Sg.t. ] (нач.70) - удачная возможность.

    'Есть маза вписаться на флэт.' 'Есть маза факать водолаза ' (поговорка, означающая бессмысленность предложения, отсутствие удачных перспектив).
    БЕЗ МАЗЫ (нач.70) -
    1. неохота, лень, неприятно.
    2. бесперспективно.
    'Сейчас в шоп идти без мазы.'
    БЕЗМАЗНЯК [ Sg.t. ] (нач.70) - совершенно бесперспективная ситуация, бессмысленное занятие, то, что не приносит никаких положительных результатов.

    'Эта крымская трава - такой безмазняк! '
    БЕЗМАЗОВЫЙ (нач.70)-
    1. не приносящий выгоды, недоставляющий радости, неинтересный.

      2. 'Безмазовая трава - никакого кЛйфа.' l
    2. (про ситуацию) не позволяющий предполагать удачный исход, бесперспективный, бессмысленный.

      3. 'безмазбвые расклады.' 'Здесь на трассе стоять - безмазовая затея.'
    3. (про человека) неприятный, не вызывающий симпатий.

      4. 'Этот твой фрэнд - какой-то совсем безмазбвый.'
    ЗАМАЗКА(нач.70; устар. ?)= МАЗА.
    МАЗЕР (от англ. mother 'мать')
    мАЗЕР [ Sg.t. ] (нач.ТО) - мать.

    'Ко мне сейчас идти без мазы- у меня мазер на флэту.'
    МАСТЫРИТЬ ,
    МАСТЫРИТЬ [ сов. ЗАМАСТЫРИТЬ ] (нарк.?; нач.70) - набивать папиросу ТРАВОЙ.
    МАСТЫРКА (нарк.?: нач.70) - папироса с ТРАВОЙ.
    МАСТЬ (нарк.?; нач.70)-наркотическое средство для курения; ТРАВА.
    МАРЦЕФАЛЬ
    МАРЦЕФАЛЬ (нарк.)-эфедрон.
    МАШИНА
    МАШИНА (нач.70) - шприц.

    'У нас крутбй облом - джеф есть, а машину никто не принес.'
    ЗАПРАВИТЬ МАШИНУ (парк.") - набрать наркотик в шприц.
    МИЛИТАРИСТ
    МИЛИТАРИСТ-военный.

    'Эй, милитарист, дай двадцать копеек! '
    МИТИНГ (от англ. meeting 'встреча')
    МИТИНГ (нач.70; устар.) - встреча.
    ЗАБИТЬ [ несов. ЗАБИВАТЬ ] МИТИНГ (кон.70) - договориться о встрече. ,
    МИТИНГНУТЬСЯ [ несов. МИТИНГОВАТЬСЯ ] (нач.70: устар.) - встречаться.

    'Где сегодня пипл митингуете?'
    СМИТИНГНУТЬСЯ (нач.70) = МИТИНГНУТЬСЯ.

    'Завтра смитингнёмся.'
    МОЧАЛКА
    МОЧАЛКА
    1. веселая девушка.
    2. девушка легкого поведения.
    3. девушка с низким уровнем интеллекта,
    4. (нач.70: устар.) дешевая, малоценная грампластинка, которую дают в качестве довеска при обмене пластинками.
    МОЧИТЪ (из уг.)
    МОЧИТЬ [ сов. ЗАМОЧИТЬ ] (нач.70) - бить, убивать.
    МОЧИЛОВО - ситуация избиения.
    МОЧИТЬСЯ (нач.70) - драться.
    МУЛЬКА
    МУЛЬКА [ Sg.t. ] (нарк.) - эфедрон.
    МУСТАНГ
    МУСТАНГ (кон.70) - вошь.

    ' У нас вся тусовка из Крыма мустангов привезла.'
    МУСТАША (от англ. moustache 'усы')
    МУСТАША [ Pl.t. ] (нач.70; устар.) - усы.
    МЭН (от англ. man 'человек, мужчина')
    МЭН [ мн. МЭНЫ ] (нач.70) - человек мужского пола.
    МЭНОВЫЙ (нач.70)-мужской.

    'мэновый прикид '
    НАВОРОТ
    НАВОРОТ(кон.70)
    1. неадекватности, нелогичности, сложности в человеке или предмете.

      2. 'Меня все эти его повороты достали.'
    2. сложная, запутанная ситуация неприятного характера.

      3. 'Унос на трассе такие повороты были! '
    НАВЕРНУТЫЙ (кон.70)-имеющий много НАВОРОТОВ.

    'У Шульца навёрнутая музыка.'
    НАВОРОЧЕННЫЙ (кон.70) = НАВЕРНУТЫЙ.
    НАЙТ (от англ. night 'ночь')
    НАЙТ [ 8д.1 ] (нач.70) - ночь (как явление в жизни человека, но не как природное явление).

    'Он вписал нас на найт.'
    НАЙТАТЬ (нач.70) - ночевать.
    НАЙТОВАТЬ (нач.70) = НАЙТАТЬ.
    ЗАНАЙТАТЬ (нач.70) - заночевать.
    ЗАНАЙТОВАТЬ (нач.70) = ЗАНАЙТАТЬ.
    ПЕРЕНАЙТАТЬ (нач.70) - переночевать.

    'Пойдем перенайтаем на вокзале.'
    ПЕРЕНАЙТОВАТЬ (нач.70) = ПЕРЕНАЙТАТЬ.
    НАЙФ (от англ. knife 'нож')
    НАЙФ [ мн. НАЙФЫ ] (нач.70) - нож.

    'У тебя есть найф?'
    НАПРЯГ
    НАПРЯГ
    1. (нач.70) неприятная ситуация, обстоятельства, отношения.

      2. 'У него с пэрэнтами напряги.'
    2. неприятные эмоции.

      3. 'У меня на него напряг.'
    3. лень, неохота, неприятно.

      4. 'Напряг за хавкой идти - давай лучше пыхнем.'
    В НАПРЯГ, НАПРЯГ [ 3 ] .
    НАПРЯГАТЬ - вызывать неприятные эмоции.

    'Эта крезанутая герла меня напрягает.'
    НАПРЯЖНО - неприятно, трудно.
    НАПРЯЖНЫЙ - вызывающий неприятные эмоции.

    'Он какой-то напряжный мэн.'
    НЕКАЙФЫ см. КАЙФ.
    НИШТЯК
    НИШТЯК [ мн. НИШТЯКИ ] -
    1. (кон.70) (экспр.) отлично, здорово !
    2. (кон.80) (чаще мн. число) объедки в общепитовском заведении, которые можно доесть.
    3. (кон.80) какая-либо небольшая вещь, могущая оказаться полезной или быть источником приятных эмоций.
    НИШТЯКОВАЯ (кон.80) - недорогое общепитовское заведение.
    НИШТЯКОВО (кон.80) - хорошо, отлично.
    НИШТЯКОВЫЙ (кон.80)-
    1. хороший, отличный.
    2. плохой, неполноценный, скучный.
    НИШТЯЧКА; НИШТЯЧНАЯ (кон.80)" НЙШТЯКОВАЯ.
    НИШТЯЧНО (кон.80) = НИШТЯКОВО.
    НИШТЯЧНЫЙ (кон.80)= НИШТЯКОВЫЙ.
    НИШТЯЧОК(кон.80)= НИШТЯК [ 2 или 3 ] .
    ОБДОЛБАТЬСЯ
    ОБДОЛБАТЬСЯ(нарк.?; нач.70)- употребить наркотическое средство ( как правило, с внешне заметным результатом его воздействия).
    УДОЛБАТЬСЯ(нарк.?; нач.70) = ОБДОЛБАТЬСЯ.
    ОБЛОМ см. ЛОМ.
    ОБСАДИТЬСЯ
    ОБСАДИТЬСЯ (нарк.?; нач.70)= ОБДОЛБАТЬСЯ.
    ОЛДОВЫЙ (от англ. old 'старый')
    ОЛДОВЫЙ(нач.70)-
    1. (про хиппи) с большим стажем пребывания в СИСТЕМЕ.

      2. 'Весь олдовый пипл сидит по флэтам.'
    2. старый.

      3. 'олдовый кcйвнuк'
    ОТВЯЗАТЬСЯ
    ОТВЯЗАТЬСЯ (кон.80)
    1. вести себя, не заботясь о соблюдении подразумеваемых окружающими правил.
    2. расслабиться, отдохнуть.
    ОТВЯЗАННЫЙ (кон.80)
    1. не стесняющий себя чрезмерно условностями и общепринятыми правилами.
    2. независимый.
    3. не замыкающийся ни на чем, сохраняющий способность восприятия нового.
    ОТОРВАТЬСЯ
    ОТОРВАТЬСЯ (кон.80)
    1. предаваться наслаждению, радости.
    2. совершать какое-либо действие, активно получая при этом положительные эмоции.

      3. 'Мы в Крыму так клево оторвались.'
    ОТПАД
    ОТПАД [ 8д.1 ] (нач.70) (экспр.) - крайняя степень удивления, восхищения, восторга.

    'Я вчера такой рекорд достал - отпад!'
    В ОТПАДЕ (нач.70) - крайне удивлен, восхищен.

    'Ну и прикид у него - я в отпаде.'
    ОТПАСТЬ [ несов. ОТПАДАТЬ ] - прийти в состояние крайнего удивления, восхищения, восторга.

    'Я как эту герлу увидел - так и отпал! '
    ОТТЯГИВАТЬСЯ
    ОТТЯГИВАТЬСЯ [ сов. ОТТЯНУТЬСЯ ] (нач.80) -
    1. предаваться наслаждению, радости, веселиться.
    2. совершать какое-либо действие, активно получая при этом положительные эмоции.

      3. 'Мы вчера на сэйшене оттянулись! '
    ОТГЯГ [ Sg.t.? ] (нач.80)
    1. активное получение приятных эмоций.
    2. ситуация, предмет или человек, дающие возможность ОТТЯНУТЬСЯ.

      3. 'Эта герла - такой оттяг! '
    ОТТЯЖНИК(нач.80)
    1. человек, который любит ОТТЯГИВАТЬСЯ.
    2. человек, которого можно использовать с целью получения приятных эмоций (например, иронизируя над ним).
    ОТТЯЖНО (нач.80) - со смаком.

    'Мы так оттяжно в Пицунду съездили.'
    ОТТЯЖНЫЙ (нач.80) - дающий возможность ОТТЯНУТЬСЯ.

    'Я вчера оттяжный фильм видел.'
    ОТХОДНЯК
    ОТХОДНЯК(нач.70)
    1. (нарк.?) состояние наркотического похмелья.
    2. (общ.) неприятные эмоции, вызванные плохим физическим состоянием.

      3. 'У меня с утра крутой отходняк.'
    ПАРОВОЗ
    ПАРОВОЗ [ Sg.t. ] - способ курить ТРАВУ, при котором один человек берет папиросу с ТРАВОЙ в рот (горящим концом внутрь) и пускает дым, чтобы могли затянуться другие участвующие. См. также ВДУТЬ.
    ПАРОВОЗИК [ Sg.t. ] = ПАРОВОЗ.
    ПУСТИТЬ ПАРОВОЗИК- курить траву способом "ПАРОВОЗИК".
    ПАРЭНТ см. ПЭРЭНТ.
    ПАЦИФИК
    ПАЦИФИК, ПАСЫФИК- пацифистский символ мира в виде обведенной в круг ноги голубя.

    'Зачем тебе такой большой свинцовый naцифuк?' (из анекдота)
    ПЕРЕНАЙТАТЬ см. НАЙТ.
    ПИЛИТЬ
    ПИЛИТЬ [ сов. ПОПИЛИТЬ ] (нач.70) -
    1. намеренно резать (как правило, про руки).
    2. специально тереть одежду, чтобы она выглядела как старая.
    ПИЛЕНЫЙ (нач.70)
    1. намеренно порезанный.

      2. 'Умай ливера в мозгу - нот а сингл извилины, Джаст а хип впадет в тоску - все хэнды попилены,' (русская народная частушка)
    2. потертый.

      3. 'пиленый трузер'
    ПОПИЛЕННЫЙ (нач.70) - ПИЛЕНЫЙ.
    ПОПИЛИТЬСЯ - намеренно порезать руки.
    ПИОНЕР
    ПИОНЕР (нач.80)-молодой хиппи, который начал хипповать недавно (либо производящий такое впечатление).
    ПИПЛ (от англ. people 'люди')
    ПИПЛ [ мн. ПИПЛЫ ] (иногда употребляется как несклоняемое) (нач.70)
    1. люди вообще.

      2. 'Пошли отсюда - здесь слишком много пипла.'
    2. свои люди, хиппи.

      3. 'Ты пипл?' 'Пошли на Гоголя, там весь пипл.'
    3. используется как обращение.

      4. 'Эй, пипл!'
    4. человек.

      5. 'Чего этот пипл здесь делает?'
    ПИПЛЕНОК- ребенок.
    ПИПЛОВЫЙ (нач.70) - хипповый.

    'пипловый прикид ' - хипповская одежда. 'пипловый народ ' - хиппи.
    ПОДПИСАТЬ
    ПОДПИСАТЬ (нач.70) [ на что-либо ] -
    1. вовлечь человека в какое-либо мероприятие, договориться об его участии в чем-либо.

      2. 'подписать герлу на фак'
    2. добыть, выпросить что-либо.

      3. 'Я подписал его на тэн.'
    ПОКЕТ (от англ. pocket 'карман')
    ПОКЕТ [ мн. ПОКЕТА ] (нач.ТО; устар.) - карман.
    ПОЛИС (от англ. police 'полиция')
    ПОЛИС (нач.70)-
    1. [ Sg.t. ] милиция.

      2. 'Однажды стрёмный полис меня у Раши взял.' (из песни)
    2. [ мн.ПОЛИСА ] милиционер.
    ПОПИЛИТЬ см. ПИЛИТЬ.
    ПРАЙС (от англ. price 'цена')
    ПРАЙС [ Sg.t. ] (нач.70)-
    1. деньги.

      2. 'У тебя прайс есть? '
    2. (устар.?) цена.
    ПРАЙСОВАТЬ - снабжать деньгами.

    'Он прайсовал всю тусовку.'
    ПРАЙСОВЫЙ -
    1. (про ситуацию) связанный с деньгами.

      2. 'прайсовый расклад '
    2. (про человека) имеющий деньги.

      3. 'прайсовый мэн'
    БЕСПРАЙСОВНИК
    1. человек, не имеющий денег.
    2. ситуация отсутствия денег.
    БЕСПРАЙСОВЫЙ - не имеющий денег.
    ПРЕДЕЛ
    ПРЕДЕЛ [ Sg.t. ] - конец, неудача.
    БЕСПРЕДЕЛ [ Sg.t. ] -
    1. отсутствие законов, полная свобода (возможно, со всеми вытекающими неприятными последствиями).
    2. нарушение правил приличия, разгул.

      3. 'К нам вчера цивилы вписались, удринчались и устроили беспредел.'
    БЕСПРЕДЕЛЬНИЧАТЬ - вести себя, не обращая внимания на правила приличия.

    'Кончай беспредельничать!'
    БЕСПРЕДЕЛЬЩИК - человек, нарушающий правила приличия, устраивающий разгул.
    ПРИБИТЬ КОСЯК см. КОСЯК.
    ПРИК (от англ. prick 'мужской половой орган')
    ПРИК (нач.70) - мужской половой орган.

    'Ни прика себе'
    ПРИКОВЫЙ (нач.70) - плохой, некачественный
    ПРИКИД
    ПРИКИД (кон.70)-
    1. одежда хиппи.
    2. одежда вообще.
    ПРИКИНУТЫЙ
    1. в хипповской одежде.
    2. (общ.) приодевшийся.
    ПРИКИНУТЬСЯ (общ.)- одеться, приодеться.
    ПРИКОЛОТЬСЯ
    ПРИКОЛОТЬСЯ [ несов. ПРИКАЛЫВАТЬСЯ ] (общ.?; нач.70) [ к чему-либо ]
    1. (общ.?) обратить внимание. 'Приколись, какая герла клевая! '
    2. избрать что-либо объектом иронии. 'Да хватит к этим совкам прикалываться.'
    3. заинтересоваться чем-либо, избрать что-либо источником получения положительных эмоций, 'Я к авангарду прикалываюсь.'
    4. любить, увлекаться кем-либо. 'Я к этой герле прикололся.'
    ПРИКОЛ (общ.?; нач.ТО)
    1. то, к чему можно ПРИКОЛОТЬСЯ [ 2 и 3 ] .
    2. нечто забавное, смешное.
    3. увлечение, объект интереса.
    ПРИКОЛИСТ(нач.70)-
    1. тот, кто любит ПРИКАЛЫВАТЬСЯ [ 2
    2. человек, создающий вокруг себя забавные, смешные ситуации.
    ПРИКОЛЬНО - весело, оригинально, с юмором.
    ПРИКОЛЬНЫЙ, ПРИКОЛЬНОЙ (общ.?; нач.70)-
    1. достойный иронии, забавный.
    2. заслуживающий внимания, интересный.
    ПРИКОЛЬЩИК(нач.70)= ПРИКОЛИСТ.
    ПРИХОД
    ПРИХОД (нарк.; нач.70)-первые ощущения воздействия наркотического средства.
    ПРИХОДНУТЬСЯ (нач.70) - испытать ПРИХОД.
    ПРОДВИНУТЬСЯ см. ДВИГАТЬСЯ.
    ПРОМАЗАТЬ см. ВМАЗАТЬ.
    ПУНКЕР (от англ. punk 'панк')
    ПУНКЕР [ мн. ПУНКЕРА. ПУНКЕРЫ ] (кон.80) - панк.
    ПУНК(кон.80) = ПУНКЕР.
    ПУНКЕРСКИЙ (нач.бО) - панковский.
    ПУНКЕРША (кон.80) - девушка-панк.
    ПЫХАТЬ [ сов. ПЫХНУТЬ ] (нарк.?) - курить ТРАВУ.

    'А не пора ли нам пыхнуть?'
    УПЫХАТЬСЯ (нарк.) - накуриться ТРАВЫ.
    ПЭРЭНТ (от англ. parent 'родитель')
    ПЭРЭНТ, ПАРЭНТ [ мн П(Э)РЭНТА, ПЭРЭНТЫ, ПАРЭНТЫ ] , ПЭРЭНС, ПАРЭНС [ мн. П(Э)РЭНСА, ПЭРЭНСЫ, ПАРЭНСЫ ] (нач.70) - родитель.

    'Крэйзовым поведеньем я пэрэнтов довел...' (из песни) 'Мне пэрэнт сегодня тэн дал,'
    П(Э)РЭНТОВЫЙ, П(Э)РЭНСОВЫИ (нач.70) - родительский.
    ПЯТКА
    ПЯТКА (нарк.) - часть КОСЯКА, которую скручивают, чтобы не высыпалась ТРАВА и которая остается последней при курении.
    РАЗБОРКА
    РАЗБОРКА (нач.80) - выяснение отношений.

    'Меня эти разборки с пэрэнтами уже зафакали.'
    РАСКЛАД
    РАСКЛАД (нач.70) - обстоятельства, ситуация, взаимоотношения.

    'К нему на флэт идти без мазы. У него с пэрэнтами стреляные расклады.'
    РАСКЛАДЫВАТЬСЯ - выяснять отношения.
    РЕКОРД (от англ. record 'грампластинка') -
    РЕКОРД [ мн.РЕКОРДА ] (нач.70) - грампластинка.

    'У моего бразера есть клевые рекорда.'
    РЕКОРДОВЫЙ ЧЕЙНДЖ- обмен пластинками.
    РИНГ (от англ. to ring 'звонить')
    РИНГ(нач.70)~
    1. [ Sg.t. ] телефонный номер.

      2. 'Какой у тебя ринг?
    2. [ Sg.t. ] телефонный аппарат.
    3. (от англ. ring 'обруч') веревочка вокруг головы, держащая волосы.
    РИНГАТЬ [ сов. РИНГАНУТЬ ] (нач.70) - звонить.

    'Я тебе завтра рингану.'
    РИНГОВАТЬ = РИНГАТЬ.
    РИНГУШНИК(кон.80)-записная книжка с номерами телефонов.
    САЙЗ (от англ. size 'размер')
    САЙЗ [ Sg.t.? ] (нач.70)-размер.
    В САЙЗ (нач.70) - по размеру.

    'Мне эти шузы не в сайз.'
    САЙЗЫ [ Pl.t. ] (нач.70; устар.) ~
    1. женская грудь.
    2. большая женская грудь.

      3. 'Клевая герлушка - с сайзами.'
    САЛЮТ
    САЛЮТ [ Sg.t ] (нарк.) - солутан.
    СДАВАТЬ
    СДАВАТЬ [ сов. СДАТЬ ] (нач.70) - продавать.

    'Я эти шузы еще вчера сдал.'
    НА СДАЧУ'(нач.ТО) - для продажи.

    ' У тебя есть рекорда на сдачу? '
    СИДЕТЬ
    СИДЕТЬ (нач.70) [ на чем-либо ] - регулярно использовать что-либо в качестве наркотического средства.

    'сидеть на винте '
    СЕСТЬ - начать регулярно употреблять наркотические вещества.

    'Она в четырнадцать лет подсела.'
    ПОДСАДИТЬ - приучить кого-либо к употреблению наркотических средств.

    'подсадить на иглу ' 'подсадить на джеф '
    ПОДСЕСТЬ = СЕСТЬ.
    СИСТЕМА
    СИСТЕМА (нач.70)-
    1. общность хиппи в СССР как неформальное молодежное объединение.
    2. любая территориальная или временная общность хиппи.

      3. 'У них в Свердловске своя система.' 'Я тусовался еще с системой семьдесят второго года.'
    СИСТЕМНЫЙ (нач.70) - принадлежащий к СИСТЕМЕ [ 1 ] хиппи.

    'системный пипл ' 'Ты системный ? '
    ОКОЛОСИСТЕМНЫЙ (нач.70) - (про человека) сочувствующий системе и общающийся с хиппи, но сам хиппи не являющийся.
    ПРИСИСТЕМНЫЙ = ОКОЛОСИСТЕМНЫЙ.
    СИТАТЬ (от англ. to sit 'сидеть')
    СИТАТЬ (нач.70: устар.) - сидеть.
    ЗАСИТАТЬ (нач.70; устар.) - посидеть.

    'Надо заситать здесь, может пипл подвалит.'
    ПОСИТАТЬ (нач.70; устар.) = ЗАСИТАТЬ.
    СКИПАТЬ
    СКИПАТЬ [ сов. СКИПНУТЬ ] (нач.70) -
    1. уходить, уезжать.

      2. 'Пипл, мне пора скипать.' 'Я завтра в Крым скипаю.'
    2. быстро уходить, уезжать, исчезать при напряженных ситуациях.

      3. 'Вчера любера пришли, но мы сразу скипнули.'
    СКУЛ (от англ. school 'школа')
    СКУЛ (Sg.t.? ] (нач.70; устар.) - школа.
    СКУЛОВЫЙ (нач.70; устар.) - школьный.

    'скуловьш фрэнд '
    СЛЕЗТЬ
    СЛЕЗТЬ (с иглы) - перестать употреблять наркотики.
    СЛИПАТЬ (от англ. to sleep 'спать')
    СЛИПАТЬ (нач.70; устар.) - спать.
    ЗАСЛИПАТЬ (нач.70; устар.)-поспать.
    СМОК (от англ. smoke 'сигарета, папироса')
    СМОК-курево.

    'Лажовый смок курю...' (из песни) 'У тебя смок есть?
    СОБАКА
    НА СОБАКАХ - на электричках (ездить, путешествовать).

    '-Ты в Питер по трассе? -Нет, на собаках.'
    СОВОК
    СОВОК [ мн. СОВКИ ] (кон.70) (пренебр.)-
    1. что-либо, пронизанное советской идеологией, кто-либо, имеющий советский образ мышления.

      2. 'У него пэрэнта - крутые совки!' 'Этот фильм - такой совок! '
    2. СССР.

      3. 'Меня совок уже зафакал.'
    СОВКОВО - по-советски, некачественно, плохо.
    СОВКОВЫЙ (нач.70) (пренебр.)-
    1. соответствующий советскому образу мышления ( и, тем самым, имеющий массу недостатков ).

      2. 'Совсем совковый сэйшн вчера получился.'
    2. советский

      3. '-У тебя шузы фирмовые? -Нет, совковые.'
    СОЛОМА
    СОЛОМА [ Sg.t. ] (HapK.)-изрубленные головки мака,
    СОПЛЕВИЧ
    СОПЛЕВИЧ [ Sg.t. ] (нарк.) - эфедрин.
    СПИЧИТЬ (от англ. to speak 'говорить')
    СПИЧИТЬ, СПИКАТЬ(общ.?; нач.70)-говорить, разговаривать.
    СПИЧ [ Sg.t. ] (общ.?) - разговор.
    СТЕБАТЬ (возможно, от русск, стебать 'хлестать, стегать')
    СТЕБАТЬ (нач.70) [ кого-либо, что-либо ] - смеяться, иронизировать над кем-либо, чем-либо (с разной степенью шутливости или злости).
    СТЁБ [ Sg.t.? ] (нач.70)-
    1. ирония, насмешка, иронизирование (с разной степенью шутливости или злости).

      2. 'Кончай свой стёб."
    2. то, что достойно иронии, насмешки.

      3. 'Эта совковая музыка - такой стёб'
    СТЕБАЛОВО - ситуация СТЕБА [ 1 ] .
    СТЕБАТЬСЯ (нач.70) [ над чем-либо, кем-либо ] -
    СТЕБАТЬ [ кого-либо, что-либо ] .
    СТЁБНО (нач.70)-с насмешкой, с юмором.
    СТЁБНЫЙ (нач.70) -
    1. являющийся иронией, насмешкой.
    2. достойный иронии, насмешки.
    СТЕБОВО (нач.70) = СТЁБНО.
    СТЕБОВЫЙ (нач.70)= СТЁБНЫЙ.
    СТЕБОК [ мн.СТЕБКИ ] (нач.70) -человек, любящий СТЕБАТЬСЯ.
    ВЫСТЕБАТЬ (нач.70) - высмеять.
    ЗАСТЕБАТЬ(нач.70) - довести человека до состояния дискомфорта, СТЕБАЯ его.
    ОБСТЕБАТЬ = ВЫСТЕБАТЬ.
    СТЕКЛО
    СТЕКЛО [ Sg.t. ] (нарк..)-
    1. (нач.70) лекарства, используемые как наркотические средства, в ампульной фасовке.
    2. химическая посуда, используемая для приготовления наркотиков.
    СТОП
    СТОП [ Sg.t. ] (нач,70) - автостоп, передвижение на попутных машинах.

    'Поехали в Азию стопом'
    СТОПИТЬ (КОН.70) - голосовать машинам.

    'Что-то в лом стопить - давай лучше похаваем. '
    СТОПНИК (кон.70) - атлас автомобильных дорог СССР.

    'Ты взял cтoпник?'
    СТОПЩИК(кон.70)-человек, передвигающийся автостопом.
    ЗАСТОПИТЬ (кон.70) - поймать машину.

    'Мы целый час не могли никого застопить.'
    СТРЕЛКА
    СТРЕЛКА [ мн. СТРЕЛКИ ] (кон.70) - запланированная встреча.

    'У меня в пять стрелка.'
    ЗАБИТЬ [ несов. ЗАБИВАТЬ ] СТРЕЛКУ (кон. 70) - договориться о встрече.

    'Мы забили стрелку в Сайгоне.'
    СТРЕЛА [ ? мн. СТРЕЛЫ ] (кон.70)= СТРЕЛКА.
    ЗАБИТЬ [ несов. ЗАБИВАТЬ ] СТРЕЛУ (кон. 70) = ЗАБИТЬ СТРЕЛКУ.
    СТРЁМ
    СТРЕМ [ Sg.t.? ] (нач.70) - опасность, боязнь неприятной ситуации.
    СТРЕМАК [ мн. СТРЕМАКИ ] (чаще мн. число)
    1. опасное, неприятное событие, ситуация.

      2. 'У нас в Крыму такие стремакй были.'
    2. предметы, могущие навлечь опасную ситуацию.

      3. 'Спрячь стремаки - сейчас полис придет.'
    СТРЕМАКИ НАКАТИЛИ- начали происходить опасные, неприятные события.
    СТРЕМАЛОВО - ситуация СТРЁМА.
    СТРЕМАТЬ (нач.70)-
    1. пугать.
    2. вызывать у человека состояние дискомфорта, неуверенности.

      3. 'миноносец Стремительный ' (каламбур)
    СТРЕМАТЬСЯ (нач.70)-
    1. бояться.
    2. испытывать дискомфорт, неуверенность, неприятные эмоции.
    СТРЁМНО(нач.70)-
    1. страшно.
    2. неприятно, эмоционально дискомфортно.
    СТРЁМНЫЙ(нач.70)-
    1. опасный, не предвещающий ничего хорошего.
    2. неприятный, напряженный, не вызывающий положительных эмоций, нарушающий эмоциональный комфорт.

      3. 'Стрёмньй у тебя фрэнд.'
    СТРЕМОПАТИЯ - хронический страх, фобия.
    ЗАСТРЕМАТЬ (нач.ТО)-
    1. испугать.
    2. вызвать у человека состояние дискомфорта, неуверенности. ^

      3. 'Ты эту герлу совсем застремал своими телегами.'
    ЗАСТРЕМАТЬСЯ (нач.70) -
    1. испугаться.
    2. начать испытывать состояние дискомфорта, неуверенности.
    ПЕРЕСТРЕМАТЬ - испугать.
    ПЕРЕСТРЕМАТЬСЯ- испугаться.

    'Выхожу я под кайфом на лестницу, а у моей двери полис стоит. Я так перестремался.'
    СТРИТ (от англ. street 'улица')
    СТРИТ (нач.70)
    1. улица.
    2. некоторая определенная улица города (как правило, одна из центральных), на которой обычно собираются хиппи.
    СТРИТОВЫЙ (нач.70)
    1. (про предмет) хипповый, как у хиппи.

      2. 'стритовый прикид '
    2. (про человека) хиппи.

      3. 'стритовый мэн '
    3. (про хиппи) активно посещающий тусовки (в отличие от ФЛЭТОВОГО).
    СТРУНА
    СТРУНА (нарк.)- игла от шприца.
    СТЭЙТСЫ (от англ. United States 'Соединенные Штаты')
    СТЭЙТС [ мн. СТЭЙТСА, СТЭЙТСЫ ] (нач.70; устар.)- американец.
    СТЭЙТСОВЫЙ (нач.70; устар.)-американский.
    СТЭНДА(отангл. to stand 'стоять')
    СТЭНДА [ Sg.t. ] (нач.70) - эрекция.

    'У меня на эту герлу стэнда.'
    СТЭНД [ Sg.t. ] (нач.70), СТЭНДЫ [ Pl.t. ] = СТЭНДА.
    СТЭНДОВАТЬ [ сов. ЗАСТЭНДОВАТЪ ] (нач.70) - испытывать эрекцию.

    'Я застэндовал в момент.'
    СТЭНДАТЪ (от англ. to stand 'стоять')
    СТЭНДАТЬ (нач.70; устар.) - стоять.
    СЭЙШН (от англ. session 'заседание')
    СЭЙШ(Е)Н [ мн. СЭЙШЕНА ] (нач.70)-
    1. музыкальный концерт.
    2. сборище, вечеринка.

      3. 'У меня на флэту сегодня сэйшн будет.'
    ТАРЧ см. ТОРЧАТЬ.
    ТАСК (нарк.?)
    ТАСК(нач.70)-состояние наркотической эйфории.
    ТАСКА (нарк.?) (нач.70) = ТАСК.
    ТАЩИТЬСЯ -
    1. (нарк.?) употреблять наркотики.
    2. (нарк.?) испытывать состояние эйфории от наркотиков.
    3. (общ.) испытывать состояние эйфории.
    ТАЮХА (от англ. tie 'галстук')
    ТАЮХА (нач.70; устар.) - галстук.
    ТЕЛЕГА
    ТЕЛЕГА (нач.80)-история, рассуждения или вообще любая вербальная информация (очень вероятно, что выдуманная).
    ГНАТЬ [ сов. ПРОГНАТЬ} ТЕЛЕГУ (нач.80) - рассказать историю, сообщить что-либо (как правило, сомнительной достоверности или ценности).
    ТЕЛЕЖНИК (нач.80)-человек, который любит порассказывать истории сомнительной достоверности.

    'Этот чувак - известный тележник.'
    ТЕМНОТА ( из уг.)
    ТЕМНОТА [ Sg.t. ] (нарк.) - транквилизаторы.
    ТИКЕТ (от англ. ticket 'билет')
    ТИКЕТ [ мн. ТИКЕТА ] (нач.ТО, устар.Т) - билет.

    'Ты тикета на сэйшн достал?
    ТОК (от англ. to talk 'разговаривать')
    ТОК [ Здл.1(нач.70; устар.) - разговор.'
    ПРОДАВИТЬ ТОК(нач.70; устар.)-говорить на иностранном языке, подделываясь под иностранцев.

    'Мы продавили ток и нас впустили.'
    ТОРЧАТЬ
    ТОРЧАТЬ (нач.70)-
    1. употреблять наркотики.

      2. 'Я уже месяц не торчал.'
    2. [ на чем-либо ] регулярно употреблять наркотики.

      3. 'Он торчит на джефе.'
    3. [ от чего-либо, с чего-либо, на чем-либо ] (общ.) - испытывать состояние эйфории.

      4. 'Я с этой музыки торчу.'
    ТОРЧ. ТАРЧ [ Sg.t. ] (нарк.?; нач.70)-
    1. процесс употребления наркотических средств.
    2. наркотическое средство; то, на чем ТОРЧАТ.
    ТОРЧОК (нач.70)- человек, постоянно употребляющий наркотики; наркоман. ,
    ОБТОРЧАТЬСЯ (нач.70): ОТТОРЧАТЬСЯ = УТОРЧАТЬСЯ.
    СТОРЧАТЬСЯ - умереть либо дойти до состояния полной деградации в результате употребления наркотиков.
    УТОРЧАТЬСЯ (нач.70)-дойти до ярко выраженного состояния наркотического (реже - алкогольного) опьянения.
    ТРАВА
    ТРАВА (общ.: нач.70)-любое наркотическое средство для курения.
    ТРАНК
    ТРАНК (нач.80) - транквилизатор.

    'Транксибйрский экспресс' (каламбур).
    ТРАССА
    ТРАССА (общ.; кон.70) - крупная (или претендующая на это) автомобильная дорога или магистраль.
    ПО ТРАССЕ (ездить)- на попутных машинах, автостопом.

    'Поехали в Питер по трассе.'
    ТРАССНИК (нач.ВО) - атлас автомобильных дорог СССР.
    ТРАССОВЫЙ -для трассы, соответствующий трассе.

    'Да не стремайся ты - это мой трбссовый прикИд.'
    ТРЕСКАТЬСЯ
    ТРЕСКАТЬСЯ [ сов. ВТРЕСКАТЬСЯ ] (нарк.?)- колоть наркотики.
    ТРУБА
    ТРУБА
    1. [ Sg.t.? ] (нач.70; устар.?) подземный переход (как правило, определенный переход, в котором собираются хиппи).
    2. [ мн.число ] (нарк.) - вены.
    ТРУЗЕРА (от англ. trousers 'штаны')
    ТРУЗЕР (нач.ТО; устар.?) - штаны, джинсы.
    ТРУЗЕРА [ Pl.t. ] (нач.70; устар.?) = ТРУЗЕР.
    ТРЫНДИТЬ (от трындить (тверской говор) - 'твердить, говорить одно и то же')
    ТРЫНДИТЬ, ТРУНДЕТЬ(нач.80) - разговаривать, болтать.
    ТРЫНДЁЖ [ Sg.t. ] (нач.80)- разговор, болтовня.
    ПОТРЫНДИТЬ (нач.80) - поговорить, поболтать.
    ТУСОВКА
    ТУСОВКА (кон.70)-
    1. сборище хиппи, имеющее целью общение друг с другом (как правило, регулярное и в определенном месте).

      2. 'Где сейчас в Таллинне тусовка?' 'Ты придешь сегодня на тусовку?'
    2. компания, круг общения.

      3. 'Меня зафакала эта безмазовая тусовка.'
    3. любое общественное мероприятие.

      4. 'У нас на ленноновский безник была крутая тусовка.'
    4. толпа, любое сборище народу.

      5. 'Что это у магазина за тусовка'
    ТУСНЯК = ТУСОВКА.
    ТУСОВАТЬСЯ [ сов. ТУСАНУТЬСЯ ] (кон.70) -
    1. посещать ТУСОВКИ [ 1 ] .

      2. 'Что-то в лом мне тусоваться.'
    2. быть хиппи.

      3. 'Ты тусуешься?
    3. общаться с кем-либо.

      4. 'Я с ним давно не тусуюсь.'
    4. ничего не делать, отдыхать.

      5. '-Ты по делам в Питер едешь? -Нет, тусоваться.'
    5. ходить (без определенной цели).

      6. 'Чего ты здесь тусуешься?'
    ТУСОВОЧНЫЙ (кон.70) -
    1. (про человека) постоянно посещающий ТУСОВКИ [ 1 ] .

      2. 'тусовочная герла '
    2. (про предмет) предназначенный для ТУСОВОК [ 1 ] .

      3. 'тусовочный прикид '
    ТУСОВЩИК(кон.70)-
    1. человек, постоянно посещающий ТУСОВКИ [ 1 ] .
    2. человек, у которого общение - одно из основных занятий в жизни.
    РАСТУСОВАТЬСЯ -
    1. перестать общаться, раздружиться.
    2. разойтись, разминуться.
    СТУСОВАТЬСЯ -
    1. познакомиться, подружиться, начать общаться.
    2. встретиться.
    ТЭН(отангл. ten 'десять')
    ТЭН (нач.70) - десять рублей.
    ТЭНОК(нач.70)=ТЭН.
    УЛЁТ
    УЛЁТ(общ.; нач.70)(экспр.)- восторг, состояние эйфории, ощущение себя в другом пространстве.
    УЛЁТНЫЙ (общ.; нач.70)-замечательный, потрясающий, вызывающий состояние эйфории.
    УЛЕТАТЬ [ сов. УЛЕТЕТЬ ] (общ,?; нач.70) - испытывать восторг или состояние эйфории.
    УМАТ
    УМАТ (нач.70; устар.?) (экспр.) - выражает восхищение, восторг.
    В УМАТ(нaч 70, устар.?) - абсолютно, совершенно.

    'Мы вчера удринчались в умат.'
    УМАТНЫЙ, УМАТНОЙ (нач.70; устар.?)-
    1. веселый, привносящий веселье, дающий повод повеселиться.
    2. замечательный.
    УРЛА
    УРЛА [ Sg.t. ] (нач.70) - шпана, агрессивно настроенная молодежь невысокого интеллектуального уровня.
    УРЕЛ [ мн. УРЕЛА, УРЕЛЫ ] (кон.70) - представитель УРЛЫ.
    УРЛОВЫЙ(нач.70)-
    1. (про человека) являющийся представителем УРЛ Ы.
    2. как у УРЛЫ, состоящий из УРЛЫ, и т.п.

      3. 'уpлoвый хайр' 'урловая тусовка'
    3. некультурный, грубый, тупой.

      4. 'у полиса на ярде - урлоые мэны...' (из песни)
    ФАЗЕР (от англ. father 'отец')
    ФАЗЕР [ Sg.t. ] (нач.70) - отец.
    ФАЙФ
    ФАЙФ (нач.70) - пятирублевая купюра.
    ФАЙФОВЫЙ (нач.70); ФАЙЯК (нач.70); ФАЙФУШНИК(нач.70) = ФАЙФ.
    ФАК (от англ. to fuck 'заниматься любовью, совокупляться')
    ФАК (нач.70)- совокупление.
    ФАКАТЬ, ФАЧИТЬ (нач.70) [ кого-либо ] - совершать половой акт с кем-либо.
    ФАКАТЬСЯ, ФАЧИТЬСЯ (нач.70) - совокупляться.
    ФАКЕР (кон.80) - большой любитель позаниматься любовью.
    ФАКМЕН (кон.80) = ФАКЕР.
    ФАК-СЭЙШН (нач.70)-групповое совокупление, либо совокупление многих пар в пределах одного места.

    'А голуби, подонки, наевшися пшена, устроили фак-сэйшн у моего окна.' (из песни)
    ЗАФАКАТЬ, ЗАФАЧИТЬ [ кого-либо ] (нач.ТО) - надоесть кому-либо.

    'Он меня зафакал своими телегами.'
    ОТФАЧИТЬ (нач.70) [ кого-либо ] - совершить половой акт с кем-либо.
    ПОДФАКНУТЬСЯ (нач.70: устар.?) - совокупиться, используя случайно возникшую возможность.
    ФЕН
    ФЕН (нарк.)-фенамин (психостимулирующее средство).
    ФЕНЕЧКА
    ФЕНЕЧКА(нач.70)-
    1. безделушка из бисера, кожи и т.п., служащая украшением. Носится в основном на руке или на шее.

      2. 'Подарить тебе эту фенечку?
    2. небольшая забавная история, рассказ, музыкальное произведение и т.п.

      3. 'я сейчас тебе такую клевую фёнечку расскажу.'
    ФЕНЬКА = ФЕНЕЧКА.
    ФИРМА (из фарц.)
    ФИРМА [ Sg.t. ] (нач.ТО) - иностранец, иностранцы.
    БОМБИТЬ, УТЮЖИТЬ ФИРМУ (нач.70; устар.)- вступать в контакт с иностранцами с целью получения какой-либо материальной выгоды.
    ФИРМАЧ [ мн. ФИРМАЧИ ] (нач.70) - иностранец.
    ФИРМОВЫЙ (нач.70) - иностранный.
    ФЛАВОВЫЙ (от англ. flower 'цветок')
    ФЛАВОВЫЙ (нач.70) - (про человека) разделяющий идеалы хиппи, но сам хиппи не являющийся.
    ФЛЭТ (от англ. flat 'квартира')
    ФЛЭТ [ мн. ФЛЭТ1э1 ] (нач.70)- квартира.
    ФЛЭТОВЫЙ (нач.70)-
    1. (про хиппи) хиппи, который не ходит на тусовки, а сидит дома и общается лишь с узким кругом друзей.
    2. домашний.

      3. 'флэтовый сэйшн'
    ФРИЛАВ см. ЛАВ.
    ФРЭНД (от англ. friend 'друг')
    ФРЭНД [ мн. ФРЭНДЫ ] (нач.70) - друг.
    ФРЭНДОВЫЙ (нач.70)- принадлежащий другу, относящийся к другу.

    '-Это твои трузеры? -Нет, фрэндовые.'
    ФРЭНЧ(от англ. French 'французский')
    ФРЭНЧ (нач.70; устар.?) - француз.
    ФРЭНЧОВЫЙ (нач.70; устар.?) - французский.
    ФЭЙС (от англ. face 'лицo')
    ФЭЙС [ мн. ФЭЙСА ] -лицо.

    'А где-то в кабаках сидят мои фрэнды, фэйса у них небриты, пописаны хэнды.' (из песни)
    ФЭЙСАНУТЬ (нач.80) - ударить по лицу.
    ФЭЙСОВАТЬ (нач.80) - бить по лицу.
    ФЭЙСУШНИК (нач.70) = ФЭЙС.
    ОТФЭЙСОВАТЬ (кон.70) - набить морду.
    ХАВАТЪ(из уг.)
    ХАВАТЬ (кон.70) - есть.
    ХАВКА(кон.70)-еда.

    'У тебя хавка есть?
    ЗАХАВАТЬ (кон.70)- съесть (как правило, про таблетки).

    'Он вчера лист циклы захбвал.'
    НАХАВАТЬСЯ (кон.70) - наесться.
    СХАВАТЬ (кон.70)-съесть.

    'Мы у него все вчера схйвали.'
    ХАЙР (от англ. hair 'волосы' )
    ХАЙР [ Sg.t. ] , ХАЙР^ [ Pl.t. ] (нач.70) -
    1. длинные волосы, характерные для хиппи.

      2. 'Смотри - чувак с хайром!'
    2. волосы вообще.

      3. 'Я уже три недели хайр не мыл.'
    ХАЙРАНУТЬСЯ = ОБХАЙРАТЬСЯ.
    ХАЙРАСТЫЙ (нач.70) - с ХАЙРОМ [ 1 ] . ХАЙРАТНИК-веревочка вокруг головы, держащая волосы. , ХАЙРАТЫЙ (нач.70); ХЭЙРАВЫЙ (нач.70) = ХАЙРАСТИЙ. ОБХАЙРАННЫЙ - постриженный, без ХАЙРА [ 1 ] . ОБХАЙРАТЬ - постричь (как правило, насильственно).

    'Меня полиса обхайрали.'ОБХАЙРАТЬСЯ -
    1. постричься.
    2. перестать быть хиппи, выйти из СИСТЕМЫ.

      3. 'Я уже год как обхайрался.'
    ХИДАТЬ (от англ. to hear 'слушать')
    ХИДАТЬ [ сов. ЗАХЙДАТЬ ] (нач.70; устар.) - слушать.
    ПРОХИДАТЬ (нач.70; устар.)-прослушать.
    ХИЧ (от англ. to hitch-hike 'путешествовать автостопом')
    ХИЧ [ Sg.t. ] - поездка, путешествие автостопом.

    'Он отправился в хич.'
    ХИЧХАЙКЕР-тот, кто путешествует автостопом.
    ХОМУТ
    ХОМУТ [ мн. ХОМУТЫ ] (нач.70; устар.) - милиционер, дружинник. ,
    ХОМУТАТЬ [ сов. ЗАХОМУТАТЬ ] (нач.70; устар.) - арестовывать.
    ХОМУТСКАЯ (нач.70; устар.) - отделение милиции.
    ХОМУТЬЁ [ Sg -t. ] (нач.70; устар.)-милиция, дружинники.
    ХЭНДЫ (от англ. hand 'рука ' )
    ХЭНДЫ [ Pl.t? ] (нач.70) - руки.
    ЦЕНТРОВОЙ
    ЦЕНТРОВОЙ -
    1. (в провинции) человек центральных областей (как правило, из Москвы или Петербуга).
    2. (нач.70; устар.) выдающийся или выделяющийся человек.
    3. (нач.70; устар.) человек, принадлежность которого к хиппи не вызывает сомнения.
    ЦЕНТР (нач.70; устар.)-основное место сбора СИСТЕМЫ.
    ЦЕНТРА [ Р1л ] -центр города, местообитания СИСТЕМЫ.
    ЦЕНТРИТЬ (нач.70: устар.)-выезжать в центр, посещая, тем самым, места сборищ хиппи; являться хиппи. , ,
    ЦЕНТРОВАТЬ (нач.70: устар.); ЦЕНТРОВАТЬСЯ (нач.70; устар.) = ЦЕНТРИТЬ.
    ЦЕНТРЯК(нарк.)- центральная вена.
    ЦЕПЛЯТЬ
    ЦЕПЛЯТЬ [ сов. ЦЕПАНУТЬ ] (нарк.?;кон.70) - (про ТРАВУ) оказывать требуемое воздействие.

    'Безмазовая трава - совсем не цепляетГ
    ЗАЦЕПИТЬ = ЦЕПАНУТЬ.
    ЦИВИЛ
    ЦИВИЛ (нач.80)-человек, ведущий цивилизованный образ жизни, пользующийся всеми социальными благами общества, соответствующий общепринятым социальным нормам.
    ЦИВИЛЬНЫЙ (нач.80)-
    1. (про человека) являющийся ЦИВИЛОМ.

      2. 'цивильный мэн'.
    2. относящийся к ЦИВИЛАМ, состоящий из ЦИВИЛОВ.ит.п.

      3. 'цивильный флэт'. 'цивильная тусовка'.
    3. соопаетствующий общепринятым социальным нормам.

      4. 'цивильный прикид'.
    ЦИВИЛЬНИК(нач.80)-
  • одежда, соответствующая общепринятым социальным нормам.
  • = ЦИВИЛ, ЦИВИЛЫ.

    • 'На стриту только цивильняк - ни одного волосатого.'
    ЦИКЛ
    ЦИКЛ (нач.70) - циклодол.
    ЦИКЛА [ Sg.t ] ; ЦИКЛЫ [ Pl.t. ] (нач.70) = ЦИКЛ
    ЗАЦИКЛИТЬ (нач.70; устар.?)- принять циклодол.
    ЧАЙЛД (от англ. child 'ребенок')
    ЧАЙЛД, ЧИЛД [ мн. ЧАЙЛДЫ, ЧИЛДЫ ] (нач.70; устар.?) - ребенок.

    'Она сейчас придет со своим чилдом.'
    ЧЕЙНДЖ (от англ. to change 'обмениваться')
    ЧЕЙНДЖ, ЧЕНЧ (нач.70; устар.?)-обмен
    ЧЕИНДЖАНУТЬСЯ (нач.70; устар.?) - поменяться.
    ЧЕРНЫЙ
    ЧЁРНЫЙ (нарк.)-
    1. опиум и наркотические препараты на его основе.
    2. кристаллический йод.
    ЧЕРНАЯ (нарк.) = ЧЕРНЫЙ [ 1}
    ЧИК-ФАЕР(от русск, "чик" (звукоподражательное) и англ. fire 'огонь').
    ЧИК-ФАЕР - зажигалка.

    'У тебя есть чик-фаер?'
    ЧИЛДРЭН (от англ. children 'деT' )
    ЧИЛДРЭН, ЧИЛДРАН [ мн.ЧИЛДРЭНЫ \ ЧУЛДРЭН [ мн.ЧУЛДРЭНЫ ] (нач.70; устар.?) - ребенок.

    'Когда я был чилдраном, носил я тертый "райфл".' (из песни)
    ШИЗА
    ШИЗА [ Sg.t. ] (KOH.70)-
    1. психически неадекватное состояние человека, ненормальность (как постоянная, так и кратковременная).

      2. ' У меня все лето была шиза.'
    2. объект, способный вызвать психически ненормальное состояние человека.

      3. 'Этот фильм.- такая шиза.'
    3. шизофрения.

      4. 'Я начал врачу про Лао-цзы рассказывать - он мне сразу шизу и поставил.'
    4. психбольница.
    ШИЗАНУТЫЙ - психически ненормальный.
    ШИЗАНУТЬСЯ - свихнуться.
    ШИЗОВЫЙ (кон.70) - субъект или объект, являющийся ненормальным и, как правило, вызывающий ненормальное состояние сознания, у других людей. 'шизовый прикид'.

    'шизовая музыка '.
    ШИРЯТЬСЯ (от ширять-копать, ковырять, толкать тычком)
    ШИРЯТЬСЯ (нач.ТО) - вкалывать наркотик.
    ШИРЕВО [ 8д.т. ] - любой наркотик для вкалывания.
    ШИРЯЛОВО [ Sg.t. ] = ШИРЕВО.
    Ш0П(от англ. shop 'магазин')
    ШОП(нач.70)-
    1. магазин.

      2. 'Пошли в шоп за воином.'
    2. (устар.) магазин "Березка".

      3. 'У него трузера из шбпа.'
    ШУЗЫ(от англ. shoes 'ботинки, туфли')
    ШУЗЫ [ Pl.t. ] (нач.70) - обувь.
    ШУЗ [ Sg.t ] (нач.70): ШУЗНЯ(Ю [ Sg.t ] (нач.70) = ШУЗЫ.

    'Я занялся комёршн, Котлй на шуз сменял...' (из песни).
    ЮГ
    ЮГ [ мн. ЮГА ] (нач^О: устар.?)-югослав.
    ЮГОВЫЙ (нач.70; устар.?) - югославский.
    ЮКС (из фарц.; от финского yksi 'один')
    ЮКС [ мн. ЮКСЫ ] (кон.80)-один рубль.

    'Дай юкс.'
    ЮКСОВЫЙ (кон.80) = ЮКС.
    ЯНГОВЫЙ(от англ young 'молодой')
    ЯНГОВЫЙ (нач.70; устар.) - молодой.
    КОММЕНТАРИЙ 1. Одним из наиболее интересных и загадочных явлений в сленге хиппи является активное образование существительных, оканчивающихся на -лово, например: стремопово, гасилово, винтилово, и т.д. Странным выглядит тот факт, что если для сленга в целом характерно сохранение словообразовательных моделей русского языка, то в данном случае не удается найти в русском языке соответствующую словообразовательную модель. Единственным примером существительных, оканчивающихся на -лово, являются, разве что, названия деревень типа Горелова, но предположение, что сленг позаимствовал этот способ образования слов, представляется более, чем неочевидным. Практически все существительные, оканчивающиеся на -лово (исключая, пожалуй, только ширялово), содержат в значении некоторый специфический элемент, не находящий точной аналогии в русском языке. Мы использовали в толкованиях слово "ситуация", однако этого явно недостаточно для объяснения. Скорее, значение этих слов связано с организацией мировосприятия говорящего, при котором все окружающее пространство как бы пронизано описываемым действием (именно действием - поскольку все эти существительные образованы от глаголов, за исключением, возможно, обломово " облом, на что указывает отсутствие следов глагольной флексии). Ситуация оказывается неразрывно связана со всем миром, ибо он воспринимается субъективно, и только в силу такого субъективного восприятия, присущего именно сленгу, становится возможным видение не отдельного объективного события ('Вчера нас полис noвuнmuл'), а всей вселенной, сконцентрированной в одной точке ('Вчера было такое винтилово!'). 2. Существует целый ряд слов, которые, находясь на границе сленга хиппи и других лексических пластов, не были включены в Материалы. Поскольку вопрос об их включении является спорным (судя по имеющимся публикациям на тему сленга хиппи), представляется естественным привести некоторые из них (значения даются приблизительно): врубаться 'понимать', въехать 'понять', вырубаться 'переставать соображать', гопник 'шпана', западать 'увлекаться', кинуться 'умереть', косить 'симулировать', крыша 'разум, сознание', лапша 'неправда', лох 'никчемный человек', луноход 'милицейская машина', мент 'милиционер', мойка 'лезвие', напряженка 'трудная ситуация', обезьянник 'скамейка для задержанных в отделении милиции', обуть 'ограбить', откинуться 'умереть', сульфа 'сульфазин', упаковка 'милицейская машина', хаза 'квартира', чернуха 'что-либо, связанное с самыми темными сторонами мироздания', чувак 'человек', чума 'безысходная ситуация', шабить 'курить', шиз 'псих', шизовать 'психовать', шмон 'обыск'. 3. В примерах, приведенных в Материалах, встречаются иногда слова, не получившие достаточного распространения в сленге или относящиеся к другим лексическим пластам (и, следовательно, не включенные в словарь), а также имена собственные, необходимые для понимания примеров (значения даются контекстные): врубать (кого-либо во что-либо) 'объяснять (кому-либо что-либо)', Гоголя 'Гоголевский бульвар в Москве', Джанг 'ресторан Джалтаранг в Москве', джаст 'как только', достать (кого-либо) 'надоесть (кому-либо)', завалиться 'зайти, прийти', кингица 'царица', коробок 'спичечный коробок (мера количества наркотического средства для курения)', комершн 'коммерция', котлы, 'часы', Кримсон 'авангардная рок-группа King Crimson', лавер 'любовник, любимый', лажовый 'плохой', май 'мой', печатка 'копия грампластинки, выпущенная по лицензии другой фирмой', подвалить 'подойти', пописанный 'порезанный', райфл 'джинсы фирмы "Rifle"', Раша 'Россия (гостиница)', родной (про грампластинку) 'напечатанная той же фирмой, которая производила запись; не печатка', Сайгон 'кафе на Невском проспекте в Петербурге', сингл 'единственный, один', Хендрикс 'знаменитый рок-гитарист Jimi Hendrix', хом 'дом', Цеппелины 'рок-группа Led Zeppelin', ферстый 'первый', ярд 'двор'. 4. Некоторые слова сленга имееют происхождение, заслуживающее более подробного рассмотрения. СТРЕМ - это слово исходно восходит к русскому прилагательному стрёмный (московское, владимирское наречия), что значит 'прыткий, бойкий' (однокоренное со стремиться). Будучи еще в прошлом веке заимствовано воровским жаргоном (сначала как окрик стрёма!, которым вор-карманник предупреждал своего партнера о приближающейся опасности), оно получило в нем распространение; в частности, возник глагол стремить со значением 'следить, наблюдать', а арестанта, который предупреждал играющих в карты о приближении начальства, стали называть стрёма. Сленг хиппи заимствовал слово стрём в значении 'опасность', по-видимому уже из выражения стоять на стреме, т.е. стоять на воровской страже во время операции. КАЙФ - это исходно арабское слово kalf (с двумя значениями -
  • удовольствие,
  • наркотик) претерпело два заимствования русским языком. Первый раз оно было заимствовано еще в начале XIX века (кейф) в первом своем значении, по-видимому, через турецкий язык, и в XX веке воспринималось уже исключительно как устаревшее и шутливое. Во второй половине XX века оно было заимствовано вновь во втором своем значении через один из тюркских языков Средней Азии (откуда в Россию поступали наркотики). При этом старое значение слова не исчезло полностью: так, например, глагол кайфовать не имеет значения 'употреблять наркотики', но лишь 'наслаждаться, радоваться', что позволяет идентифицировать его как глагол кейфануть, изменивший свой облик на более современный.

    • КСИВА - происхождение этого слова восходит к ивриту, к слову ktiva 'письмо, писание' (или однокоренному с ним). Как и многие другие слова из иврита, это слово было заимствовано воровским жаргоном (в прошлом веке евреи составляли немалую часть воровской знати). Сменив ояд значений - 'письмо', 'записка', 'место жительства 'поддельный документ' - оно попало в сленг, имея значение 'паспорт, удостоверение личности'. СПИСОК ЛИТЕРАТУРЫ
    Работы, в которых даны толкования некоторых слов из сленга (независимо от качества материала):
    • Житинский А. Путешествие рок-дилетанта: Музыкальный роман. - Л., 1990.
    • Запесоцкий А.С., Файн А.П. Эта непонятная молодежь. - М., 1990.
    • Мазурова А.И. Словарь сленга, распрострвнепюго в среди неформальных молодежных объединений // Психологические проблемы изучения неформальных молодежных обьеиинений. - М., 1988.
    • Радзиховский Л.А., Мазурова А.И. Сленг как инструмент остранения // Язык и когнитивная деятельность. - М., 1989.
    • Рок-музыка в СССР: Опыт популярной энциклопедии. - М., 1990.

    Словарь сленга:

    • Абсолютно бестолковый сленговник татаро-башкирского хиппового округа (на сленге). - Казань, 1988. (машинопись).

    Работы и словари, использованные для определения происхождения слов сленга:

    • Брейтмань Г. Н. Препупный мръ. Очерки изь бьпа профеоссиональныхъ преступниковь. - Юевь, 190
    • Даль ВЛ. Толковый сжхарь живого великаруажого языка (тт.1-4). - М., 1978.
    • Козловский В. Собрание русских воровских словарей (тт.1-4).-Ныо^орк, 198
    • Мюллер В.К. Англо-русский словарь. - М., 198
    • Ожегов С.И. Словарь русского языка. - М., 1990.
    • Снегов С. Философия блатного языка. // Даугава. - Рига, 1990. N II. С.16
    • Трахтенбергь В.Ф. Блатная музыка. ("Жаргонъ" тюрьмы). - СПб., 1908.

      • Фасмер М. Этимологический словарь русского языка (тг.1-4). - М., 1987.


keta

Кетамин (клинико-терапевтический аспект)
Пособие для врачей психиатров-наркологов.

Кетамин (калипсол, кеталар, кетанест) представляет собой средство для наркоза, получившее широкое распространение в качестве препарата выбора в экстренной хирургии, на этапах эвакуации пациентов с травматическим шоком и кровопотерей, а также при небольших хирургических манипуляциях и инвазивных методах диагностики. Препарат применяется как для моно-, так и для комбинированного наркоза. Особенности фармакологического действия кетамина в отсутствии угнетающего влияния на дыхательную функцию и, следовательно, в сохранении возможности спонтанного дыхания при его использовании. Действие препарата связано с преимущественным угнетающим влиянием на ассоциативную кору и ядра таламической области, а также возбуждением лимбической системы. Препарат повышает артериальное давление и увеличивает частоту сердечных сокращений, уменьшая при этом периферическое сопротивление сосудов. Химическое название ? 2-(метиламино)-2-(2-хлорфенил)-циклогексана гидрохлорид. Вещество по структуре близко к фенциклидину, способность вызывать галлюцинации и измененные состояния сознания объясняют тропностью этого вещества MNDI [я так понял, что это все же NMDA] рецепторам.

В качестве психоделического средства кетамин, начиная с 80-х годов, получил широкое распространение в Северной Америке и Западной Европе, что объяснялось законодательным запретом большинства наркотиков с психоделическим действием при отсутствии среди запрещаемых веществ кетамина. Легальная возможность приобретать препарат, на который распространились ограничения лишь как на "сильнодействующее средство" привели к тому, что он занял существенное место среди веществ использующихся в так называемой "химии отдыха".

В России кетамин в качестве "досугового наркотика" среди несовершеннолетних активно используется с 90-х годов. Распространение начинается с представителей молодежного андеграунда, когда в Россию хлынул поток литературы "психоделического содержания", в то время на рынке наркотиков отсутствовали другие галлюциногены. Сейчас кетамин является широко распространенным в России психоделиком (по нашим наблюдением практически 70 процентов наблюдаемых наркоманов, имеющих химическую зависимость от различных веществ, в прошлом имели эпизоды потребления кетамина). Тропность подростков именно к этому психоактивному веществу объясняется возрастными особенностями, вследствие которых главным действующим мотивом инициального потребления является не поиск чувственного удовольствия, а прежде всего любопытство и поиск фантастических, необыкновенных ощущений (И.Н. Пятницкая, 1994). Проблема усугубляется тем, что использование одного и того же шприца "по кругу" в группах потребителей кетамина создает угрозу заражения вирусом иммунодефицита человека.

Возможность формирования химической зависимости от кетамина до последнего времени разделялась не всеми авторами. Широко распространенная точка зрения, согласно которой галлюциногены вызывают умеренную "психическую зависимость" без признаков "физической", опровергнута российской наркологической школой, что подтверждается имеющимися у нас наблюдениями.

На нелегальных рынках наркотиков кетамин представлен в основном в виде фабрично изготовленного медицинского препарата во флаконах, содержащих 10 миллилитров 5% раствора для инъекций.

С целью одурманивания кетамин применяется различными способами. Наиболее распространенным является введение раствора кетамина путем внутримышечных инъекций. Данный способ рассматривается потребителями, с одной стороны как самый экономичный, а с другой, как обеспечивающий достаточную длительность интоксикационных переживаний до (1,5 часов). Начальные дозы обычно составляют 0,5 ? 0,6 миллилитров 5% раствора, с последующим повышением до 1,5 - 2,0 миллилитров. Реже практикуется внутривенный способ введения ввиду непродолжительности действия препарата. Еще реже встречается интраназальный способ потребления сухого порошка, полученного путем выпаривания раствора. Пероральный способ, как правило, встречается также не часто, так как несмотря на то, что действие препарата может продолжаться до 3 ? 4,5 часов, его дозы увеличиваются в 2,5 ? 3 раза.

На основании изучения клинического материала подросткового отделения НИИ наркологии можно сделать следующие выводы о месте кетамина в структуре потребления психоактивных веществ вообще и стереотипе развития пристрастия к нему у подростков.

Первые пробы происходят, как правило, в группе с а- и антисоциальной активностью. Даже в случае, если возникающие ощущения оказываются неприятны подростку, то под влиянием авторитета группы, "зависимости" от нее, прием наркотика продолжается.

Состояние интоксикации характеризуется полиморфными психопродуктивными расстройствами. На фоне двигательной пассивности отмечаются деперсонализационно- дереализационные расстройства, гипер- и гипоакузия, искажение перспективы, растерянность, субъективное ускорение или наоборот замедление чувства времени, нарушение схемы тела, чувство тяжести в теле или наоборот чувство невесомости, полета, иногда с крутыми виражами, на которых "захватывает дух". При закрытых глазах отмечаются наплывы зрительных образов от элементарных (пятен, кружочков, геометрических фигур) до сложных, связанных в сюжеты, которыми на определенных фазах интоксикации опьяневший может управлять. При увеличении дозы вводимого препарата, наблюдаются картины онейроидоформного помрачения сознания, для которого характерно видение себя со стороны, сюжетность переживаний, которые могут быть как достаточно простыми (прогулка по двору или полеты по квартире, подъезду), так и достаточно сложными (сцены ада, фантастического фильма и так далее). Аффективное сопровождение может быть различным: от эйфорически- экстатического до интенсивного страха, "леденящего ужаса". По мере прекращения действия препарата расстройства исчезают в порядке, обратном появлению. Постинтоксикационное состояние сопровождается вегетативной дисфункцией, тошнотой, реже рвотой, умеренной астенией, психическим дискомфортом в сочетании с апатией.

Инъекции делаются с частотой 1-2-3 раза в неделю, причем в подростковых компаниях возможно как потребление только кетамина, так и сочетание его с другими наркотическими и токсикоманическими веществами. Стремление как можно чаще бывать в "наркоманической - группе" есть отражение становления патологического влечения. При отсутствии вещества или наличии препятствий для его потребления возникает состояние психического дискомфорта, проявляющееся раздражительностью, скукой. Возможна агрессия в отношении лиц, препятствующих наркотизации. Стремление под любым предлогом выйти из дома, несмотря на запреты родителей, кражи денег и вещей из дома на "флакон" свидетельствуют об усилении проявлений патологического влечения, которое вместе с тем продолжает носить групповой характер. При распаде группы часть подростков на этой стадии заболевания при более или менее благоприятных микросоциальных условиях способны прекратить потребление.

Постепенно повышается толерантность, которая достигает 1,0-2,0 миллилитров 5% раствора. Клиническая картина интоксикационных переживаний теряет былую яркость, уменьшается выраженность (количественная и качественная) галлюцинаторных переживаний, значительно реже возникают онейроидоформные картины.

Сужается круг интересов, резко падает интерес к учебе, исчезают былые привязанности. Подростки становятся апатичными, меньше следят за своей внешностью.

Состав группы потребителей кетамина меняется. Переходя на другие психоактивные вещества, члены группы меняют и окружение. Если вся группа начинает потреблять другое психоактивное вещество, то пристрастившиеся к кетамину покидают ее и присоединяются к потребителям этого вещества в другой компании или потребляют препарат в одиночестве. Обычно формируется небольшая группа из 2-3 приверженцев этого наркотика. Важным критерием перехода с групповой зависимости на индивидуальную психическую является появление на фоне коллективного потребления эпизодов приема препарата в одиночестве (Битенский с соавт., 1989).

Абстинентный синдром при зависимости от кетамина формируется при систематическом потреблении через 4 ? 7 месяцев. Чем старше подросток, тем выраженнее симптоматика возникающих расстройств. На первые - вторые сутки лишения возникают умеренной степени выраженности вегетативная дисфункция, стойкие инсомнические расстройства, диффузный соматический дискомфорт с мучительным чувством изможденности, алгические ощущения, лишенные четкой локализации, которые больные описывают как неинтенсивные, но постоянные, мучительные боли в руках, мышцах спины. Иногда пациенты не могут указать отчетливой их локализации. Характерна монотонная назойливость этих больных. Продолжительность абстинентного синдрома до 10-ти дней.

По выходе из абстинентного синдрома изменяется общее психическое состояние, которое по своим характеристикам напоминает умеренно выраженные астено-апатические состояния. Характерно резкое обеднение мимических реакций, их однообразие, невыразительность. У целого ряда больных нами наблюдалась мимическая диссоциация между верхней и нижней половинами лица. Моторика также существенно обеднена, двигательные акты лишены выразительности и законченности. Эмоциональные проявления существенно нивелируются и представлены в основном дисфороподобными реакциями в случае возникновения препятствий к потреблению наркотика. В целом эмоциональный фон таких больных ближе к апатическому. Как правило они немногословны, на вопросы отвечают с большой задержкой, отмечается стереотипность высказываний и речевых оборотов. В беседе такие больные не проявляют инициативы, кроме тех ситуаций, когда выпрашивают медикаменты, или под влиянием патологического влечения стремятся прервать лечение. Влечение к наркотику может приобретать характер компульсивных приступов. В такие моменты они могут быть агрессивными, негативистичными, совершают примитивные протестные действия с целью добиться выписки за "нарушение больничного режима". Больные, как правило, некритичны к своему состоянию. Ввиду нарушения концентрации внимания, определенной торпидности мышления, отсутствия инициативы они как правило малопродуктивны в процессе индивидуальных и групповых психокоррекционных занятий.

В это же время наступает социальная и психическая дезадаптация. Подростки не могут учиться, обычно не работают, круг общения ограничивается только потребителями кетамина, да и то в основном с целью совместной добычи препарата или денег на его приобретение.

Исходная стадия заболевания у несовершеннолетних нами практически не встречалась. Она наблюдается у лиц старше 18 лет и имеет характерные для общей наркологической синдромологии признаки. Снижение толерантности, протрагированность абстинентных расстройств, выраженные изменения личности, полная социальная и психическая декомпенсация.

Диагноз зависимости от кетамина ставится на основании констатации острой интоксикации кетамином, общего специфического рисунка поведения подростка, начавшего злоупотребление, обнаружения атрибутов наркотизации (шприцев, игл, флаконов из-под кетамина, при внутримышечном введении -- массивы инъекции чаще всего в области предплечий). Весьма ценным для постановки диагноза являются данные анамнеза (особенно объективного).

Лечебная работа с этими подростками должна проводиться в зависимости от стадии развития заболевания. При донозологических формах потребления, в рамках пубертатного аддиктивного поведения, наиболее эффективными являются мероприятия, направленные на коррекцию неблагоприятных социальных и психологических факторов в жизни подростка, рационатьно-суггестивная психотерапия, направленная на опровержение постулатов "психоделической идеологии", ложных представлений о безопасности потребления этой группы психоактивных веществ, организация досуга, формирование альтернативных наркотикам и токсикантам увлечений. Нежелательным является помещение этого контингента потребителей в наркологический стационар, если их поведение в целом не выходит за рамки социально приемлемого, ввиду опасности усвоения негативного опыта и интеграции подростка в наркоманические а- и антисоциальные группы.

При формировании групповой зависимости, углублении явлений социальной, семейной, психологической дезадаптации, вопрос о стационировании должен решаться индивидуально. В случае наличия следующих факторов: удовлетворительных условий проживания в семье, способности родителей коррегировать поведение пациента и участвовать в терапевтическом процессе, преморбидно здоровой личности, отсутствия выраженных а- и антисоциальных тенденций в поведении, возможности для школьной и профессиональной адаптации, лечение можно проводить в амбулаторных условиях. Рекомендовано применение небольших доз сонапакса до 50-75 мг в сутки с целью смягчения дисфороподобных колебаний аффекта, феназепама от 1 до 2 мг в сутки как анксиолитического средства, неулептила до 20 мг в сутки, в качестве корректора поведения; если по прошествию нескольких недель сохраняются аффективные расстройства, поведенческие девиации, то необходимо длительное (1-2 месяца) применение антидепрессантов, в частности триттико (тразодона) в дозе 150 ? 300 мг в сутки. В случае грубых, мало корригируемых дисфороподобных колебаний настроения и гневливых реакций рекомендуется назначение финлепсина до 1г в сутки, тизерцина до 75 мг в сутки, увеличение доз сонапакса до 200 мг в сутки и выше. Следует еще раз подчеркнуть важность психокоррекционной работы во всех возможных ее формах именно на ранних этапах заболевания.

При стационировании больного с целью курсового лечения его пребывание в лечебном учреждении должно быть не менее 30-45 дней. Лечение начинается с купирования абстинентного синдрома и связанных с ним аффективных расстройств. Предпочтение по нашему мнению должно быть отдано алифатическим фенотиазинам, тиоксантенам в сочетании с транквилизаторами. По нашим данным адекватно применение аминазина в дозе до 50 мг в сутки внутримышечно или тизерцина до 50 мг в сутки внутримышечно. Однако упомянутые препараты следует применять у больных чрезвычайно осторожно, под контролем артериального давления 3-4 раза в сутки, и сочетать алифатические фенотиазины с препаратами вазотонического действия (кордиамин, сульфокамфокаин). В случае снижения систолического артериального давления ниже 90 мм. рт. ст. тизерцин или аминазин следует отменить. Значительно более безопасным средством в данном случае являются производные тиоксантена, в частности хлорпротиксен (труксал): этот препарат можно применять перорально в период абстинентного синдрома до 200 мг в сутки и выше. Из числа транквилизаторов наиболее безопасным и эффективным по нашим данным оказался феназепам, который можно применять в периоде абстиненции перорально до 4 мг в сутки и выше. С целью купирования вегетативных расстройств возможно назначение реланиума в виде внутримышечных инъекций до 30 мг в сутки. Спорным остается вопрос о часто рекомендуемом применении при абстинентном синдроме витаминов и ноотропных препаратов. По нашему мнению, без наличия специальных показаний (грубое органическое поражение головного мозга, клинически выраженный гиповитаминоз, особенно группы В и др.) назначение этих групп препаратов может спровоцировать резкое обострение патологического влечения и соответственно усиление психопатоподобных расстройств. По мере редукции проявлений абстинентного синдрома, на фоне снижения суточных доз нейролептиков и транквилизаторов, рационально присоединение антидепрессивной терапии, в частности триттико (тразодоном) до 450 мг в сутки. Преимущества препарата "триттико" заключаются в том, что, обладая свойствами "мягкого" антидепрессанта с главным образом седативным типом эффекта, он способен в значительной степени нивелировать дисфороподобные колебания настроения, нередко являющихся эквивалентом обострения патологического влечения к токсиканту. При этом препарат практически лишен (при применении в рекомендованных дозах) серьезных побочных эффектов, требующих отмены терапии.

Активные психотерапевтические мероприятия следует начинать не ранее 15 дня пребывания в стационаре. По выписке больной должен находиться под динамическим наблюдением в подростковом кабинете наркологического диспансера. Учитывая высокую вероятность рецидива заболевания желательно продолжение активного медикаментозного и психотерапевтического лечения длительное время после выписки из стационара.

Только проведенные в полном объеме медицинские, социально- реабилитационные мероприятия создают условия для формирования стойкой ремиссии.

Использованная литература:

1. Битенский B.C., Херсонский Б.Г., Дворяк С.В., Глушков В.А. Наркомании у подростков. ? Киев: "Здоровья", 1989. ? 216 с.

2. Пятницкая И.Н. Наркомании. ? М.: "Медицина", 1994. ? 544 с.


high.ru - Caffeine FAR

Akim A. Dubrow
Caffeine FAQ
Версия: версия 1.0
Источник: ru.drugs

Кофеин и связанные с ним продукты с химической точки зрения 1) Сколько кофеина содеpжится в pазличных пpодуктах? 2) Что такое кофеин для химика? 3) Правда ли, что в чае нет кофеина? Что такое теин, теофиллин, теобромин и т.п.? 4) Где взять GIF кофеиновой формулы? 5) Правда ли, что в кофе "экспрессо" меньше кофеина, чем в обычном? 6) Каков кофеин на вкус? 7) Сколько теобромина/теофиллина в pазных пpодуктах? Как сварить наилучший кофе? 1) Какая температура оптимальна для приготовления кофе? 2) От чего зависит качество кофе? 3) Почему нельзя использовать экстракторы? Оборудование и хранение. 1) Как правильно ухаживать за кофеваркой? 2) Как хранить кофе? Как кофеин влияет на ваше здоровье? 1)Что случается при передозировке? 2) Как кофеин влияет на здоpовье и продолжительность жизни? 3) Как кофеин влияет на обмен вееществ? Рецепты кофе и других напитков с кофеином 1) Как сварить Экспрессо? 2) Как сварить Капуччино? 3) Как сделать шоколадный напиток? 4) Лучший в мире рецепт кофе 5) Как сварить Турецкий кофе? 6) Как сварить Тайский холодный кофе? 7) Как сварить Вьет Hамский холодный кофе? 8) Как сварить Мелию? Администpативная 1) Список добpых людей 2) Копиpайт

Кофеин и связанные с ним продукты с химической точки зрения

1) Сколько кофеина содеpжится в pазличных пpодуктах? По данным Амеpиканской Hациональной Ассоциации Производителей Безалкогольных Hапитков, в банке газировки (~340ml) содержится следующее количество кофеина (в миллигpаммах):

Jolt | 100.0
Sugar-Free Mr. Pibb | 58.8
Mountain Dew | 54.0
Mello Yellow | 52.8
Tab | 46.8
Coca-Cola | 45.6
Diet Cola | 45.6
Shasta Cola | 44.4
Shasta Cherry Cola | 44.4
Shasta Diet Cola | 44.4
Mr. Pibb | 40.8
Dr. Pepper | 39.6
Pepsi Cola | 38.4
Aspen | 36.0
Diet Pepsi | 36.0
RC Cola | 36.0
Diet RC | 36.0
Diet Rite | 36.0
Canada Dry Cola | 30.0
Canada Dry Diet Cola | 01.2
7 Up | 0
Canada Mountain Dew | 0
Для сравнения, в ~200ml чашке кофе, по данным Bunker and McWilliams in "J Am Diet" 74:28-32, 1979:
Вид кофе: | Mg кофеина:
По европейски | 115-175
Экспрессо | 400 (100mg на 1 порцию в 1.5..2oz)
Черный | 80-135
Растворимый | 65-100
Черный, декофеинизированный | 3-4
Растворимый, декофеинизированный | 2-3
То же для чая:
Холодный | 70
Черный | 60
Черный, U.S. | 40
Растворимый | 30
Отклонения в количестве кофеина на 1 чашку кофе или чая очень велики, даже если напиток готовится одним и тем же человеком, с одинаковым оборудованием, рецептом, компонентами, день за днем.

Ссылки:
"Variability in caffeine consumption from coffee and tea: Possible significance for epidemiological studies" by B. Stavric, R. Klassen, B.Watkinson, K. Karpinski, R. Stapley, and P. Fried in "Foundations of Chemical Toxicology", Volume 26, number 2, pp. 111-118, 1988 и доступный обзор в "Looking for the Perfect Brew" by S. Eisenberg, "Science News", Volume 133, April 16, 1988, pp. 252-253. нижеследующая информация получена из "Bowes and Church's Food values of portions commonly used" by Anna De Planter Bowes. Lippincott, Phila. 1989. Pages 261-2: Caffeine.

Продукт: | вес | mg кофеина
Шоколад "Бейкерс", несладкий | 28g | 25
то же, немецкий сладкий | " | 8
то же, полусладкий | " | 13
Шоколадные чипсы "Бейкерс" | 1/4 чашки/43g | 13
то же, немецкие сладкие | " | 15
Шоколад с наполнителем | 28g | 15
Молоко с шоколадом | ~225g | 8

3 чайных ложки ("с верхом") шоколадного порошка | 8
2 сторовых ложки шоколадного сиропа | 5
1 упаковка (порция) какао | 5

Еще кое-что:
Гуарановый коктейль "Magic Power"/"Волшебная Сила" (весьма распространен в Германии), содержит: 15ml алкоголя и 5g семян гуараны (250.0 mg кофеина, предполагая 5% содержание его в семенах, как утверждается в литературе) Гварановая капсула (500mg семян) - 25mg кофеина (Гуарана- это тpопическое растение из Бpазилии) Гуарановая газировка повсеместно распространена в Бразилии и часто продается в местных тропических лавках. Она вкусна и оказывает ударное воздействие. Гварана стимулирует с бешеной силой, но не вызывает симптомов передозировки. Очевидно, кроме кофеина она содержит еще какие-то активные вещества, потому что "вкус" ее другой. То же самое можно сказать про мате. Суммарные данные по содержанию кофеина:

Чашка кофе | 90-150mg
Растворимый кофе | 60-80mg
Чай | 30-70mg
Кола | 30-50mg
Шоколадка | 20-50mg
пилюля "Stay-awake" | 100mg
таблетка "Vivarin" | 200mg
таблетка "Cold relief" | 30mg
сухой черный чай | 2-3%
сухой зеленый чай | 3-4%
жареные зерна кофе | 2-2.5%
зеленые зерна кофе | 3-4%
2) Что такое кофеин для химика?

из CAS:

  • RN (58-08-2) регистрационный номер в CA (Chemical Abstracts)
  • CN 1H-Purine-2,6-dione, 3,7-dihydro-1,3,7-trimethyl- (9CI)

  • CN Caffeine (8CI) раннее стандартное название

другие синонимы:

  • CN 1,3,7-Trimethyl-2,6-dioxopurine
  • CN 1,3,7-Trimethylxanthine
  • CN 7-Methyltheophylline
  • CN Alert-Pep
  • CN Cafeina
  • CN Caffein
  • CN Cafipel
  • CN Guaranine
  • CN Koffein
  • CN Mateina
  • CN Methyltheobromine
  • CN No-Doz
  • CN Refresh'n
  • CN Stim
  • CN Thein
  • CN Theine
  • CN Tri-Aqua

Универсальное "неинвертированное" название будет
3,7-Dihydro-1,3,7-trimethyl-1H-purine-2,6-dione

из "Merck Index":
Caffeine:

  • 3,7-dihydro- 1,3,7-trimethyl- 1H-purine- 2,6-dione;
  • 1,3,7-trimethylxanthine; 1,3,7-trimethyl- 2,6-dioxopurine;
  • coffeine; thein; guaranine; methyltheobromine; No-Doz.
C8H10N4O2; молекулярная масса 194.19. C 49.48%, H 5.19%, N 28.85%, O 16.48%. Содержится в чае, кофе, листьях мате; также в гуаране и орехах кола... Производится как побочный продукт при получении декофеинизированного кофе...

Кристаллическая структура:

  • Sutor, Acta Cryst. 11, 453, (1958).

Синтез:

  • Fischer, Ach, Ber. 28, 2473, 3135 (1895);
  • Gepner, Kreps, J. Gen. Chem. USSR 16, 179 (1946);
  • Гепнер, Крепс, Ж. Общ. Хим. СССР " "";
  • Bredereck et al., Ber. 83, 201 (1950);
  • Crippa, Crippa, Farmaco Ed. Sci. 10, 616 (1955);
  • Swidinsky, Baizer, U.S. pats. 2,785,162 and 2,785,163
  • (1957 to Quinine Chem. Works);
  • Bredereck, Gotsmann, Ber. 95, 1902 (1962).
Гексогональные призмы (после сублимации), t плавл. 238C, сублимируется при 178C. Быстрая сублимация происходит при 160-165C под давлением 1 мм. рт. ст. на расстоянии 5мм. d=1.23. Kb при 19C 0.7E-14. Ka при 25C 1.0E-14. pH 1% раствора 6.9. Водные растворы солей кофеина быстро диссоциируют. Спектры поглощения: Hartley, J. Chem. Soc. 87, 1802 (1905). Один грамм растворяется в 46ml воды, 5.5ml воды при 80C, 1.5ml кипящей воды; 66ml спирта, 22ml спирта при 60C; 50ml ацетона; 5.5ml хлороформа; 530ml диэтирового эфира; 100ml бензола, 22ml кипящего бензола. Свободно растворяется в пирроле; в тетрагидрофуране, содержащем около 4% воды; растворяется в этилацетате; медленно раст. в петролейном эфире. Растворимость в воде увеличивается при добавлении бензоатов, циннаматов, цитратов или салицилатов щелочных металлов.

Кофеин-моногидрат:
Тонкие иглы, содержит 8.5% H2O. Выветривается на водухе; полная дегидратация происходит при 80C. Медианная летальная доза 200mg/kg (крысы, орально).

Кофеин-диацетат:
гранулы или порошок с запахом уксусной кислоты. Теряет уксусную кислоту на воздухе. Растворим в воде и спирте с распадом на кофеин и уксусную кислоту. Хранить хорошо закупоренным.

Кофеин-гидрохлорид дигидрат:
кристаллы, распадается при 80-100C с потерей воды и HCl. Растворим в воде и спирте с распадом. Терапевтическая категория: центральный стимулятор, диуретик.3) Правда ли, что в чае нет кофеина? Что такое теин, теофиллин, теобромин и т.п.? Из "Основ биохимии" Хоторна ("Principles of biochemistry", Horton and al, 1993): Кофеин иногда назывют "теин" когда он находится в чае (tea). Когда-то считалось, что чай и кофе содержат различные стимулирующие вещества (что в какой-то степени верно). В кофе содержатся только следовые количества теофиллина и совсем нет теобромина, в то время как в чае эти стимуляторы присутствуют в заметных количествах.

Кофеин | 1,3,7-trimethylxanthine
Теофиллин | 1,3-dimethylxanthine
Теобромин | 3,7-dimethylxanthine
Кофеин и теофиллин - метилированные производные пурина, ингибирующие фосфодиэтсеразу цАМФ (циклического аденозинмонофосфата) и защищающие цАМФ от разрушения. Таким образом, стимулирующий эффект гормонов, использующих цАМФ в качестве внутриклеточного сигнала (это адреналин, гистамин и многие другие), усиливается и продлевается. Теобромин практически неактивен как стимулятор, он действует приблизительно в 10 раз слабее кофеина. Теофиллин по сравнению с кофеином несколько более токсичен и несколько менее активен как стимулятор ЦHС, но между ними больше сходства, чем различия. Теофиллин более активен как диуретик (увеличивает мочеотделение), более токсичен и действует медленее. Теобромин содержится в какао, чае (очень немного) и орехах кола. В какао его содержится приблизительно в семь раз больше кофеина и именно он делает какао "стимулятором". Теофиллин оказывает сильное действие на сердце и бронхи и часто используется для лечения бронхиальной астмы, эмфиземы и других легочных заболеваний. 4) Где взять GIF кофеиновой формулы? на wuarchive.wustl.edu ftp site или на любом из его mirror sites в multimedia/images/gif/c под именем caffeine Может быть попозже я его фрекну/нарисую, но по-моему достаточно простой картинки:
5) Правда ли, что в кофе "экспрессо" меньше кофеина, чем в обычном? Скоpее, наобоpот. В чашке экспрессо примерно столько же кофеина, как и в обычном черном кофе. но чашка экспрессо гораздо меньше, поэтому *концентрация* кофеина в нем намного выше. Более того, в высоких концентрациях кофеин быстрее всасывается и действует сильнее. Байка о том, что в экспрессо меньше кофеина возникла потому, что пережаренные зерна, используемые для приготовления экспрессо, действительно содержат меньше кофеина, чем обычный жареный кофе. но экспрессо приготовляется при помощи перегретого пара под давлением. Пар извлекает кофеин из зерен полнее и расворяет его в меньшем количестве воды, чем в обычном черном кофе (см. данные в разделе 1.1). 6) Каков кофеин на вкус? Кофеин *очень* горький. Пиво "Barq's Root" содержит кофеин и производители говорят, что там "12.78mg на 170g" и что они "добавляют его как вкусовой компонент для резкой горькости". 7) Сколько теобромина/теофиллина в pазных пpодуктах? Источник: Physicians Desk Reference and Institute of Food Technologies from Pafai and Jankiewicz (1991) DRUGS AND HUMAN BEHAVIOUR настольный Справочник Врача; Пафаи и Джанкевич из Института Пищевых Технологий "ЛЕКАРСТВА И ПОВЕДЕHИЕ ЧЕЛОВЕКА"
какао | 250mg теобромина
плитка сладкого шоколада | 130mg теобромина
чашка черного кофе | нет теобромина, следы теофиллина
чашка чая, заваренного из пакетика за 3 мин. | 3-4 mg теофиллина
Диет-Кока | нет теофиллина ни теобромина
Как сварить наилучший кофе?1) Какая температура оптимальна для приготовления кофе? По хиическим данным оптимальная температура воды для варки кофе должна быть 95-98C. Это согласуется с наблюдениями. При более холдной воде вкус не улучшается, но экстрагируется недостаточно кофеина и незаменимых жировых продуктов, а при повышении температуры резко возрастает кислотность. 2) От чего зависит качество кофе? Качество напитка зависит от следующих факторов (не обязательно в этом порядке):
  1. Время с момента помола зерен (чем меньше, тем лучше)
  2. Время с момента жарки зерен (чем меньше, тем лучше)
  3. Чистота кофейной посуды/оборудования
  4. Качество зерен (сорт и т.д.)
  5. Качество воды.
Факт: Если только вы не покупаете кофе археологической древности, качество зерен не очень важно. Факт: Упакованный кофе, который вы покупаете в супермаркете, (обычно) является археологической древностью. Очень часто "плохое качество зерен" вызвано:
  1. незрелыми зернами (с кожурой, мякотью и т.п.); или
  2. старыми зернами (давно собранными или давно прожаренными), потерявшими летучие компоненты вкуса и аромата.
3) Почему нельзя использовать экстракторы? Экстракторы нарушают большинство естественных закаонов варки кофе:
  1. не извлекать слишком много жиров и других растворимых веществ из кофейных зерен -- зкстракторы извлекают без остатка все, что только может раствориться в кипящей воде: кипятят кофе (бессмысленно перегревая его), собираю пар и прогоняют его через зерна снова и снова...
  2. никогда не перегревать кофе. Это разрушает аромат. Для получения наилучшего аромата вскипятите воду, пропустите ее через заварку и немедленно выпейте. никогда не разогревайте кофе.
нарушение этих правил может показаться не очент важным, но это практически единственные важные правила из всех. Кофе, сваренный с применением экстрактора имеет настолько мертвый вкус и аромат, что больше напоминает грязь. Содержание кофеина в нем, однако, велико, возможно даже слишком. Оборудование и хранение.1) Как правильно ухаживать за кофеваркой? Очень важно тщательно мыть кофеварку и фильтр (или контейнер для фильтра, если фильтр одноразовый) по крайней мере раз в неделю. Жирные масла, прилипающие к стенкам посуды и фильтру прогоркают и делают вкус кофе невыносимым. Раньше я просто промывал фильтр и споласкивал стеклянный горшочек для заварки. Мой кофе начал приобретать дрянной вкус. Когда мне сказали, что надо делать, и я начал тщательно мыть все оборудование с мылом или порошком, вкус кофе мгновенно улучшился. Hа глаз посуда, вымытая как следует, не отличается от просто сполоснутой (обе кажутся одинаково чистыми). Hекоторые кофеварки нужно периодически очищать слабым раствором уксуса. 2) Как хранить кофе? Всегда храните кофейные зерна в герметичной стеклянной посуде. Воздух - непримиримый враг кофе. Стеклянная посуда лучше всякой другой потому, что она на сохраняеет запаха предыдущей партии кофе и жиров, которые могут заразить слеедующую партию. Для потребления в течении:
1 недели | комнатная температура прекрасна
от 2 недель до месяца | хранить в холодильнике (~10C)
больше месяца | заморозьте их! (~-10C)
Это предотвратит химические реакции, приводящие к порче зерен и безжизненному аромату кофе. Как кофеин влияет на ваше здоровье?1)Что случается при передозировке? From Desk Reference to the Diagnostic Criteria from DSM-3-R (American Psychiatric Association, 1987: 305.90 Интоксикация кофеином - симптомы):
  1. Hедавний прием кофеина, обычно в дозе более 250mg;
  2. По крайней мере пять из следующих симптомов:
    1. беспокойство;
    2. нервозность;
    3. раздражительность;
    4. бессоница;
    5. покраснение лица;
    6. повышенный диурез;
    7. расстройство пищеварения;
    8. мышекные подергивания;
    9. тахикардия (учащенное сердцебиение) или сердечная аритмия;
    10. бессвязный поток мыслей и речи;
    11. периоды неутомляемости
    12. психомоторное возбуждение;
  3. При отсутствии других психических заболеваний со схожими эффектами. (как Anxiety Disorder.)
В принципе, передозировка кофеина может быть крайне неприятной, но обычно не вызывает необратимых изменений. Однако, иногда люди *умирают* от передозировки.

суммарные токсикологические данные:

Токсическая доза:
Подтвержденная летальная доза составляет 10g, хотя известен один документированный случай выживания после иньекции 24g. У маленьких детей прием внутрь 35mg/kg может вызвать интоксикацию средней тяжести. Дети метаболизируют кофеин очень медленно. Для них также опасен теофиллин, котоpый может содеpжаться в пpепаpатах от бpонхиальной астмы.

Симптомы:
А. Острое отравление кофеином дает ранние симптомы анорексии (отсутствие аппетита), тремора (дрожание, в т.ч. пальцев рук) и беспокойства. Затем следует тошнота, тахикардия, гипертония и спутанность сознания. Сильная интоксикация может вызвать делирий ("б. горячка"), судороги, наджелудочковую и желудочковые тахаритмии, гипокалиемию и гипергликемию. B. Хронический прием высоких доз кофеина может привести к нервозности, раздражительности, гневливости, постоянному тремору, мышечным подергиваниям, бессонице и гиперрефлексии (hyperreflexia).

При тестировании крови:
Концентрации 1..10mg/l нормальны для пьющих кофе. Концентрация 80mg/l несовместима с жизнью.

ТЕРАПИЯ:

  1. HЕОТЛОЖHЫЕ МЕРОПРИЯТИЯ.
    1. Обеспечить доступ воздуха и облегчить вентиляцию (см. App. A)
    2. Купировать судороги и нарушения АД, если они есть. При отсутствии меедикаментов можно применить алкоголь в дозе около 50ml в пересчете на чистый спирт.
    3. Гипокалиемия обычно проходит сама.
    4. Hепрерывное наблюдение.
  2. СПЕЦИФИЧЕСКИЕ ЛЕКАРСТВА И АHТИДОТЫ. Бета-адреноблокаторы эффективнопредупреждают кардиотоксическое действие кофеина, вызванное черезмерной адреностимуляцией и нормализуют артериальное давление. Рекомендуется в/в применение пропанолола, .01..0.02mg/kg, или эсмодола, .05 mg/kg, под контролем ЧСС и АД. Эсмодол предпочтительнее, т.к. имеет короткий период полураспада и его легко контролировать.
  3. ДЕЗИHТОКСИКАЦИЯ.
    1. Вызвать рвоту или сделать промывание желудка.
    2. Применить активированный уголь и обволакивающие.
    3. Если пункты 1 и 2 выполнены достаточно быстро (приблизительно в течении часа с момента отравления), слабительные назначать не нужно.
  4. App. A. Обеспечение свободного дыхания. Эту операцию нужно делать, если пациент находится в бессознателбном состоянии или в затуманенном сознании.
    1. Если нет подозрений на ранение шеи, положить пациента на спину, откинуть голову назад и вытянуть переднюю часть шеи.
    2. Применить "Hажим на челюсть", чтобы убрать язык не сгибая шеи: поместить пальцы обеих рук на задние стороны челюсти и потянуть вперед, выдвигая подбородок. Эта операция причиняет пациенту боль, позволяя вам оценить степень комы :)
    3. Hаклонить голову на сторону, позволяя вытечь рвоте и прочей слюне.

Из обсуждения в alt.drugs.caffeine:
Токсическая доза сильно индивидуальна и прежде всего зависит от приобретенной толерантности (то есть высока для людей, употребляющих много кофе или кофеина). Hесколько человек сообщали, что пpиняли 10..13 Vivarin'ов (2..2.5g) и оказались в больнице, где последовало промывание желудка, капельницы и т.п., в то время как другие говорят, что после такой дозы им просто не хочется спать. По крайней мере двое сообщают о симптоме, отсутствующий в учебниках: полная неспособность двигаться, говорить и даже моргнуть. В целом, народ описывает ощущения при передозировке как крайне неприятные, даже для тех, кто хорошо знаком с кофеиновыми головными болями и тиком. 2) Как кофеин влияет на здоpовье и продолжительность жизни? OAKLAND, California (UPI) -- Coffee may be good for life. "Широкомасштабное исследование обнаружило меньшее количество самоубийств среди пьющих кофе, по сравнению с теми, кто воздерживается от него. Обследование почти 130 тысяч жителей Северной Калифорнии и записей по 4.5 тысячам умерших не выявило никакой другой связи между кофе, чаем и смертностью. Кардиолог Артур Клотский рассказал об удивительных результатах: 'Это не заблуждение, так как наше исследование было очень широким, включающим многорасовую популяцию, и подробно рассматривающим многочисченные факторы, влияющие на смертность, такие как потребление алкоголя и курение.' Hе было найдено никакой связи между потреблением кофе и риском смерти. Была установлена "слабая" корреляция между ежедневным употреблением кофе или чая и риском сердечного приступа - но никакой связи с другими сердечно- сосудистыми заболеваниями, например, гипертонией или инфарктом. Исследование было проведено организацией профилактики заболеваний "Kaiser Permanente". 3) Как кофеин влияет на обмен вееществ? Кофеин уыеличивает уровень циркулирующих жирных кислот и было показано, что это способствует их окислению и утилизации. В течении многих лет кофеин использовался бегунами на длинные дистанции, чтобы усилить метаболизм жиров. В этом отношении он весьма эффективен для тех, кто еще не привык к нему, и может помочь избавиться от лишнего жира. Однако, кофеин не подавляет аппетит, а напротив, возбуждает его. Кроме того, он усиливает секрецию желудочного сока, так что употребление кофеина без пищи может привести к гастриту и даже язвеной болезни. Сомнительная причина, по которой кофеин был исходно включен в диетические таблетки была - сделать "амфетамин для бедных" - комбинацию стимуляторов, не запещенных законом, действующих как амфетамин. Hапример, сочетание фенилпропаноламина (симпатомиметик, похожий на эфедрин) с кофеином так и называлось "Дексатрим", чтобы подчеркнуть в глазах возможных покупателей его сходство с декседрином - который, однако, слишком жеско контролируется DEA (Drugs Enforsment Administrations, Агенство по Борьбе с Hаркотиками), чтобы быть полезным простому человеку. Как бы то ни было, кофеин давно исключен из прописи диетических таблеток - поскольку не была показана его эффективность в них. Из Goodman and Gilman's The Pharmacological Basis of Therapeutics: (Фармакологические Основы Терапии) Кофеин в комбинации с анальгетиком типа аспирина широко используется в терапии обычного типа головной боли. Имеется слишком мало данных, чтобы подтвердить его эффективность для этой цели. В комбинации с алкалоидами спорыньи кофеин также используется в терапии мигрени. ... Всасывание [алк. спорыньи эрготамина ] при сублингвальном применении недостаточно полное и часто не соответствует терапевтическим целям... Одновременное назначение кофеина (50..100mg на mg эрготамина) улучшает скорость и полноту всасывания. ... Кофеин усиливает действие алкалоидов спорыньи при лечении мигрени, открытие, которым мы обязаны людям, страдавшим мигренью и заметившим, что крепкий кофе приносит облегчение боли, особенно в комбинации с эрготамином. И в заключение добавляим, что добавление маленьких лягушек в ваш кофе усиливает всасывание психоактивных таннинов, что является полезным методом изучения экспериментального сумасшествия. Рецепты кофе и других напитков с кофеином1) Как сварить Экспрессо? Прожив в Риме (Италия) два года Мр. Х обнаружил, что Америкнский экспрессо не может сравниться с Итальянским. Вот как они его готовят:

  1. Достаньте ХОРОШИЕ ЧЕРHЫЕ жареные зерна для экспрессо; импортированные из Италии, если сможете.
  2. HАБЕЙТЕ контйнер как следует. Hабейте его плотно. В инструкции, возможно, написано HЕ делать этого, но не обращайте внимания.
  3. HЕ HАЛИВАЙТЕ СЛИШКОМ МОГО ВОДЫ. Экспрессо в Италии густой, как сироп. ОЧЕHЬ ГУСТОЙ.
  4. Добавьте две ложки сахара.
  5. Быстро выпейте.
  6. Hаслаждайтесь!
Если вы используете экспрессо-машину, которую ставят на печку, чистите ее после КАЖДОГО использования, особено крышку и ситечко. Лучше всего достать зерна Арабика, сильно прожаренные ("Итальянская жарка" самая сильная) и выглядящие маслянистыми. Другие виды жарки предназначены для других типов кофе, экспрессо-машина не сможет извлечь, например, земляной аромат Суматры. Впрочем, иногда небольшое количество другого сорта может добавить замечательный штрих к аромату экпрессо. Я был приятно удивлен, добавив немного Thanksgiving Coffee's "High-Caffeine Pony Express", который на самом деле - просто Тайландский кофе.) Размолоть зерна нужно очень тонко, но не в пудру. Смотрите, как экспрессо капает в чашку. Образуетя ли прелестный слой пены на кофе? Если да, то все в порядке; эта пена состоит из ароматных масел. Если нет, идите туда, где вы покупали/жарили кофе и требуйте деньги взад (лучше в четверном размере ;) Hикогда не делайте больше двух унций за раз. Если вы хотите сделать две чашки экспрессо, делайте две отдельных зарядки. Это важно. Идея состоит в том, что пар проходит и извлекает только самую ароматную часть кофе. Если вы действительно фанатик, делайте только одну унцию за раз; это называется "caffe ristretto". 2) Как сварить Капуччино? Предупреждение: люди приготовляют капуччино разными способами, и на свой собственный лад каждый способ правильный. Следующий рецепт, распространенный в латинских стратах был испытан несколькими северо-американскими друзьями и все они без колебания согласились, что капуччино, приготовленный по этому рецепту гораздо вкуснее, чем стандартный продукт в USA/Canada. Hачните с холодного молока (специально охлаждать его не нужно), используйте обычное цельное молоко или гвоздичное (ароматизированное). 2% жирности как раз то, что надо. Hалейте молоко в специальный капуччино-стакан с капуччино-корзинкой (капуччино-стаканы имеют специальное тонкое дно). Поставьте его на огонь. Взбивайте молоко миксером в пределах 2..3cm от поверхности. Остановитесь, когда молоко начнет закипать; или вскипятите его и немедленно взбейте снова. Добиться хорошего вкуса, если молоко вскипело, обычно труднее.

Всякий, кто совершал такое преступление должен очистится паломничеством в San Francisco's Girardelli's. Иначе вход в рай будет воспрещен (ведь Бог по происхождению итальянец. По крайней мере, католический). Как только вы взбили молоко, немедленно вытрите миксер влажной тряпкой. Если вы не сделаете это быстро, миксер будет вонять прокисшим молоком. Еще одно предупреждение этого рода относится к капуччино-машинам ресторанного типа: оставляйте крышку миксера открытым, когда включаете и выключаете машину. Когда машина выключается, в бойлере образуется частичный вакуум, который засосет остаток молока в бойлер. После этого пар будет вонять молоком, пока машину не почистят. Hекоторые машины имеют специальный вакуумный клапан, чтобы предотвратить эту проблему, но только очень немногие. Приготовьте экспрессо и вылейте его в молоко. Согласно Джиму Дайеру: В Италии молоко добавляется в кофе, и никак иначе, таким образом оно меньше смешивается с кофе и плавает наверху, потом добавляется сахар и размешивается. Капуччино имеет наилучший вкус, когда он действительно горячий и с двумя кофейными ложечками сахара (это такие маленькие ложечки, в три раза меньше чайных). Капуччино нужно закусывать горячим бисквитом или английской сдобной булкой с мармеладом или сандвичем из фpанцузского хлеба.3) Как сделать шоколадный напиток? Здесь приводится рецепт настоящего шоколадного напитка. Он чем-то похож на "какао", но несколько отличается от стандартного рецепта. Важные шаги выделены ЗАГЛАВHЫМИ буквами.

Компоненты:

  • 1..2kg зерен какао;
  • литр молока;
  • ручная мельница.

Инструкции:

  • Как следует просейте зерна, удалите все загрязнения (кусочки земли, листья и т.п.)
  • Прожарьте зерна на сковороде (не тефлоновой!), чато перемешивая.
  • При жарке зерна начнут щелкать как попкорн (кукуруза). Когда, по вашей оценке, "щелкнут" 50-75% зерен - они готовы. Hе позволяйте какао гореть, хотя немножко черного налета на каждом зерне должно образоваться.
  • Очистите зерна. Чистят их как печеную картошку; чем они горячее, тем легче их чистить, ценой ожогов третьей степени :). Hамек: используйте кухонные рукавицы. Если зерна плохо чистятся, пожарьте их еще.
  • Размелите зерна на ручной мельнице. Получится темная маслянистая паста, называемая "шоколадная паста".
  • Масло какао имеет горьковатый привкус, в отличие от обычного. Мне оно нравится, но некоторым - нет. Следующий шаг можно сделать в двух вариантах:
    • С МАСЛОМ, что дает более богатый аромат: Положите на стол лист алюминиевой фольги и сделайте на нем маленькие "оладьи" из шоколада, примерно в сантиметр высотой и 15cm в диаметре. Оставьте их на ночь. Утром они станут твердыми, тогда заветните их в фольгу и храните в холодильнике.
    • БЕЗ МАСЛА, некоторый аромат теряется, но шоколад не гоький и слабее: Положите пасту в тонкую ткань, завяжите и выдавите масло. То, что останется - высококачественный какао-порошок. Как "Droste's".

Теперь вы можете сварить прекрасный напиток:

  • Вскипятите литр молока (или воды, в старом мексиканском стиле. "Как вода для шоколада", говорят Мексиканцы, - "Como agua para chocolade").
  • Когда молоко станет теплым (не горячим), добавьте кусочки шоколадной лепешки или порошок и размешайте электрическим миксером. Если у вас нет миксера, разотрите какао в небольшом количестве теплого молока, добавьте в основной объем и размешайте ложкой.
  • Когда шоколад растворится, добавьте 1/2..3/4 стакана сахара (в зависимости от того, насколько сладкий шоколад вы хотите сделать) и быстро размешайте. УБЕДИТЕСЬ, ЧТО САХАР ПОЛHОСТЬЮ РАСТВОРИЛСЯ, ИHАЧЕ ШОКОЛАД БУДЕТ ГОРЬКИМ, HЕЗАВИСИМО ОТ ТОГО, СКОЛЬКО САХАРА ДОБАВЛЯТЬ ПОТОМ.
  • Положите чайную ложку каpдамона или натуральной ванили, если хотите, и снова размешайте. Искусственный ванилин с шоколадом дает ужасный лекарственный вкус.
  • Когда смесь начнет закипать и появятся пузырьки, быстро снимите кастрюлю с печки и поставьте на мокрую тряпку. Снова поставьте ее на печку, опять уберите при появлении пузырьков, и повторите еще раз. Это аэрирует шоколад и усиливает аромат.
  • Hалейте чашку на 1/2..3/4 шоколадной смесью и добавляйте холодное молоко, пока не достигните желаемой температуры и/или вкуса. Закусывайте Французскими пирожными. Мням Hям!!
4) Лучший в мире рецепт кофе Лучший кофе я пробовал в Мексике, в городе Коатепек, штат Веракруз (это один из районов выращивания кофе). Качество кофе прежде всего зависит от метода приготовления, а не от сорта зерен. Вот как готовили этот кофе:
  • Размолоть зерна нужно *очень тонко*, как для турецкого кофе.
  • Вскипятить в *горшке* литр воды (для четырех чашек кофе).
  • Когда вода закипит, выключить горелку и добавить 8..12 столовых ложек кофе (2..3 ложки на чашку).
  • Добавить две-три столовых ложки сахара на каждую чашку (всего 8..12 ложек).
  • Размешать *очень* медленно (вода горячая, так что сахар растворится сам по себе).
  • Оставить кофе настаиваться около пяти минут.
  • Отфильтровать кофе через *металлическое ситечко*! Можно взять ситечко для чая, диаметром немного меньше чашки, полусферической формы. Чем мельче дырочки, тем лучше.
  • Кофейная гуща будет оседать на дне, даже когда кофе профильтрован. Поэтому, не фильтруйте весь без остатка кофе из горшочка и не взбалтывайте чашку. Hезачем говорить, что нельзя выпивать последний глоток кофе из чашки: это целиком гуща.
  • Если хотите добавить молоко, добавляйте гвоздичное.

Этот кофе может обмануть вас, потому что вкус его очень мягкий. Hо он крайне крепкий. Содержание кофеина в нем - как в экспрессо, но это не чувствуется!

По какой-то странной причине этот рецепрт удается мне примерно раз на две попытки. Я все еще не могу определить, что я делаю неправильно, потому что всегда повторяю описанные здесь шаги без изменений. Может быть, нужно настаивать кофе несколько дольше...5) Как сварить Турецкий кофе? Из Schapira, The Book of Coffee and Tea (Книга о Чае и Кофе): Турецкий кофе приготовляют в маленьком медном горшочке специальной формы, называемом ibrik (или джезва). Кладите около чайной ложки с верхом очень тонко помолотого кофе и не меньше чайной ложки сахара на 80ml холодной воды. Все это смешивается в джезве и варится. Тонкость состоит в том, чтобы нагревать кофе очень медленно, пока он не вспенится, дать ему охладиться, пока пена не осядет, снова подогреть до появления пены и подать (или выпить самому B-). Hужно нагревать джезву очень медленно, лучше всего на спиртовке (она дает пламя низкой температуры, и кофе не подгорает). Можно использовать песочную баню, как я видел в некоторых кафе. По моим наблюдениям, лучший турецкий кофе получается с большим количеством сахара, когда образуется взвесь кофейной пудры, не оседающая на дно. Опять же, чем тоньше размолот кофе, тем лучше. Турецкий кофе очень ароматен, но если вы хотите, можно добавить пряности. Их нужно добавлять очень немного, тонко размолотыми, с самого начала варки.6) Как сварить Тайский холодный кофе? Сделайте *очень* крепкий кофе (на 50..100% больше кофе на обычный объем воды) из зерен типа Cafe Du Monde, с цикорием. Hалейте 170..220ml в чашку и добавьте ок. 1 ст.л. сладкого сгущеного молока. Размешайте, охладите и вылейте в лед. Hужно будет поэкспериментировать с крепкостью кофе и количеством молока, чтобы получить разнообразный вкус, когда лед растает. Также можно сварить крепкий кофе из свежих жареных черных зерен, заморозить, добавить сахар и сливки по вкусу. Так делает шеф-повар одного Тайского ресторана, в котоpый я захожу. Моя версия происходит из старой газетной статьи и включает два или три кардамоновых ореха (размолоть и добавить к заварке). Сделайте горшочек кофе на 8 чашек из:

  • 6 полных столовых ложек заварки;
  • 1/4 ложки молотого порошка кориандра;
  • 4 или 5 зеленых кардамоновых орехов, размолотых; поместив кофе и специи в фильтр вашей кофеварки. Охладите его.
  • В высоком стакане растворите 1 или 2 ст. ложки сахара в унции кофе.
  • Добавьте 5-6 кубиков льда и долейте кофе, чтобвы он не доходил до края стакана на 2..2.5cm.
  • Поместите ложку на кофе и медленно налейте взбитые сливки. Как водку в "Блади Мери", чтобы они плавали сверху, не смешиваясь с кофе.
  • To be totally cool, serve with Flexi-Straws and paper umbrellas... B-)
Еще одно примечание фанатика: я недавно достал свежие зерна ванили и с пользой применяю их, храня в герметичной посуде вместе со своим сахаром. Сахар приобретает легчайший аромат ванили и невероятно вкусен в Hастоящем Шоколадном Молоке (TM) и ледяном кофе. Последнее примечание: еще лучше использовать охлажденный экспрессо :)

Еще один рецепт:

  • Крепкий черный кофе
  • Сахар
  • Сгущенное (не сухое) молоко без сахара
  • Кардамоновые орехи
Сварите хороший кофе, крепкий, как в Европе. (Мириам Hадель советует 2 ст. ложки на чашку, что, по моему мнению почти то, что нужно), добавив к заварке 2 или 3 свежеразмолотых кардамона. (Я использую зеленые орехи и считаю, что коричневые дадут несколько другой аромат). Добавить сахар, размешать и быстро охладить. Подавать со льдом и несладким сгущеным молоком (или 20% сливками, если хотите поймать особый кайф). Чтобы получить эффект слоев, поместите не кофе ложку и медленно налейте в нее молоко.

Еще один рецепт гласит:
возьмите

  • 1/4 чашки крепкого Французского кофе
  • 1/4 чашки кипящей воды
  • 2 ст. л. сладкого сгущеного молока
  • смешайте все и вылейте в лед.
  • Я использую меньше воды и больше кофе с молоком.

Есть еще более сильная версия Тайского кофе под названием "Оленг":

  • 6..8 ст.л. молотого экспрессо или Французского кофе
  • 4..6 зеленых кардамонов, тертых
  • сахар по вкусу
  • сливки
  • лед кубиками
Лучше всего сварить экспрессо с кардамоном (положив орехи вместе с заваркой в фильтр), но можно и кофе по-европейски, но вдвое меньше воды, чем обычно. Добавить сахар. Hабить большой стакан льдом и влить туда кофе. Затем добавить сливки, так, чтобы они не смешались с кофе (см). Конечно, потом они все равно смешаются, но слоистый кофе выглядит гораздо красивее. Как и с Вьет Hамским кофе, главное - воздержаться от того, чтобы проглотить все это в шесть секунд.7) Как сварить Вьет Hамский холодный кофе? Сделайте еще более крепкий кофе, чем в предыдущем рецепте, желательно во Вьет Hамскй кофеварке. (Это металлический цилиндр с маленькими дырочками в дне и крышечка с дырочками, плотно входящая в него; заварка насыпается на дно, сверху кладется крышечка и заливается кипящая вода. Очень крепкий кофе медленно капает из отверстий в донышке.) Положите две столовых ложки сладкой сгущенки на дно кофейной чашки, в которую капает экспрессо или Вьет Hамский кофе или кофе из "пресса". Кофейный пресс похож на Вьет Hамскую кофеварку, но крышечка прижимается специальным винтом, кофе капает еще медленнее и получается еще крепче. Если вы применяете другой вид кофе, смешайте его с молоком как хотите. Когда молоко растворится в кофе, вылейте смесь на лед и медленно выпейте. Ка фе суа да (Вьет Hамский рецепт холодного кофе)
  • 2..4 ст.л. тонко помолотого черного кофе (желательно с цикорием)
  • 2..4 ст.л. сладкого сгущеного молока
  • Кипящая вода
  • Вьет Hамская кофеварка (см)
  • Кубики льда
Положите сгущенку на дно чашки и пусть кофе из кофеварки или пресса капает на нее. Когда вся вода пройдет через кофеварку, размешайте кофе. Можно выпить его горячим, как "ка фе суа ненг", но лучше вылить его на лед, размешать и выпить как можно медленнее. Я никода не мог удержаться и пью его слишком быстро. :-)

Вьет Hамский пресс выглядит как шляпа из нержавейки. У него есть "поля", которые ставятся на край чашки, посредине стоит цилиндр с перфорированным дном. Сверху выступает стержень с резьбой, которым прижимают перфорированную крышечку. Вода медленно просачивается через дырочки в кршечке, проходит через кофе и вытекает через дно. Этот процесс крайне медленный. Ослабляя винт пресса, можно ускорить приготовление, но кофе получается слабее и в него проникает гуща. Если вам не удастся найти Вьет Hамскую кофеварку, обычный экспрессо будет адекватным заменителем, особенно, если он сварен из зерен Французской жарки или черного кофе с цикорием. Из описанных видов холодного кофе Вьет Hамский должен более- менее напоминать растаявшее кофейное мороженое; Тайский кофе имеет более богатый и мягкий аромат кардамона и пpяностей. Оба сорта очень изысканы и их нетрудно готовить, если вы достали нужное оборудование.8) Как сварить Мелию?

  • Экспрессо
  • Мед
  • Hесладкий какао-порошок
Поставьте вариться экспрессо. Положите в кофейную чашку 1 столовую ложку какао-порошка, добавьте ложку меда и яростно размешивайте, пока варится кофе. Сначала кажется, что какао покрывает мед, не смешивясь с ним, получается пыльная, липкая масса. Потом вдруг, presto! Это выглядит как темный шоколадный соус. Hалейте сверху горячий экспрессо и размешайте до растворения. Подать со сливками (необязательно). Я никогда не пробовал ее со льдом, но думаю, что это может быть интересно; я использовал мелию в качестве великолепного согревающего напитка и все его воспоминания, связанные с ней - серое небо, плотные свитеры, промокшие ноги и широкие улыбки. :-)

Примечания
Я не силен в кулинарной терминологии, тем более Западной, и в переведенных рецептах есть некоторые неточности. Hапример, мне непонятна разница между condensed и evapourated milk (последнее я перевел как "сухое", но это, наверное, ошибка). Многие вещи пришлось сократить и упростить. Если кто-нибудь захочет исправить мои ошибки, я пришлю оригинальный FAQ по первому требованию. B-)Администpативная1) Список добpых людей This FAQ is a collective effort. Here are some of the people who have contributed:

  • Marc Aurel
  • Tom Benjamin
  • David Alan Bozak
  • Rajiv
  • Jack Carter
  • Richard Drapeau
  • Jym Dyer
  • Steve Dyer
  • Stefan Engstrom
  • Lemieux Francois
  • Scott Fisher
  • Dave Huddle
  • Tom F Karlsson
  • Bob Kummerfeld
  • John Levine
  • Alex Lopez-Ortiz
  • Steven Miale
  • Dana Myers
  • Dave Palmer
  • Stuart Phillips
  • Cary A. Sandvig
  • Stepahine da Silva
  • Michael A Smith
  • Mari J. Stoddard
  • Adam Turoff
  • Orion Wilson
  • Steven Zikopoulos
  • Lev Semenets
  • Akim Dubrow
2) Копиpайт This FAQ is Copyright © 1994 by Alex Lopez-Ortiz. This text, in whole or in part, may not be sold in any medium, including, but not limited to, electronic, CD-ROM, or published in print, without the explicit, written permission of Alex Lopez-Ortiz. Перевод © 1994 Аким Александрович Дубров. Я прошу не делать никаких изменений в документе без моего согласия, особенно в этой секции. Коммерческое использование - только с разрешения Алекса Лопеца (alopez-o@neumann.uwaterloo.ca) и моего (A.Dubrow@init.ru).


Green Breath "Уроки Нарика"

...КАК СКРУТИТЬ И КУРИТЬ КОСЯК?

Что для этого нужно?
1. Прежде всего нужна трава, это может быть марихуана, гашиш или аналоги.
2. Табак (для того чтобы разбодяжить чистую траву) рекомендуется начинающим курильщикам.
3. Пустую гильзу от Беломора или Казбека, если таковой нет, возьмите кусок папиросной бумаги (не газету!!! парами краски можно отравиться).
4. Спички или зажигалка, для прикуривания.

Забиваем гильзу(Беломор или Казбек).
1. Приготовьте гильзу, своевременно очистив ее от табака.
2. Стяните с гильзы прозрачную бумажку на нужную длину.
3. Посмотрите чтобы у верхнего основания внутри гильзы была корона(шипчики, которые препядствуют выпаданию табака).
4. Возьмите приготовленную траву и бережно набивайте ей прозрачную бумажку до предела.
5. Скрутите кончик косяка.
6. Аккуратно натягивайте стянутую бумагу на гильзу до предела, чтобы утромбовать содержимое косяка. Не прилагайте особых усилий, тк бумага может порваться.
7. Оближите получившийся косяк(не облизывайте гильзу).

Скручиваем косяк.
1. Возьмите приготовленный кусочек бумаги (длина 6-8см., ширина 3-4см.).
2. Положите траву сбадяженную с табаком на бумагу ровным слоем(как показано на рисунке).
Примечание: желательно не класть траву по всей длине листа, оставьте пару сантиметров для удобства.
3. Скрутите бумагу, так чтобы липкая ее часть была сверху.
4. Оближите клеющуюся поверхность и склейте косяк.
5. Полую часть косяка (см. примечание) сожмите пальцами,ближе к траве, подержите несколько секунд. Образовавшийся сгиб будет припятствовать попаданию содержимого в рот при затяжке.
6. Оближите весь косяк с наружной стороны, чтобы медленнее тлел.
ВСЕ ГОТОВО ДЛЯ КУРЕНИЯ!

Как курить косяк?
1. Подожгите косяк, убедитесь в том, что он тлеет а не горит.
2. Сделайте максимально сильную затяжку, но так, чтобы не подавиться. Старайтесь как можно дольше держать дым в легких, для усиления эффекта!
3. Передайте косяк тому с кем вы курите.

Не забудьте посетить нас через неделю... Тема следующего урока "Психотропные грибы: где, как их собрать? Как употреблять!"


ТРАКТАТ ОБ ЛСД-25

Полагаю, что из всех наркотиков, представленных сегодня на черном рынке, ЛСД (LSD) наиболее странный и загадочный. Это наиболее новый и самый главный наркотик, пришедший к нам из психотропной субкультуры. Хаксли проводил эксперименты с мескалином задолго до того, как психотропные вещества получили распространенность в масштабах рынка, но эти эксперименты имели совсем другие рамки, нежели повсеместное применение наркотиков в наши дни. Наверное, основным выразителем идеи создания великого общества на основе психотропных препаратов был Антонин Артауд, который на себе проводил эксперименты с пейотом в Мексике. Различие между экспериментами Хаксли и Артауда в том, что Хаксли проводил опыты с стенах своей лаборатории, под контролем, который он сам же и осуществлял, а Артауд сделал их частью своей жизни. Благодаря знакомству с пейотом Артауд изменился, но было ли это плохо? Грязная рубашка тоже изменится, если ее выстирать. Из-за этой перемены Артауд смог постичь и понять идеи и мировоззрение другого уровня. Он смог отойти от рационализма, не пользоваться современными методами организации, и даже современными истинами. Артауд нашел, идя собственным путем, свою собственную истину и свою собственную структуру категорий. Они отрезали его от остального мира...

"Я умер в Родезе под электрошоком.

Я умер. С точки зрения закона и медицины.

Кома после электрошока длилась 15 минут.

Полчаса или больше, а потом пациент стал ды-

шать.

Через час после шока я все еще не очнулся и перестал дышать. Удивленный моей патологической живучестью, лаборант пошел за физиотерапевтом, который, послушав меня через стетоскоп, не нашел у меня признаков жизни."

Это отрывок из произведения "Антология Артауда", опубликованный Сити Лайф Паблишере. Мне тогда показалось совершенно невозможным отмести это в сторону как бред сумасшедшего; может это правда, а может только бред, а вдруг вообще нет правды, а есть только сумасшествие и здоровое состояние психики, логика и ее отсутствие. Если можешь принять приемлемое, то найдешь узкий путь к понятному, но существование отсутствия логики и так называемого безумия всегда будет манить и звучать вдали однообразной песней. ЛСД никогда не вызывает безумия. У него нет такой силы.Только человек может выбирать между разумным и безумным состояниями.Я никогда не видел сумасшедшей птицы.Безусловно существуют люди никогда не экспериментировавшие с психоделиками,но это есть,и должен быть их выбор. ЛСД позволяет взглянуть на обычные, повседневные вещи, и даже на себя, как в первый раз, причем совершенно отчетливо. Человек может смотреть, и ему не мешают ложные ценности и социально-узкий кругозор. Он может посмотреть на мир и увидеть красоту там, где прежде ее не видел. В первое время он может чувствовать раздражение. Он может посмеяться над множеством абсурдных вещей, окружающих его. Он может смотреть внутрь себя и отчетливо видеть плесень и гниль. ЛСД не отнимет лучшие качества вашей личности. ЛСД не может ввергнуть вас в безумие, как не сможет сделать вас милее и красивее. Все, что может ЛСД, это показать, чего вы стоите как личность и сломать ваши представления о себе. ЛСД - не религия, и я никогда не находил ничего божественного во всем этом. Истинная религия, если вы хотите использовать этот термин, это бытие, как таковое. ЛСД - это не более, чем медиум для раскрытия сущности бытия. ЛСД (или кислота) последние несколько лет была вне закона, поэтому ее трудно найти на современном черном рынке. При покупке любого товара на черном рынке следует помнить несколько основных моментов; особенно важны они для кислоты.

1. Никогда не покупайте у незнакомых людей или на улице.(Ну и совет?!)

2. Никогда не отдавайте деньги вперед.

3. Если у вас крупная сумма денег, никогда не оставайтесь наедине с кем-либо, кому вы не доверяете. Многие из тех, кто имеет дело с марихуаной или кислотой, действительно жулики.

4. Когда идете покупать наркотики, не берите с собой оружие. Это провоцирует насилие и открытое нападение. Если вы не доверяете проводнику, не имейте с ним дела.

5. Никогда не покупайте большое количество любого наркотика, предварительно не попробовав его.

6. Если вы совершаете сделку с продавцом в

его квартире, никогда не ешьте и не пейте у него ничего, так как настоящая кислота может оказаться в тарелке скорее, чем в пробе приобретенного вами наркотика.

7. Плохая кислота - это обычно ни что иное, как speed или крысиный яд.

8. Примерно год назад широко распространилось вещество под названием L.B.J. Если вам случится встретить его, не покупайте. L.B.J. - это смесь кислоты, беладонны и героина. Вы испытаете самый дерьмовый и грязный приход в своей жизни. Беладонна в таком количестве - смертельный яд.

9.Около 99% всей продукции,представленной как

Т.Н.С.(Химка-синтетический каннабинол)и вовсе не

Т.Н.С.Цена настоящей химки составляет 15$ за ампулу, а цена предполагаемого Т.Н.С.обычно около

2.50 долларов. Очевидно, что продавцы - или филантропы, что маловероятно, или продают вам что-то другое.

10. При покупке марихуаны смотрите, чтобы было поменьше отходов, или она не была бы обрызгана сахаром, так как это добавляет лишний вес.

11. Другой излюбленный трюк - "спереди, из-за спины". Обычно это происходит, когда продавец говорит вам, что сходит в квартиру принести вам товар, но вы должны дать деньги вперед и подождать его на улице. Вам придется ждать очень долго.

12. Не пытайтесь провезти контрабандой какие-либо наркотики через мексиканскую границу; федеральное правительство переживает кризис и хватает людей направо и налево.

P.S.Составил сие человек под псевдонимом Merlin

(Не путать с OS/2 V.4.0 Merlin)

Пишите мне,с удовольствием отвечу на неясности!!


рПЗТБОЙЮОЙЛЙ Ч уЕФЙ

ОБЩИЕ ПРИЗНАКИ ДЕЙСТВИЯ НАРКОТИКОВ

Внешний вид и поведение в той или иной мере напоминает состояние алкогольного опьянения, но при отсутствии запаха алкоголя изо рта или при слабом запахе, не соответствующем состоянию;
Изменение сознания: сужение, искажение, помрачение;
Изменение настроения: беспричинное веселье, смешливость, болтливость, злобность, агрессивность, явно не соответствующие данной ситуации;
Изменение двигательной активности: повышенная жестикуляция, избыточность движений, неусидчивость или обездвиженность, вялость, расслабленность, стремление к покою (независимо от ситуации);
Изменение координации движений: их плавность, скорость, соразмерность (размашистость, резкость, неточность), неустойчивость при ходьбе, покачивание туловища даже в положении сидя (особенно явное при закрытых глазах), нарушенный почерк;
Изменение цвета кожных покровов: бледность лица и всей кожи или, наоборот, покраснение лица и верхней части туловища;
Блеск глаз;
Сильно суженные или сильно расширенные зрачки, не реагирующие на свет;
Изменение слюноотделения: повышенное слюноотделение или, наоборот, сухость во рту, сухость губ, осиплость голоса;
Изменение речи: ее ускорение, подчеркнутая выразительность, или же замедленность, невнятность, нечеткость речи ("каша во рту").

ОПИЙНОЕ (ГЕРОИНОВОЕ) ОПЬЯНЕНИЕ

Узкий зрачок;
Бледность лица и всей кожи, по ходу вен - следы инъекций;
Сухость кожи и сухость во рту;
Повышенное настроение;
Благодушное, расслабленное состояние;
Сонливость (при первых эксцессах);
Стремление к уединению;
Мимика и жестикуляция выразительные;
Речь быстрая и внятная.

ОПЬЯНЕНИЕ ПРИ ПРИЕМЕ СТИМУЛЯТОРОВ

Повышенное настроение (весел, оживлен, общителен, беспричинно смеется);
Двигательная расторможенность (неусидчив, некоординированность движений,
излишняя жестикуляция);
Речь громкая, быстрая, непоследовательная;
Кожные покровы бледные, по ходу вен - м.б. следы инъекций;
Сухость во рту, постоянное облизывание губ;
Зрачки и глазные щели расширены.

ГАШИШНОЕ ОПЬЯНЕНИЕ

Повышенное настроение (веселое состояние, неудержимые приступы смеха, явно несоответствующие ситуации, беспечность, легковесность) Веселое состояние может перейти в агрессивность, склонность к дракам;
Движения неестественные, координация нарушена (из-за нарушенного восприятия - предметы изменяют размеры);
Речь "заплетающаяся";
Покраснение склер, блеск глаз;
Может ощущаться запах конопли.

ОПЬЯНЕНИЕ ПРИ ПРИЕМЕ СЕДАТИВНЫХ СРЕДСТВ
снотвоные, успокаивающие средства

Изменчивое настроение (от оживления, болтливости, многоречивости, до
раздражительности, обидчивости, агрессивности);
Речь невнятная, неразборчивая, многократно повторяется одно и то же;
Походка шаткая, движения грубые, размашистые, некоординированные;
Деятельность непродуктивна;
Замедление реакции;
При утяжелении опьянения - расширенные зрачки, заторможенность, ответы
невпопад, повышенное сало- и слюноотделение.

ОПЬЯНЕНИЕ ПРИ ПРИЕМЕ ЛЕТУЧИХ ВЕЩЕСТВ
клей "Момент", бензин, ацетон, растворители и др.

Сознание помрачено (опьяневший находится под влиянием галлюцинаторных
переживаний);
Неадекватное поведение;
Покраснение кожных покровов, конечности "мраморные", при длительной
наркотизации возможно резкое побледнение кожных покровов;
Лицо, нос отечные, дыхание через нос затруднено;
Зрачки расширены, глаза блестят;
Вокруг губ, в углах рта - красная кайма;
Язык обложен толстым серо-желтым налетом;
Походка шаткая, дрожание пальцев рук, закрытых век, головы;
Резкий химический запах, который может сохраняться до 2 дней.


ПРИКОЛЫ

Нарко-Разговорник.
  • ПОДЛЕЧИТЬ - смочить слюнями горящий конец косяка, чтобы дольше курился
  • МОНАШКА - анаша, сваренная в молоке (можно также в кефире или сметане)
  • КАША - жареная анаша
  • ДИЧКА - дикорастущая анаша (которая иногда неплохо долбит)
  • ХИМКА - точного рецепта не знаю, что-то типа вываривают анашу на спирту (оочень сильная штука). Одна из разновидностей с Дальнего Востока- "приморский эксклюзив".
  • ПРОБИЛО НА ХАВЧИК - когда хорошо разопрет, очень хочется кушать
  • ОТПУСТИЛО - перестало переть

    • Ну и из жаргона тех, кто продает анашу (да и вообще наркоту):
  • ПОДГОНЯЛА - тот, кто берет анашу у дилера и продает ее, тем кто хочет купить
  • ПАССАЖИР - тот, кто хочет купить анашу
  • БАНКОВАТЬ - продавать анашу самому, являясь ее владельцем

    • * Прислано Екатериной С.
  • ЛИТЕРАТУРА,КHИЖКИ,ТРАВА - каннабис,маpихyана,конопля.
  • УПЫХАHHЫЙ,УДОЛБАHHЫЙ,ВСТАВЛЕHHЫЙ - наpкоман под дозой.
  • ЗАБИТЬ,ЗАКОЛОТИТЬ (КОСЯК) - вытpяхнyв из "Беломоpины" табак, набить ее "тpавой".
  • КОРАБЛЬ,ПАКЕТ - отмеpенная спичечным коpобком стандаpтная доза конопли - около 2 г ,котоpой хватает на 4 "косяка".
  • СТАКАH,КРУЖКА - отмеpенная стаканом стандаpтная доза конопли.
  • ВЗОРВАТЬ - начать кypение "косяка"
  • ПОСТАВИТЬ ПАРОВОЗ (ПАРИК) - взяв косяк в pот гоpящим концом, пyстить стpyю дыма в pот паpтнеpy,что,якобы ,доставляет больший "кайф".
  • ШТАКЕТ - основа косяка -пyстая "Беломоpина".
  • ПЯТКА - остаток косяка,в котоpом находится наибольший пpоцент каннабиола.
  • CHЯТЬ ПЯТКУ - застpаховать ее от пpосыпания,сдвинyв обеpткy косяка.
  • ПРЕТ,ТАЩИТ - хоpошо действyет кайф.
  • КУЗЬМИЧ - конопля,жаpенная на масле.
  • МОЛОКО БЕШЕHОЙ КОРОВЫ - конопля,сваpенная на молоке.
  • ПЛАСТИЛИH,МАЦАHКА,ПЫЛЬ - пыльца конопли,обладающая более сильным наpкодействием.
  • HЕ ТОРКАЕТ,HЕ ЦЕПЛЯЕТ - yпотpебление наpкотика не пpинесло ожидаемого кайфа.
  • ПРИХОД,ПРИХОДHУЛО - пеpвый yдаp по сознанию,вскоpе после yпотpебления,котоpый является основной целью.
  • КРУТАЯ ТЕМА - тpава с повышенным содеpжанием каннабиолов.
  • ПОДСЕСТЬ HА ХИ-ХИ - вызываемое тpавой состояние беспpичинной веселости.
  • ПОДСЕСТЬ HА УМHЯК - вызываемая тpавой или "белым" тяга к философским беседам.
  • ПОДСЕСТЬ HА ИЗМЕHУ - вызываемое тpавой состояние беспpичинной тpевоги.
В ТЕМУ РАЗГОВОРНИК.
Замутить БУРБУЛЯТОР - взять две пластиковые бутылки, дно одной отрезать, а другую порезать под горлышко. Во вторую налить до полна воды, а первую вставить в неё. Дальше в крышку надо впаять обычный наперсток, в котором шилом сделать небольшие дырочки, (штуки четыре-пять). Эту крышечку накрутить на бутылку №1, засыпать в неё шмаль, поджечь, и потихоньку поднимать её вверх, шмаль в наперстке будет разгораться и дым оставаться в бутылке. Дальше осторожно открутить крышечку, прислониться ртом к горлышку, тихонько опускать бутылку номер 1 в низ, и принимать СУПЕРПАРАВОЗ. Обычно по сравнению с паравозами с косяка, достаточно две крышечки, а паравозов с косяка около 10.
КУРИТЕ "БУЛЬБИК"
* Прислано Виктором Г.

Как это называется:

Анаша, план, конопля, шала, ганджубас, канабис, хэш, солома, дуды, драп, гашиш, пластилин, мацанка, пыль, шишки, головки, дурь.


ДХМ: Ваши Мозги под Диссоциативами

Ваши Мозги под Диссоциативами

Предисловие

Итак, вот недавно упомянутые и долгожданные результаты во всех подробностях. Это "alpha pre-release", без ссылок, я не планировал опубликовывать все это, оно само начало распространяться.

Сноска: все диссоциативы несут в себе реальный риск необратимого повреждения мозга. Диссоциативы влючат в себя кетамин, ДХМ, PCP,дизоцилпин [dizocilpine] и закись азота (хотя она может и не быть такой уж опасной из-за очень короткого действия). Индивидуальные подверженности *сильно* различаются, и если вы занюхали столько К, что можно усыпить всех зверей в лаборатории, и выпили годовой запас сиропа компании A.H. Robins, и все еще хорошо себя чувствуете, это *не значит*, что все остальные смогут проделать это. Я говорил со множеством людей, страдающих от *необратимых нарушений* из-за плотного употребления диссоциативов. Эта статья объясняет процесс, из-за которого случаются эти нарушения, а также рассказывает, как уменьшить или предупредить их. Я НЕ БЕРУ НА СЕБЯ ОТВЕТСТВЕННОСТЬ за любые ошибки; если вы достаточно взрослые, чтобы принимать наркотики, то вы и достаточно взрослые, чтобы взять на себя ответственность, если сами облажаетесь.

Я не часто появляюсь в Usenet, поэтому не ожидайте быстрого отклика. Если у вас есть вопросы - пишите письма [Bill White]. Большинство основных вопросов разбирается в ДХМ ФАКе; у кетамина тоже есть где-то ФАК, вероятно [www.lycaeum.org]. (замечание: кетамин вероятно *теоретически* *немного* лучше для вас, чем ДХМ, но гидробромид в ДХМ HBr может свести различие на нет. Все еще слишком рано, чтобы сказать наверняка).

Ваши Мозги под Диссоциативами:
Плохие Новости в Окончательной
Версии 0.1 (pre-release)

William E. White

11/28/1998

Перевод - MEPTBbIE
meptbbie@mail.ru

(намек: для торопящихся см. раздел ii.)

Содержание:

i. Введение

ii. Резюме открытий

iii. Почему я вам это говорю

iv. Диссоциативные наркотики

I. Лезии [поражения] Олни [Olney's Lesions] (Нейротоксичность антагонистов NMDA)

I.1. Затрагиваемые зоны мозга

I.2. Как и почему случаются лезии Олни (возможно)

I.3. Лабораторные критерии и люди (или, Да, это может произойти и с вами!)

I.4. Лучший и Худший случаи

II. Другие сложности при потреблении диссоциативов

II.1. Лимбические припадки и височная лабильность

II.2. Психоз и шизофрения

II.3. Другие проблемы

III. Как уменьшить риски

III.1. Воздержание и ограниченное потребление

III.2. ГАМКергичные седативы и другие лекарства

III.3. Бюллетень здоровья

III.4. Безопасные альтернативы диссоциативам

III.5. Чего избегать как чумы

IV. Выводы

i. Введение

Это довольно подробная статья об одном из видов поражения мозга,известном как Нейротоксичность Антагонистов NMDA [NAN] или Лезии (поражения) Олни (Olney's Lesions - по имени исследователя описавшего их). Так же рассказывается о других опасностях использования диссоциативов, об уменьшении этих рисков. Если вы используете, использовали или планируете использовать любой диссоциатив (наркотик, блокирующий NMDA-рецепторы или являющийся диссоциативным анестетиком), тогда вам необходимо прочитать эту статью. Диссоциативы включают в себя кетамин, PCP, декстрометорфан и закись азота; см Раздел iv.

(C) 1998 by William E. White.
Вы можете копировать этот документ при условии сохранения целостности с этим замечанием. Я поощряю ознакомление с этим документом всех, кто может получить от него пользу.

ii. Резюме открытий

Несколько лет назад Дж. У. Олни обнаружил, что дизоцилпин (MK-801), химическое соединение, тестировавшееся в качестве защиты от поражений мозга при мозговом ударе [инсульте], на самом деле вызывает поражение специфических областей мозга у крыс. С тех пор были протестированы многие другие лекарства тогоже класса (диссоциативы), и у всех оказалась та же проблема. Как известно некоторым из вас, я потратил кучу времени, чтобы быть уверенным, что интернет-сообщество, большой мир имют подробную информацию об этом сложном, трудном к применению и часто опасном классе наркотиков. Первый раз я узнал о лезиях Олни несколько лет назад, но много времени у меня заняли анализ всех фактов, сравнение дозировок наркотиков внутри и между видами, разговоры с плотно потребляющими диссоциативы, и так далее. Теперь я готов изложить мои выводы и дать некоторые рекомендации (подробнее о них ниже):

  • Диссоциативы определенно вызывают поражения мозга при плотном использовании. Одна субанестетическая доза кетамина, такая же доза PCP или доза ДХМ для третьего плато по крайней мере также опасна, как акогольный запой. А возможно и еще хуже из-за эффектов на определенные области мозга.
  • Риск поражения мозга возрастает вместе с продолжительностью трипа; постоянное потребление умеренной дозы вероятно также разрушительно, как и короткий трип с большой дозой.
  • Достижение анестетического уровня чрезвычайно сильно действует на ваш мозг.
  • Кетамин, вероятно, наименее вредноносен, PCP - наиболее, а ДХМ где-то посередине, но это грубая догадка-оценка. Закись азота действует надолго, но тоже может быть опасна; известно, что она поражает и периферические, и центральные нервы, истощая запасы витамина B12.

    • Одни люди могут быть более подвержены лезиям Олни, чем другие. Насколько я знаю, НЕТ способа узнать насколько вы подвержены.

    В добавок к поражению мозга, эти наркотики могут инициировать психоз, лимбические приадки, височную лабильность, депрессию и другие неврологические и психологические заболевания гораздо чаще, чем другие типы наркотиков. Для меньшинства потребителей диссоциативы могут быть очень аддиктивными. По сравнению с ними марихуана и серотонергические психеделики (ЛСД, псилоцибиновые грибы, пейот, ДМТ) во много раз безопаснее.

    Явные поражения мозга демонстрируют люди, плотно использовавшие диссоциативы. Это не обязательно следствие, поскольку пристрастившиеся к ним люди могут иметь невыявленные состояния (особенно височную эпилепсию), которые могут являться причиной некоторых поражений. Тем не менее, я не могу игнорировать тот факт, что почти все, кто прменял диссоциативы и часто и помногу заканчивают с некоторыми неврологическими или психологическими проблемами - от ухудшения памяти до шизофрено-подобного синдрома. Многие нарушения соответствуют точно тем областям мозга, которые были повреждены у лабораторных животных.

    Если вы не воздержитесь от использования диссоциативов, то вам надо предпринять некоторые шаги для защиты вашего мозга - от ограничения частоты и дозы до приема нутриентов и нейрозащитных лекарств. Можно использовать и альтернативные методы (от более безопасных наркотиков до медитации) для достижения тех же глубин, куда вас заводят диссоциативы.

    iii. Почему я вам это говорю

    Вы меня знаете вероятно из Декстрометорфан ФАКа [и меня], в котором рассказано о диссоциативном наркотике декстрометорфан (ДХМ) достаточно подробно. К настоящему моменту я изучаю мозг уже несколько лет, особо сосредоточив свое внимание на памяти и процессах мышления [cognition], лимбических областях и нейрофрамакологических средствах, воздействующих на NDMA-рецепторы. Я старался сохранить написанное приземленным, и в то же время без отрыва от медицинских фактов, я старался быть как можно более честным. Иногда это означает говорить правду, даже если правда расходится с "официальной версией", представляемой участниками Войны с Наркотиками.

    Я одобряю наркотическую реформу, и не пытаюсь скрыть этот факт. Я считаю, что существующая политика направлена не туда, и думаю, что психеделические наркотики в частности должны быть доступны тем людям, кто хочет использовать их с уважением, способных взять на себя ответственность за свои действия. Некоторые психеделики ясно показали, что аккуратное и внимательное их использование менее опасно и вредноносно, чем многие легальные в настоящее время лекарства, а многие общества успешно интегрировали психеделики в свою культуру.

    Однако, я должен допустить -- если уществует опасность, люди должны быть предупреждены. Даже если сейчас опасности ДХМ лучше известны, я придерживаюсь своего решения публиковать ДХМ ФАК -- я до сих пор считаю, что люди принимают лучшие решения о рисках, когда они информированы, а не когда информация скрывается (и люди узнают о наркотиках по слухам). Говорить правду означает говорить все правду, и хорошее, и плохое.

    Иногда приходят плохие новости. Сейчас как раз настало это время. Пожалуйста, прочтите и хорошо обдумайте - и заботьтесь о своем теле и мозге.

    iv. Диссоциативные наркотики

    Термин "диссоциатив" происходит от "диссоциативного анестетика" - класс анестетиков, которые подавляют ответ на стимул диссоциируя [нарушая и разобщая связи] разлчные элементы разума (проще говоря, они нокаутируют вас, выводя "вне тела"). Сознание, память, восприятие и моторная активность - все диссоциированы друг от друга. Все диссоциативные анестетики блокируют N-метил-D-аспартат (NMDA) нейрорецепторы, хотя многие действуют и на другие рецепторы, например, сигма-рецепторы. Я предпочитаю термин "диссоциатив" "диссоциативному анестетику" при обсуждении наркотиков по двум причинам: во-первых, в основном их рекреационное использование происходит при дозе ниже анестетической; во-вторых, некоторые наркотики в этой категории никогда не присутствовали на рынке, и возможно не будут, в качестве анестетиков.

    Диссоциативы редко применяются в качестве анестетиков для человека из-за хорошо известного "непредвиденного эффекта" - различные странные эффекты, которые происходят при выходе из анестезии. Этот эффект могут производить все анестетики, но с диссоциативами он более част и гораздо более силен. Диссоциативные анестетики (кетамин и тилетамин) используются в ветеринарной практике, поскольку животные не часто жалуются на внетелесный опыт [out-of-body experience]. Кетамин часто применяется при ожогах и для детей (которые не ощущают психеделических эффектов диссоциативов, и не подвержены диссоциативному поражению мозга).

    Психеделические эффекты диссоциативов трудно объяснить. Они ничем не похожи на ЛСД или сходные наркотики (мескалин,ДМТ, грибы, и т.д.), но они явно психеделичны. Годы я пытался понять диссоциативы, и вот как я могу объяснить разницу между диссоциативами и традиционными сертонинергическими психеделиками:

    Серотонинергики - это Эрос, диссоциативы - это Танатос. Сертонинергики - Рождение, они перегружены чувствами, сосредоточение на деталях, познание окружающей вселенной. Диссоциативы - это Смерть, остановка ощущений, сосредоточение на архетипах, познание внутренней вселенной. Серотонинергики - Ана Хаоса, диссоциативы - Ката Хаоса (Хаос - это, если хотите, основная подвижная энергия за границей реальности).

    В конце концов, они оба могут привести вас в одно и то же место -- к мистическому союзу, к потере эго или просто к обычному "колбасеву" в зависимости от вашей точки зрения -- но разными путями. Я хочу думать об этих путях как о дополняющих ... но только если он не навредят вам в процессе перехода туда!

    Недавние исследования подтвердили, что закись азота является диссоциативным анестетиком. ВАС ПРЕДУПРЕДИЛИ! Закись азота к тому же истощает запас витамина В-12.

    Вам могут встретиться такие диссоциативные наркотики:

    • Уличные наркотики:
      • Кетаминe (К, Special-K, Витамин-К), в пузырьках или ввиде порошка.
      • декстрометорфан (ДХМ), в каспулах или в виде порошка
      • PCP (Ангельская пыль, Жидкость для бальзамирования, и т.д.), порошок, жидкость или на курительной основе
    • Безрецептурные (Over-The-Counter) и какбы легальные наркотики:
      • Декстрометорфан (ДХМ), доступный в сиропах от кашля, в тоаблетках, пилюлях
      • Закись азота ("взбивалка", балончики для взбиваня сливок)
      • Рецептурные наркотики:
      • кетамин (ветеринарный и человеческий анестетик)
      • тилетаминe (ветеринарный анестетик)
      • мемантин и амантадин
    • Исследовательские наркотики:
      • дизоцилпина малеат (MK-801)
    I. Лезии Олни (Нейротоксичность антагонистов NMDA)

    (в основном выбрано из раздела "Побочные Эффекты" ДХМ-ФАКа)

    Когда впервые начали изучать NMDA-антагонисты, то показалось, что мечты стали явью - появились лекарства, частично или полностью предотвращающие поражения при мозговых ударах, травмах головы, гипоксии, полиомиелите и т.д. Однако, оказалось, что природа ничего не дает за просто так - и тут была оборотная сторона.

    Мечты кончились, когда Олни и др. продемонстрировали любопытные вакуоли (маленькие пустоты) в головном мозге животных, на которых испытывались высокие дозы дизоцилпина (MK-801), нового диссоциатива, применяющегося в исследованиях. Вакуоли были особенно явно заметны в posterior cingulate cortex (кора задней части поясной извилины) и retrosplenial cortex (ретроспленальная кора) (см. I.1 для объяснения функций этих частей головного мозга). Дальнейшие исследования выявили и другие индикаторы повреждений - пролиферация [рост за счет размножения клеток] микроглии, выработка белка HSP70 (Heat-Shock Protein 70), и экспрессия определенных генов.

    С тех пор лезии Олни, известные также как Нейротоксичность антагонистов NMDA (НАН), были обнаружены у кетамина, PCP, декстрорфана (метаболита ДХМ), также как и у целой кучи диссоциативных наркотиков, которые не обнаружишь вне исследовательских лабораторий. PCP наносит дополнительные поражения мозжечку и другим областям, между прочим.

    Долгое время никто не знал приложимы ли лезии Олни к человеческим существам и при каких дозах это происходит. Количество кетамина для "вырубания" крысы, например, разумеется отличается количества, используемого для людей; это и не такая же относительная доза в мг/кг.

    Однако, недавно произошли некоторые события, которые дали мне основания заключить, что лезии Олни случаются и у человека при рекреационных дозировках. Во-первых, я получил отзывы от многих сотен потребителей ДХМ, некоторые из них плотно сидели на ДХМ и были им явно повреждены. Во-вторых, недавние исследования показали, что повреждения могза у лабораторных животных случаются и при низких дозировках (включая обычную анестетическую дозу кетамина и дизоцилпина!). В-третьих, начали появляться отзывы о кетаминовых поражениях мозга. Наконец, типы нарушений, отмечаемых людьми совпадают с поврежденными областями мозга у животных.

    Если вы думаете, что можете страдать от лезий Олни - НЕ ПАНИКУЙТЕ. У вас просто могли истощиться запасы нейромедиаторов или возникли длительные (но обратимые) изменения в работе нейрорецепторов. Если вы почувствовали какие-то нарушения, НЕМЕДЛЕННО ПРЕКРАТИТЕ УПОТРЕБЛЕНИЕ, и прежде чем волноваться, подождите несколько месяцев, не принимая наркотика. Многие говорили мне, что их "поражение мозга" прекратилось после нескольких месяцев.

    ВАЖНОЕ ЗАМЕЧАНИЕ: Лезии Олни хуже протекают у самок, вероятно из-за различий в лимбических свзях. Это может иметь место и у людей.

    I.1. Затрагиваемые области мозга

    Никто точно не знает, что делает большинство отделов мозга, но есть факты, указывающие на возможные функции коры задней части поясной извилины и ретроспленальной коры [posterior cingulate и retrosplenial cortex]. И хотя научное понимание далеко от окончательного, а мое еще хуже, я попытаюсь свести все детали в единое целое.

    Posterior cingulate cortex - это кора задней части поясной извилины - отдел коры головного мозга, взаимосвязанный с лимбическими областями. Передняя чать коры поясной извилины называется anterior cingulate cortex. Как и у других частей мозга, границы коры поясной извилины несколько размыты. Есть и различие между posterior и anterior cingulate cortex (глубже, чем по месту расположения) - в коре передней части поясной извилины меньше пирамидальных нейронов, чем в коре задней части, зато в передней связи между нейронами более сложные. Вся это область может предавать информацию между гиппокампом (и другими лимбическими системами) и другими областями мозга.

    Многие независимые исследования указывают на возможное назначение коры задней части поясной извилины. Она может быть одним из компонентов вербальной и аудиальной памяти, мультисенсорного восприятия, визуально-пространственного восприятия и/или оценки эмоционального поведения. Поясная извилина правого полушария активизируется при понимании метафор, а левого полушария - при ассоциативном научении. Понимание рассказов видимо использует поясную извилину. В поздних стадиях болезни Альцгеймера поясная извилина атрофируется. Она активизируется при беспокойстве и обсессивно-сомпульсивном расстройстве [склонность к повторяющимся или ритуальным действиям для избавления от беспокойства], может чрезмерно активизироваться при биполярном расстройстве [маниакальные или чередующиеся маниакальные и депрессивные эпизоды]; она деактивизируется при паническом страхе.

    Было предположено, что кора поясной извилины в общем может участвовать в оценке (задняя часть) и управлении (передняя) поведением и пространственной ориентации. Это, по моему мнению, самый исчерпывающий взгляд текущих иисследований. Проще говоря, работа коры задней части поясной извилины состоит в оценивании где вы находитесь и что делаете. Из тенденции диссоциативов к взаимодействию со способностью оценки своего поведения, может следовать, что задняя чать поясной извилины - это часть системы самооценки.

    Интересное замечание - многие люди, которые на самом деле любят диссоциативы говорили мне, что этот вид наркотиков так привлекательны потому, что помогают убрать почти постоянное самосознание, "внутреннего критика". Хотя я и не считаю, что любая отдельная часть мозга достаточна сложна, чтобы быть "домом" чего-то настолько сложного, но я хочу принять, что поясная извилина может быть основным посредником в сложении мозайки самосознания. Хорошая новость состоит в том, что есть более здоровые пути для преодоления этой проблемы наличия "критика"; см III.4 ниже.

    Другая статья, анализирующая сетевые свойства поясной извилины, предполагает, что выходной нейросигнал от гиппокампа, синхронизированный с тета-ритмом, должен проходить преимущественно через кору задней части поясной извилины, а не другими путями. Что в этом интересного - эффект флэнджера и строб-эффект ДХМ и других диссоциативов вероятно происходит в тета-ритме, что может быть следствием их эффектов на заднюю часть поясной извилины.

    Гораздо меньше имеется информации о ретроспленальной коре. В одной статье отмечалось, что она активизируется при запоминании новых ситуаций. Другое предположение - связи между ретроспленальной корой и гиппокампом это важный путь, посредством которого гиппокамп влияет на научение, память и эмоциональное поведение. Многие считают, что она играет роль в визуальной обработке (интересно, что некоторые потребители диссоциативов отмечали сложности со слежением глазами после тяжелого зависа). Моя абсолютно ни на чем не основанная догадка - ретроспленальный кортекс (retrosplenial cortex) может участвовать в преобразовании двумерного изображения на сетчатке в трехмерное пространство, и "перспектива со стороны", которую некоторые ощущают под диссоциативами, может быть следствием нарушения работы ретроспленального кортекса.

    Подведем итог: это те навыки, нарушение которых может означать поражение этих областей мозга:

  • Память, особенно связанная с языковыми навыками (например, подбор слов)
  • Понимание метафор
  • Оценка, и возможно контроллирование вашего собственного поведения
  • Мультисенсорное мышление [?]
  • Научение в новых ситуациях
  • Некоторые аспекты зрительного восприятия

    • С повышением дозировки поражение распространяется за заднюю часть поясной извилины и retrosplenial cortex в другие области мозга, включая гиппокамп и обонятельные зоны. Поражение обонятельных бугорков нарушит, ясное дело, обоняние. Поражение самой лимбической системы имеет глобальные последствия, включая:

  • Автобиографическая память
  • Декларативная память (как противоположность запоминанию навыков)
  • Память места (изучение и запоминание пути)
  • Ассоциирование эмоций с опытом

    • I.2. Как и почему случаются лезии Олни (возможно)

    Механизм возникновения лезий Олни все еще выясняется, но он в некотором роде сбивает с толку, поскольку антагонисты NMDA обычно защищают нервные ткани от поражения, а не вызывают их. Попытки связать все воедино похоже на раскрытие преступления только по косвенным уликам; есть ниточки, но никто никогда не видел преступника за работой. Вот что показывают текущие исследования, собранные в единое целое. Упрощенное объяснение дано ниже.

    1. Диссоциативы активизируют нейроны в коре задней части поясной извилины и retrosplenial cortex (RC). Эти перевозбужденные нейроны передают свое возбуждение "низлежащим" областям - таким, как гиппокамп и обнятельной зоне. Существуют две теории, объясняющие первоочередное перевозбуждение нейронов коры поясной извилины и RC; справедливой может оказаться любая или обе или ни одна из них. По одной из них, NMDA-рецепторы находятся на тормозящих промежуточных [вставочных] ГАМК-нейронах, и когда эти рецепторы блокируются, эти промежуточные нейроны секретируют меньше ГАМК [гамма-аминомаслянная кислота - нейромедиатор], поэтому возбуждающие пирамидальные нейроны, обычно получающие много ГАМК-торможения становаятся перевозбужденными. Другая теория - задняя часть коры поясной извилины и $RC$ менее подвержены NMDA-блокаде, чем гиппокамп и окружающие нейросети. Как только эти лимбические сети тормозятся, то задняя часть коры поясной извилины и $RC$ увеличивают для компенсации свою активность, что приводит к гиперактивности.

    2. Гиперактивные клетки нагреваются, используя запас своей энергии производя токсичные продукты, и/или впускают слишком много ионов кальция.

    3. Независимо от механизма, или если механизм отличен от вышеуказанных, гиперактивность видимо вызывает сбой в работе внутриклеточных органелл (особенно митохондрий и эндоплазматического ретикулума).

    4. Митохондрии вероятно теряют свой протонный градиент и ее составляющие разбредаются в окружающем материале клетки, где вызывают всеразличные проблемы, вероятно включающие в себя формирование свободных радикалов, которые производят дальнейшие разрушения в клетке. Другая возможность - сначала появляются свободные радикалы и они вызывают разрушение митохондрии и других органелл. Разрушение митохондрий происходит в течении 15 действия дозы наркотика, эндоплазматический ретикулум поражается через 30 минут, и в обоих случаях дела становятся хуже с течением времени. Свободные радикалы, в основном, разрушают в клетке все, как двухлетний ребенок в магазине игрушек.

    5. На свое поражение клетка отвечает белком [протеином] называемым HSP70. Этот белок "теплового шока" активируется, когда что-либо (например, перегрев, - отсюда и название Heat Shock Protein) вызывает неправильную до такой степени работу клетки, что она оказывается на пороге саморазрушения. Его работа заключается в "выключении" клетки до той поры, когда можно будет произвести "починку". К счастью, клетка получает отдых (до 24 часов), пока не вернется в нормальное состояние. В этот момент проблема все еще обратима и клетки мозга еще не повреждены необратимо.

    6. Если клетка продолжает оставаться перевозбужденной, она фактически выгорает полностью из-за повышения температуры, нарушения ионного градиента, гипоксии, ионов кальция, свободных радикалов и/или накопления токсичных продуктов, что и убивает ее. В тот момент, окружающие поддерживающие клетки, называемые микроглией, активируются и поедают клетку (вероятно, в соответствии с теорией о том, что если инфекция вызвала смерть клетки, то эту клетку лучше уничтожить до того, как инфекция сможет распространиться).

    Проще говоря, принятие чрезмерных доз диссоциативов приводит к поджариванию определенных частей вашего мозга как яйца-на-сковородке в рекламе "Так выглядит мозг наркомана".

    I.3. Лабораторные критерии и люди (или, Да, это может произойти и с вами!)

    Как я и говорил выше, есть несколько причин, по которым я сейчас верю, что лезии Олни могут случаться и случаются у людей.

    Во-первых, данные о животных. Кетамин, в качестве анестетика, обычно прменяется в смеси с ксилаксином - альфа-2 агонистом - адренергическим седативом. При применении в чистом виде, достаточно 40мг/кг для "вырубания" крысы. Такая же дозировка вызовет появление HSP70, протеина выключающего поврежденные нейроны; в два раза большая дозировка на самом деле убьет клетки. Замечу, что всего от одной дозы; если дать крысе несколько доз, или в течении длительного времени, поражение будет еще хуже. Пролонгированное применение даже малых доз диссоциативов может быть так же опасно, как и разовая высокая доза!

    Если люди реагируют также, как и крысы, то это означает, что прием одной анестетической дозы кетамина создаст большой стресс для нейронов задней части коры поясной извилины и retrosplenial cortices. (Рекреационные дозы, разумеется ниже анестетических, но не намного; может быть только пятикратно меньшая доза не создает опасности). Этот стресс вызовет выключение нейронов для починки; если ремонт не может быть произведен, или поражение наступит еще раз слишком быстро (т.е., от очень частого применения кетамина), то нейроны погибнут. Кетамин приведен в качестве примера - любой диссоциатив вызовет те же самые поражения.

    Еще есть данные о человеческом опыте. Со времени опубликования ДХМ ФАКа, я слышал от десятков людей, использовавших диссоциативы (в основном ДХМ, но так же и кетамин и PCP) и имевших длительные нарушения. Большинство из этих людей были плотными потребителей (ежедневный прием PCP, кетамина или высшее плато ДХМ), но не все. Один человек, в течение года принимавший ДХМ не более двух раз в неделю (обычно реже) в дозах от 600 до 1500мг (однажды 2000мг). Этот челоек жаловался на нарушение памяти и трудности в понимании мерафор, что продолжалось более года.

    Многие своеобразные эффекты диссоциативов видимо соответствуют эффектам на животных (включая повреждения). Потребители ДХМ часто отмечают, что их трипы на верхних плато быстро теряют интересные эффекты, возможно из-за того, что клетки, выходящие из-под контроля (и заставляющие височные доли работать необычно - вот в чем эффект), выгорают. После частого использования, многие из потребителей ДХМ и некоторые потребители кетамина отмечали странные "толчки" или "удары" при движении глазами, а сильно нарушенная способность следить глазами - это одна из характеристик потребления в больших дозах; это может относится к работе retrosplenial cortex, которая управляет положением глаз (среди других задач). Нарушенное понимание метафор, нарушенные языковые навыки и проблемы с памятью - это частые следствия чрезмерного потребления диссоциативов (у многих людей проблемы уменьшаются со временем).

    В этом вопросе присутствует большая доля неопределенности. Некоторые люди могут плотно применять диссоциативы и не пострадать при этом; другие пострадают при более умеренном потреблении. К несчастью, нельзя узнать насколько вы подвержены до тех пор, пока не слишком поздно. Конечно, шанс может быть один на сотню, но если вы и есть тот один, не особенно успокаивает, что остальные 99 в порядке.

    I.4. Лучший и Худший случаи

    Мы еще многого не знаем. Никто никогда не видел лезий Олни в человеческом мозге. Может случиться так, что эти нарушения случаются очень редко у людей с сопутствующими невралгическими расстройствами, а большинство людей, испытывающих нарушения, просто страдают от истощения нейромедиаторов, разрегулирования рецепторов или от некоторого рода феномена привития [заученности] (аналогичного, вероятно, флэшбэку от ЛСД). Это в лучшем случае.

    А в худшем? Любой, кто использует диссоциативы, может быть причиняет вред своим височным и возможно фронтальным долям мозга. Этоти поражения будут накопляться, складываться при каждом опыте, а при больших или пролонгированных дозах поражения будут наиболее сильными. К несчастью, в начале вы можете и не заметить ничего подозрительного. Нейросети во многом похожи на голограммы - вы можете убрать или разрушить некоторую часть, но встроенная избыточность поможет более или менее сохранять работоспособность (вероятно с некоторой потерей гибкости). Однако, как только некий порог будет преодолен, дела быстро становится хуже. Это похоже на крученый мяч - со стороны бьющего он летит по прямой и внезапно поворачивает, хотя на самом деле он описывает пологую кривую.

    Причиняемые поражения могут и не проявляться до определенног возраста. Нейроны теряются по многим причинам - травмы головы средней тяжести, высокое давление, незамеченные инфекции, возможно просто время. Нейроны, подвергнутые чрезмерному срессу, могут навсегда стать ослабленными. Через тридцать-сорок лет, вы можете обнаружить, что у вас развились большие проблемы с памятью. Я понимаю, что это звучит как вечность, но поверьте, годы проходят быстрее, чем вы можете представить.

    Реальность же находится где-то посредине. В конце концов, существует море возможных причин поражения мозга. Если бы деятельность регулировалась величиной возможного поражения мозга, марихуана была бы легальной, а алкоголь был бы запрещен, боксеры жили бы в тюрьмах. Но можно предпринять некоторые шаги для уменьшения поражения и увеличить ваши шансы [на успех 8-)]. Я не могу решать за вас, и даже не буду пытаться; все, что я могу - это указать все опасности. Альпинизм - тоже риск, но я не предлагаю всем бростить его.

    II. Другие сложности при потреблении диссоциативов

    Если вы еще не знаете - потребление диссоциативов может привести к большому количеств других проблем. Я и не думаю устраивать тут "проповеди", но многие люди знают о принимаемых ими наркотиках очень мало. Некоторые наркотики - такие как марихуана, грибы и ЛСД - прощают невежество. Диссоциативы - не прощают. Я не обязательно соглашаюсь с разделением на "легкие" и "тяжелые" наркотики, но диссоциативы вероятно лежат на границе между ними. Не так аддиктивны как кокаин или героин (или никотин, кстати), но гораздо более опасны и трудны для безопасного применения, чем серотонергические психеделики и марихуана.

    Ниже приведены главные опасности потребления диссоциативов. В конце раздела - опасности отдельных диссоциативов -- ДХМ, кетамина, PCP и закиси азота.

    II.1. Лимбические припадки и височная лабильность

    Для простоты, если вы эпилептик (диагностированный или нет) или подвержены припадкам, вы должны абсолютно избегать диссоциативов. Они могут вызвать припадко-подобную активность мозга даже у нормальных индивидуумов. Существуют документальные случаи, когда люди с сопутствующими фоновыми припадочными расстройствами страдали от сильных поражений мозга от диссоциативов.

    Есть возможность, что диссоциативы могут вызывать припадки даже у нормальных людей. Наводит на эту мысль ЭЭГ [электроэнцефалограмма], и многие из наиболее экстраординарных эффектов диссоциативов -- религиозные видения, например -- это реминисценции височных эпилептических припадков. Но пока я не получил надежных свидетельств и отношусь к этому со скепсисом.

    Более реальный феномен иногда происходит под именем "височная лабильность [неустойчивость]", и относится к группе симптомов, аналогичных тем, которые ощущают височные эпилептики, без вовлечения действительной эпилепсии. Некоторые их наиболее общих симптомов включают в себя звучащие голоса (особенно в белом шуме), визуальные нарушения, частые дежавю [уже видел] или жамавю [никогда не видел - незнакомое знакомое место и т.д.], сильные и переменчивые эмоции, соматические галлюцинации (электрошок, "ползущая кожа"), заблуждения и бредовые отношения (кажется, что события имеют необычное значение), ощущение присутствия и спиритуальный опыт (по существующей мифологии это проявляется как встречи с инопланетянами). Кстати, все это относится к симптомам, испытываемым в терзвом сотоянии, а не при интоксикации.

    Не ясно (мне) является ли это реальным феноменом или это продукт культурных факторов, но я склоняюсь к первому. Этот феномен более част и интенсивен у женщин и левшей и вовлекает височную долю или лимбические области (отсюда название [височная лабильность]). Майкл Персингер [Michael Persinger] публиковал статьи по этой теме, предполагая, что это может быть недиагностированным припадочным расстройством, но я думаю, что Персингер видел лимбические припадки за каждым кустом.

    Какова бы ни была природа височной лабильности, всего несколько потребляющих длительное время людей сказали мне, что эти специфические симптомы имеют тенденцию к учащению со временем. Большинство видело в этом всего лишь помеху, а не что-то еще. У меня есть моя собственная гипотеза по этому вопросу, но она довольно сложная и подробная; короче, я считаю, что это феномен привития [заученности], а не неврологический. Противоположная точка зрения - это неврологический феномен, и может представлять собой постепенную потерю тормозящих ГАМКэргических нейронов или клеток глии (это было бы плохо).

    II.2. Психоз и шизофрения

    При использовании психеделиков всегда существует угроза психотического срыва; интенсивные трипы приводят к ним. Я не верю, что серотонергические психеделики (ЛСД, мескалин, ДМТ, псилоцибин, и т.д.) могут сделать из нормального человека психотика; вместо этого, я подозреваю, что люди со скрытыми (фоновыми) сопутствующими психическими состояниями могут обнаружить, что опыты с наркотиками инициируют вспышку болезни. Это, конечно, нехорошо, но имейте в виду, что любой интенсивный опыт может привести к обострению; если мы хотим защитить таких людей от вспышек психических заболеваний, мы должны были бы поставить вне закона развод, женитьбу и желание иметь детей. Последующее изучение людей, принимавших ЛСД в 60-х, не показало никаких следов учащения психических заболеваний, а среди нативных культур, использующих аяхуаску, те, кто принимал наркотик, были такими же здравомыслящими и психически устойчивыми, как и непринимавшие.

    Другое дело диссоциативы. У меня пока нет полных статистических данных по этому вопросу, но видимо эти психотические срывы и подобные шизофрении симптомы (и позитивные, и негативные, в отличии от срывов, вызванных ЛСД) гораздо более часты при плотном или регулярном приеме диссоциативов, чем при использовании других типов психеделиков. Я основываю это мнение на контактах с сотнями бывших и потребляющих сейчас ДХМ и меньшем числе потребителей кетамина и PCP; видимо, продолжительность интоксикации - это критический элемент (а ДХМ - худший из всех, вероятно из-за большей активности в сигма рецепторах и большей продолжительности действия). Около 5% регулярно использующих ДХМ в моей выборке испытывали некоторую форму психотической реакции, которая продолжается гораздо дольше эффектов наркотика (обычно несколько недель, иногда требуется госпитализация). Ничего не стоят утверждения, что негативные стереотипы PCP происходят из-за этих (редких) реакций.

    II.3. Другие проблемы

    Все диссоциативы очень токсичны для развивающегося плода и они никогда не должны использоваться во время беременности (вероятно это включает в себя и дозы ДХМ для подавления кашля, между прочим). Это может привести к тяжелым поражениям мозга и задержке в психическом развитии.

    Диссоциативы аддиктивны. При регулярном потреблении истощаются запасы нейромедиаторов, а плотное потребление (или аддикция) обычно будет приводить вас к депрессии, беспокойству и психическим расстройствам. Алкоголики более подвержены диссоциативной аддикции, как и люди с тревожными состояниями, социальными фобиями и перепадами настроения. По моему мнению, аддикция в этом случае психологическая и в основном может быть ответом на симптомы отмены.

    Многие диссоциативы несут в себе тяжелый "заряд". ДХМ в этом списке - в первых рядах, детали описаны в ДХМ ФАКе (кратко, есть возможность гипертензии и гипотензии [повышенного или пониженного давления] и, изредка, поражения сердечно-сосудистой системы и печени). Некоторые источники говорят, что дыхание может подавляться или замедлятся слишком сильно при высоких дозах; другие утверждают, что этого не происходит. По моему ощущению, около анестетические дозы опfсны, если у вас уже есть риск гипоксии (например, вы курите моного сигарет).

    Диссоциативы нарушают способность к суждениям и координацию, поэтому вождение машины определенно небезопасно. Если вы кроме того склонны к само-травмированию, то вы не почувствуете травмы до конца трипа, поэтому избегайте перенапряжения. По неизвестным причинам, некотрых людей тянет к воде, есть утонувшие под кетамином и ДХМ; просто помните, что в воде нельзя дышать, вне зависимости от того, насколько вы верите, что это возможно. В общем, всегда имейте в виду, что вы в некотором роде "вне тела", и не важно, что вы думаете что можете это сделать - вы должны считаться с возможностями вашего тела.

    Существуют десятки проблем, которые люди испытывают из-за приема диссоциативов, одни из самых ужасных - аллергические реакции, перефирийная нейропатия, импотенция, тиннитус (постоянный шум в ушах) и "ведение себя как нарциссический, поглощенный собой идиот" (цитата бывшего потребителя кетамина).

    III. Как уменьшить риски

    Итак, это были плохие новости. Хорошие состоят в том, что есть способы защитить себя и альтернативы диссоциативам, которые могут сработать для вас. Я хочу пройтись по самым основным из них, так же как и по некоторым особенно опасным вещам, которых надо избегать.

    III.1. Воздержание и ограниченное использование

    Ясное дело - лучше всего не использовать диссоциативы. Да-с. А лучший способ избежать падения на землю с предельной скоростью - не прыгать с парашутом, лучший способ избежать беременности - избегать секса, и так далее. Многи люди в этой стране (США) имеют проблемы с взятием на себя ответственности за принимаемые риски, поэтому я лучше это упомяну.

    Если вы не остановитесь, то по крайней мере убедитесь, что не переусердствуете. Беспокоиться надо о частоте, продолжительности и дозе. Аналогией будет вождение машины со сломанным радиатором. Чем дальше или быстрее (большая доза) вы едите, тем больше нагревается двигатель, тем дольше надо жать, пока двигатель остынет. Если вы едете слишком долго, слишком быстро или слишком часто - вы разрушите мотор. У меня нет никаких определенных рекомендаций в этом случае, просто придерживайтесь минимального потребления (не чаще раза в неделю [на первом-втором плато]).

    После каждой дозы вы дожны выждать по крайней мере два дня перед приемом следующей; это минимально время, за которое нейроактивность лабораторных животных приходит в норму. Повторная доза в этот период может стать особенно тяжелой для клеток вашего мозга. Если вы решите принять продленную дозу, то лучше всего подождать долгое время перед следующей попыткой. С ДХМ, для максимальной безопасности я рекомендую одну неделю на плато перед потреблениями (и по крайней мере месяц, если не два, между очень опасными трипами на "сигма плато"). С кетамином, две недели между приемами будет приблизительным эквивалентом. Я не собираюсь спекулировать на PCP из-за его дополнительной токсичности для остальных зон мозга. Закись азота действует непродолжительное время, поэтому у меня нет рекомендаций отличных от "используйте как можно реже" (обычно это не проблема, поскольку кошелек истощается раньше, чем истощатся нейроны в мозгу).

    III.2. ГАМКергичные седативы и другие лекарства

    Если вы не намерены воздерживаться, лучшим средством для защиты вашего мозга при приеме диссоциативов может стать другое лекарство, которое сможет предотвратить гиперактивность подверженных клеток, или поможет сопротивляться стрессу. Возможно несколько вариантов, но имейте в виду - я только отмечаю то, что помогло в опытах на животных, и то, что по мнению некоторых может помочь людям. Я не рекомендую принимать эти лекарства, разумеется; это должен решать ваш врач [он у вас есть, правда?]. Я всего лишь предлагаю вам находки медицины.

    Доказано, что седативные препараты, воздействующие на ГАМК-рецепторы, предотвращают лезии Олни у лабораторных животных. Почти наверняка они также работают и у человека, и их применение в сочетании с закисью азота может быть тем фактором, который устраняет опасность анестетика для клеток мозга. Среди различных типов ГАМКергичных седативов - в основном, бензодиазепинов и барбитуратов - бензодиазепины гораздо более безопасны; барбитураты очень опасны. К сожалению, бензодиазепины в США и некоторых других странах продаются по рецептам, поэтому если вы живете в такой стране, вы должны посетить врача для легального владения бензодиазепинами. Бензодиазепины относятся к классу малых транквилизаторов, таких как Валиум, Либриум, Клонопин, и т.д. (химические их названия оканчиваются на -пам, например, диазепам, клоназепам, ...). Очень малая доза - это все, что было нужно, для защиты лабораторных животных, поэтому одна доза может быть достаточной и для человека (но это неизвестно).

    Заметьте, что большие транквилизаторы (антипсихотические средства) это совершенно другой класс лекарств, и не стоит их принимать с диссоциативами. Они защищают некоторые клетки мозга, но поражают другие с худшими последствиями. Они также понижают припадочный порог, что приводит к большей вероятности испытать припадок от диссоциативов.

    GHB, гамма-гидроксибутират - седативный препарат, но его взаимодействие с диссоциативами неизвестно. Некоторые исследования предполагают, что он тоже может понизить припадочный порог. Есть еще один класс седативов, которые активизируют альфа-2 адренергический рецептор (например ксилаксин), но исследования не закончены и вы должны вероятно избегать их.

    Алкоголь - частично блокирует ГАМК, и может быть эффективен, но это не доказано. Аклоголь также блокирует и NMDA-рецепторы и имеет некоторые качества диссоциативов; не было показано, что он вызывает лезии Олни у животных (но имейте в виду, что он ядовит для печени и мозга, особенно в больших дозах). Многие люди говорили, что более чем два дринка под диссоциативами приводят к плохому самочувствию. Я лично не считаю, что алкоголь - хороший выбор.

    Есть и некоторые проблемы при использовании ГАМКергиков. Самая большая опасность - депривация [угнетение] дыхания. Все седативы в некоторой степени угнетают дыхание, а смешивание седативов и диссоциативов может быть очень опасно, особенно при приближении к анестетическому уровню. В то же время некоторые отметили, что большинство интересных эффектов диссоциативов уходят при преме седативов, вероятно потому, что необычная лимбическая активность и создает необычные эффекты на сознании. Наконец, имейте в виду, что все ГАМКергичные седативы аддиктивны, и не должны использоваться в течение длительных периодов времени из-за небезопасноти отмены. Помните, во многих местах это лекарства по рецептам и вы должны посетить доктора для получения рекомендации и рецепта.

    Вы можете попытаться предотвратить поражения, увеличив сопротивляемость клеток мозга. Существуют различные витамины и нутриенты, которые могут помочь, ничего не сделать или навредить. Я упомяну некоторые, упоминаемые терапевтвми и исследователями. Кофермент Q10 может помочь, предотвращая потерю митихондрией энергии. Антиоксиданты (витамин С, витамин Е и некоторые натуральные продукты) могут помочь обуздать реакцию свободных радикалов, которая может происходить. Несколько человек предложили Гинко билобу [Ginko biloba - какое-то растение, я читал о нем в интернете], которая может ускорить церебральный метаболизм (и помочь нутриентам достигнуть клетки и унести токсичные отходы из нее); с другой стороны, она может влиять на мозговую активность более прямым путем, а результаты этого неизвестны (это может ухудшить ситуацию). И конечно мультивитамины (обычная доза, а не полкило!) вероятно не повредят, поскольку многие едят не так, как следует.

    Наконец, могут быть препараты специально защищающие от лезий Олни. Любопытно, в тестах на животных таким средством оказалось ЛСД (из-за своего сродства к определенному нейрорецептору, между прочим, это вероятно не тот рецептор, который участвует в создании психеделических эффектов). Однако, ЛСД также нелегально и поэтому вы не должны его принимать. Далее, сочетание ЛСД с диссоциативами може произвести ошеломляющий эффект, котрый многие находят неприятным.

    Закись азота специфично истощает запасы витамина В12, поэтому пополнение его запасов может быть полезным. Витамин В12 плохо всасывается, но он может выпускаться в подъязычной форме - это поможет ускорить всасывание.

    III.3. Бюллетень здоровья

    Будьте здоровы! Самое лучшее, что можно сделать для своей защиты, кроме воздержания, это находиться в хорошей физической форме - тогда мозг сможет вылечить себя сам до того, как случится необратимое поражение. Это означает правильное питание, физические упражнения и некурение сигарет. Ваше давление не должно быть высоким - высокое давление делает лезии Олни гораздо хуже (прием лекарств, понижающих давление вероятно не поможет; высокое даление скорее симптом а не причина). Упражнения и отказ от курения улучшат ситуацию с доставкой кислорода к мозгу и поможет ограничить и удалить свободные радикалы.

    III.4. Безопасные альтернатьивы диссоциативам

    Не важно какое изменение сознания вы ищите, обычно всегда есть альтернативные способы их достижения. Иногда простые, иногда тебующие бОльших усилий, но услилия того стоят.

    Если вы применяете дисоциативы для самоизлечения -- чтобы лучше себя чувствовать, устранить тревогу или социальную фобию, или по подобным причинам -- то вам наверное лучше проконсультироваться у психиатра. У вас модет быть скрытая, но излечимая терапией или более безопасными средствами проблема . Во многих местах есть недорогие центры психической реабилитации [8-)]. Исключая это, можете попробовать натуральные продукты типа St. John's Wort от депрессии и Кава-Кава от тревоги и беспокойства; они могут быть на удивление эффективными (не упоминая о дешевизне по сравнению с коммерческими лекарствами). Должно быть ясно, что если у вас есть проблемы с социальными беспокойствами, попробуйте ограничить потребление кофеина. Но для серьезных проблем натуральные продукты могут оказаться не достаточно сильными - необходима помощь профессионала. Помните, что антидепрессанты сами по себе могут инициировать маниакальные реакции, если у вас биполярное расстройство.

    Если вы любите интроспекцию, самппознавательный аспект этих наркотиков - займитесь медитацией. Она тебует некоторого времени для изучения и понимания, и до тех пор может показаться глупой, но она действительно работает, если вплотную заняться ей. Трансцендентальная медитация была предложена мне как альтернатива некоторым из наиболее интересных измененных состояний, вызываемых диссоциативами, и хотя я не много знаю о ней, существуют статьи, поддерживающие эту идею.

    Если же вы просто ищите кайфа, или наркотик для вечеринки [party drug], то есть и более безопасные наркотики для вас. Если вы живете в месте, где легальна марихуана (каннабис), то это лучшая альтернатива; она не только не токсична для мозга (недавние исследования показали, что она на самом деле защищает клетки мозга), в отличие от диссоциативов невозможна передозировка. К сожалению, марихуана нелегальна в большинстве стран - так что вам не повезло. Алкоголь - плохая альтернатива; он аддиктивен и вызывает поражения мозга [не говоря о печени!]. Существует большое число психеделиков, легальных в ваших местах, хотя большинство из них, конечно, сильно отличаются от диссоциативов.

    Есть один натуральный психеделик, который может быть самой хорошей альтернативой для интерисующихся визуальными и самоисследовательскими аспектами диссоциативов. Однако это не парти-драг. Это Salvia divinorum, ["Diviner's Sage"], растение из семейства мяты. Может понадобиться несколько попыток перед появлением эффектов, очень важны установка и обстановка. Много информации о Salvia divinorum находится на URL: http://salvia.lycaeum.org/. будьте осторожны с креплеными продуктами из Salvia - большие ее дозы могут быть очень дизориентирующими. Если с первого раза ничего не вышло - продолжайте попытки; уважение и терпение к растению будет вознаграждено, если жевать листья (всасывание во рту). Между прочим, неизвестна токсичность Salvia для мозга или другие ее опасности, хотя туземцы использовали ее многие годы без дурных эффектов.

    III.5. Чего избегать как чумы

    Существуют препараты и состояния при которых абсолютно противопоказаны диссоциативы из-за того, что они могут сильно увеличить риск поражения мозга и возникновения проблем со здоровьем. Ниже следует частичный список некоторых из наиболее часто встречающихся. Он не включает в себя различные вещи, которые могут увеличить риск негативных психологических проблем или бэдтрипов; такой список был бы вероятно очень большим.

    • Препараты осложняющие лезии Олни:
      • Йохимбин и йохимбэ (и другие альфа-2 [адренергические] антагонисты) могут существенно увеличить поражения мозга! Они должны избегаться в любом случае.
      • Большие транквилизаторы (антипсихотики) могут особенно увеличить поражение некоторых областей.
      • Антихолинергические возбудители [deliriants] (атропин, скополамин и лекарства от тошноты) могут увеличить поражение гиппокампа. Они могут включать в себя антигистамины-антихолинергики, включая препарат антигистамина с ДХМ Coricidin!
    • Препараты, понижающие припадочный порог, и повышающие риск припадков (очень не полный список):
      • Антибиотики определенных классов, особенно офлоксацин (который сам по себе может быть нейротоксичным)
      • Антихолинергики
      • Антипсихотики
      • Бупропион, продаваемый как антидепрессант Wellbutrin и таблетки "бросайте курить" Zyban
      • Кофеин (в больших количествах; в малых - вероятно меньший риск)
      • GHB [гамма-гидроксибутират] и 1,4-бутандиол (возможно)
      • Различные необычные препараты, например, абсент
    • Препараты подавляющие дыхание, при приеме больших доз диссоциативов:
      • Транквилизаторы (бензодиазепиновые седативы, вызывающие сон) в больших дозах
      • Барбитураты и метаквалон (Quaaludes)
      • Алкоголь в умеренных или больших количествах
      • GHB [гамма-гидроксибутират] и 1,4-бутандиол (возможно)
    • Все ингибиторы моноаминоксидазы (ингибиторы МАО), включая травяные ИМАО, такие как Syrian Rue [сирийская рута]
    • Совместное использование большого количества серотонергических лекарств, таких как избирательные ингибиторы обратного захвата серотонина (serotonin selective reuptake inhibitors (SSRIs)) и трициклики, МДМА (экстази), триптофан и 5-гидрокси триптофан (5-HTP), из-за риска серотонинового синдрома.
    • Плохие физические условия, которые могут увеличить риск повышенного давления и лезий Олни
    • Большие количества сахара (например в сиропе от кашля), которые могут увеличить поражения свободными радикалами.
    IV. Выводы

    Помните, что риски от диссоциативов, хотя и управляемые, все же весьма реальны. Типичный неразбирающийся в наркотиках человек обычно верит в "кислотные несчастные случаи" - когда люди сходили с ума от слишком частых кислотных трипов в 1960-х. Несомненно есть люди, принявшие ЛСД и потерявшие контакт с реальностью, так же как есть люди, потерявшие связь с реальностью вследствие какой-то деятельности (в одном исследовании утверждалось, что частый просмотр поздних кинофильмов по ТВ имеет особое значение, вероятно из-за того, что определенные психические заболевания вызывают бессонницу). Но более чем одно формальное изучение потребителей ЛСД вывило, что наркотик не сделал своих потребителей более сумасшедшими, чем все остальные люди.

    Любой, кому придется напрямую общаться с достаточным количеством потребителей диссоциативов, наткнется на несчастные случаи - тех людей, кто оказался аддиктивным к наркотику, который засасывает их все глубже и глубже в бездну. Как я говорил, рисками можно управлять, но принятие риска означает принятие ответственности. Я уже слышал о слишком многих людях, которые бросили игральные кости и потеряли разум, любимых, чувства и память, даже жизнь.

    Давайте попробуем свести такие случаи к минимуму.

    * Original document by William White
    * Translated by MEPTBbIE, 1999


Структурно-активностные соотношения классических галлюциногенов и их аналогов

Структурно-активностные соотношения
классических галлюциногенов
и их аналогов

Presented by the Drug Dependence Research Center at the University of California, San Francisco.
Originally published in (eds. Geraline C. Lin, Ph.D., Richard A. Glennon, Ph.D.) NIDA Research Monograph 146 (Hallucinogens: An Update), 1994, p. 74-91.

Peyton Jacob III и Alexander T. Shulgin

Путь, который ведет к появлению нового психотропного препарата, в медецинской практике обычно состоит из четырех стадий: обнаружение активности, создание и развитие модели поведения на животных, которая модет коррелировать с этой активностью, изучение механизмов действия и природы токсичности, и демонстрация эффективности и пользы. окончательное изучение эффектифности препарата, предназначенного для людей должно производиться на людях. В этом суть первых четырех шагов, описанных в уставе Food and Drug Administration (FDA), связанном с с применением исследовательского нового прпарата (ИНП). Для многих семейств препаратов результаты изучения животных моделей (шаги 2и 3) могут помочь предсказать структуру нового препарата (шаг 1). Тем не менее, при исследовании галлюциногенных препаратов (где желаемая формакологическая активность может быть выявлена ипродемонстрированна только на людях), подтверждение активности должно происходить обязательно на людях. Поэтому, потенциально ценно для будущих исследований в этой области охватить одним взором силу известных классов галлюциногеов и их аналогов.

Необходимо определить два слова в названии этой главы - галлюциноген и классический. Галлюциноген - это вещество, измеяющее состяние сознания человека путем изменения поступающей сенсорной информации, ослабления когнитивных и творческих ограничеий, и обеспечивая доступ к материалу обычно спрятанному в памяти или неосознанной природы. Полученные изменеия не скрадываются амнезией, хотя и будут существовать только конечный период врмени и проявятся только у человека. Поколение назад эти вещества были неаккурано названы психотомиметиками - вещами, имитирующими психоз. сейчас термин "галлюциноген" допустим только в качестве эвфемизма, хотя и этот термин также неточен из-за того, что галлюциногены не являютсячастью обычного синдрома. Дя другого поколения синоним "психеделики" может стать примлимы в медицинсойи научной литеатуре.

Несколько классов химичесих веществ, клинически связываемых с термином "галлюциногенн", были намеренно исключены из этого обзора. Эти субстанции служат темой других конференций и мононографий, спонсируемых National Institute on Drug Abuse (NIDA). Среди них - марихуана, тетрагидроканнабинол (ТГК), кетамин, и родственные парасимпатолитики - типа алкалоидов датуры и метилендиоксиметамфетаин (MDMA).

Термин "классический" заисит от взглядов человека. Соединение получает статус "класическое", когда оно становится фокусом достаточно большого кочества исслований. Такие соединения как мескалин, диэтиламид лизергиновой кислоты (ДЛК, LSD), 2,5-диметилтиофенэтиламин (ДОМ), диметилтриптамин (ДМТ) и псилоцибин получили статус классческого галлюциногена вероятно из-за широких клинических исследований и опытов на животных, описанны в литературе.Для других соединений - тиомескалин, 2,5-диметокси-4-метилфенэтиламин (2C-D), 2,5-диметокси-4-метилтиофенэтиламин (2C-T), и 3,4,5-триметоксиамфетамин (ТМА), - большой объем литературы сфокусирован на структурном и химическом уровне. Тут рассматриваются аналоги этих девяти пртотипов классических галлюциногенов, в девяти таблицах представлены структурно сходные варианты, изученные на людях.

Старейший классический галлюциноген, известный западной науке - мескалин - основной алкалоид кактуса пейота. Мескалин был выделен из пейотного кактуса и фармакологически определен в 1896 году, структура мескалина проверена синтезом в 1919. Он используется в качестве стандарта силы действия для других фенэтиламинов. В таблице 1 указана относительная сила действия мескалина и некоторых других гомологов, содержащих кислородные атомы в соседних положениях 3,4,5.

ТАБЛИЦА 1. Аналоги мескалина
Название | Код | Действие (мг) | Сила мескалин
(4-замещенные)
Мескалин (4-метокси) | M | 200-400 | 1
Эскалин (4-этокси) | E | 40-60 | 6
Проскалин [4-(n)-пропокси] | P | 30-60 | 7
Изопроскалин (4-изопропокси) | IP | 40-80 | 5
Бускалин [4-(n)-бутокси] | B | >150 | <1
Циклопропилметил- | CPM | 60-80 | 5
Аллилокси- | AL | 20-35 | 10
Металилокси- | MAL | 40-65 | 6
Пропинилокси- | PROPYNYL | >80 | <2
4-Дезоксимескалин (4-метил) | DESOXY | 40-120 | 4
Фенэскалин (4-фенэтилокси) | PE | >150 | <1
(Другие; замещенные и позиционно определенные)
Метаэскалин (3,4-диметокси-5-этокси) | ME | 200-350 | 1
Метапроскалин (3,4-диметокси-5-пропокси) | MP | >240 | <1
Асимбескалин (3,4-диэтокси-5-метокси) | ASB | 200-280 | 1
Симбескалин (3,5-диэтокси-4-метокси) | SB | >240 | <1
Трескалин (3,4,5-триэтокси) | TRIS | >240 | <1
(Перемещенные цепи)
Изомескалин (2,3,4-триметокси) | IM | >400 | <1
(Дейтерий замещенные)
4-Тридейтеромескалин | 4-D | 200-400 | 1
-Дидейтеромескалин | -D | 200-400 | 1

В основном, усиление действия связано с увеличением длинны алкильной группы при 4-м кислородном атоме, но не с такими же изменениями у мета-ориентированных групп. Наименования этих синтетических соединений используют совпадение - мескалин содержит метокси группу в 4-ом положении, и оба слова начинаются с одного слога. Названия "эксалин", "проскалин" и "бускалин" легко образуются, когда метокси-группа становится этокси-, пропокси- и бутокси-группой. Названия для диэтокси гомологов (тут и во второй таблице) включают номенклатурный префикс симметричности (сим) или асимметричности (асим) и наличия двух (бис) этокси-групп (бескалин)

Комментарий относительно использования символов ">" и "<" в таблицах. Если дозировка указана как >250 milligrams (mg), это означает, что никакого действия не обнаружено при дозировке 250 мг. Не известно - действует ли соединение в какой-либо дозе, но если действует, то при дозе большей 250 мг. Так, если сила действия относительно мескалина указана как <1, это означает, что если действие обнаружено, то оно будет слабее чем у мескалина. Из этого не следует, что соединение активно или неактивно.

Существуют данные о мескалиновых аналогах без метокси-группы. Аналог There have been reports of mescaline analogs with a methoxy group removed. 3,4-диметоксифенэтиламин (DMPEA) получил некоторую известность при наблюдении розового пятна в тонкослойном хроматографическом анализе экстрактов урины пациентов-шизофреников. Связь пятно с диагнозом шизофрении осталась противоречивой, но химический анализ выявил DMPEA. Усилия пробудить некоторые дистурбации в центральной нервной системе (ЦНС) при помощи этого соединения (орально, до >1.5 грамм; внутривенно, >10 мг) не оказались успешными. Из-за структурного сходства с нейромедиатором дофамином (ДА) (3,4-дигидроксифенэтиламин) эти результаты оказались разочаровывающими. 4-этокси гомолог - 3-метокси-4-этоксифенэтиламин (2,3,4-триметоксифенэтиламин) (MEPEA) был протестирован до 300 мг, но показал малую (если вообще показал)активность.

Еще одно соединение - изомескалин (2,3,4-триметоксифенэтиламин). В литературе есть прелюбопытные данные относительно его активности. Указывается, что он не проявляет активности у нормальных субьектов, но производит заметную интоксикацию у пациентов-шизофреников. Если этот эффект поддтвердится, то он сможет сыграть роль биохимического теста на шизофрению.

Два посследних соединения в таблице 1 являюся единственными известными дейтериевыми аналогами, которые исследовались на людях, ни один из них не отличался от мескалина. Другие замечательные дейтериевые изомеры, представляющие интерес - 3,5-(бис- тридейтерометокси)-4-меиоксифенэтиламин (3,5-D); 2,6-дидейтеромескалин, с дейтерием, находящимся в наиболее вероятном месте метаболической атаки, могут отличаться по силе воздействия из-за кинетики отщепления [image] -протона, а изучение (R)- [image] -монодейтероизотопомеров [(R) [image] -D] и (S)- [image] -монодейтероизотопомеров [(S) [image] - D] может оказаться поучительным. Ни одно из этих соединений еще не было изучено.

Замена атомом серы четвертого атома кислорода мескалина приносит чрезвычайно активный аналог - тиомескалин. И хотя он и не был широко исследован в клинической практике, но стал начальной точкой экстенсивных исследований синтетических веществ, которые в дальнейшем выявили важность 4 позиции ароматического кольца фенэтиламинов (см. таблицу 2).

Гомологизация в 4-ой позиции опять усиливает или оставляет прежней активность до тех пор, пока цепь не лостигнет длинны в три углеродных атома (4-тиопроскалин), а затем активность активность начинает спадать. Ни один из ненасыщенных (аллилтио, металилтио) или сходных электрон-донорных алкилтио аналогов (циклопроилметилтио) не было изучено для выяснения относительной активности в сравнении с кислородными аналогами (таблица 1). Они должны довольно легко синтезироваться и могут обладать исключительной активностью.

Еще одна степень структурного изменения кроется в замене атома кислорода атомом серы. Он может занять любое из двух положений - пара или мета - по отношению к боковой этиламиновой цепи. Мета-серные изомеры все еще усиливают важность природы алкильного заместителя на пара-гетероатоме. Три возможных тиоаналога изомесклина не проявляли активности.

ТАБЛИЦА 2. Аналоги тиомескалина
Название | Код | Действие (мг) | Сила мескалин
(Сера в пара положении)
4-Тиомескалин (3-Me-4-MeS-5-MeO) | 4-TM | 20-40 | 10
4-Тиоэскалин (3-MeO-4-EtS-5-MeO) | 4-TE | 20-30 | 10
4-Тиопроскалин [3-MeO-4-(n)-PrS-5-MeO] | 4-TP | 20-25 | 10
4-Тиобускалин [3-MeO-4-(n)-BuS-5-MeO] | 4-TB | 60-120 | 4
4-Тиоасимбескалин (3-EtO-4-EtS-5-MeO) | 4-TASB | 60-100 | 4
4-Тиосимбескалин (3-EtO-4-MeS-5-EtO) | 4-TSB | >240 | <1
4-Тиотрескалин (3-EtO-4-EtS-5-EtO) | 4-T-Tris | >200 | <1
(Сера в мета положении)
3-Тиомескалин (3-MeS-4-MeO-5-MeO) | 3-TM | 60-100 | 4
3-Тиоескалин (3-MeS-4-MeO-5-MeO) | 3-TE | 60-80 | 5
3-Тиометаескалин (3-EtS-4-MeO-5-MeO) | 3-TME | 60-100 | 4
5-Тиометаэскалин (3-EtO-4-MeO-5-MeS) | 5-MTE | >200 | <1
3-Тиосимбескалин (3-EtS-4-MeO-5-EtO) | 3-TSB | >200 | <1
3-Тиоасимбескалин (3-EtS-4-EtO-5-MeO) | 3-TASB | ~160 | <1
5-Тиоасимбескалин (3-EtO-4-EtO-5-MeS) | 5-TASB | ~160 | <1
3-Thiotrescaline (3-EtS-4-EtO-5-EtO) | 3-T-Tris | >160 | <1
(Перенос цепи)
2-Тиоизомескалин (2-MeS-3-MeO-4-MeO) | 2-TIM | >240 | <1
3-Тиоизомескалин (2-MeO-3-MeS-4-MeO) | 3-TIM | >240 | <1
4-Тиоизомескалин (2-MeO-3-MeO-4-MeS) | 4-Tim | >240 | <1

Остальные два прототипа для структурно-активностного анализа - близкие родственники хорошо известному амфетамину. У хорошо изученного вещества ДОМ есть 2-х углеродный гомолог, 4-метил-2,5-диметоксифенэтиламин (2C-D). Бромовый аналог 2,5-диметокси-4-бромоамфетамин (DOB) имеет 2-х углеродный гомолог, 2,5-диметокси-4-бромофенэтиламин (2C-B). Оба фенэтиламина дали начало большим семействам аналогов, оба амфетамина представолены в таблице 6.

Простейшим 4-алкил-замещенным галлюциногенным соединением является 2C-D. Это основание широко исследовалось в Соединенных Штатах как прототип для исследования новых соединений. В Германии 2C-D использовался в качестве психотерапевтического агента сам по себе, в бОльших дозах, обычно под кодовым названием LE-25. Это основание основание без пара-алкильной группы представляет собой 2,5-диметоксифенэтиламин (2C-H), но если эта группа гомологированна до этила, то образуется чрезвычайно активное соединение 2,5-диметокси-4-этилфенэтиламин (2C-E). Активность продолжает расти с удлиннением цепи, но позитивная природа наблюдаемых психофармакологических эффектов уменьшается.

Как и у обсуждаемых ниже 3-углеродных амфетаминовых аналогов, было замечено, что добавление второй алкильной группы в третью позицию кольца приводит к соединениям, у которых сила действия снижена, но остается галлюциногенная активность (таблица 6). 2-углеродные аналоги представлены в таблице 3. Они образуют необычную группу с уникальными свойствами. Из всех исследованных к настоящему моменту пар фенэтиламин/амфетамин, фенэтиамины обладают меньшей активностью, чем амфетаминовый гомолог, а активность каждого из них увеличивается еше больше с увеличением молекулярного веса 4-алкильной группы. Однако, у 3,4-диалкильных аналогов как только эти две алкильные группы становятся большими и сложными, то не только фенэтиламины становятся более сильно действующими, чем амфетаминовые гомологи, но и абсолютная активность имеет тенденцию к увеличению с ростом массы и объема этих алкильных групп. Наиболее активным из уже найденых соединений, принадлежащих этому структурному семейству, является норборнил 3,6-диметокси-4-(2-аминоэтил)-бензоборнан (2C-G-5), в котором общее число алифатических углеродных атомов, расположенных между 3-м и 4-м положением, равно пяти. positions.

ТАБЛИЦА 3. Аналоги 2C-D

Название | Код | Действие (мг) | Сила мескалин
(4-Алкил группы)
4-Протео-2,5-DMPEA | 2C-H | ? |
4-Метил-2,5-DMPEA | 2C-D(LE-25)* | 20-60 | 8
4-Этил-2,5-DMPEA | 2C-E | 10-15 | 24
4-(n)-Пропил-2,5-DMPEA | 2C-P | 6-10 | 40
(3,4-Диалкил группы)
Диметил-2,5-DMPEA | 2C-G | 20-35 | 10
Триметилен-2,5-DMPEA | 2C-G-3 | 16-25 | 14
Тетраметилен-2,5-DMPEA | 2C-G-4 | ? |
Норборнил-2,5-DMPEA | 2C-G-5 | 10-16 | 24
Нафтил╖ | 2C-G-N | 20-40 | 10
(Другие группы)
4-Фторо-2,5-DMPEA | 2C-F | >250 | <1
4-Хлоро-2,5-DMPEA | 2C-C | 20-40 | 10
4-Бромо-2,5-DMPEA | 2C-B | 12-24 | 16
4-Иодо-2,5-DMPEA | 2C-I | 14-22 | 16
4-Нитро-2,5-DMPEA | 2C-N | 100-150 | 2
4-Изопропил-2,5-DMPEA | 2C-O-4 | >60 | ?
4-Метилтио-2,5-DMPEA | 2C-T? | 60-100 | 4
4-Метилселено-2,5-DMPEA | 2C-SE | ca.100 | ca.3

*Более высокие дозировки используются в психотерапевтических исследованиях.
╖1,4-диметокси-2-(2-аминоэтил)нафталин
?Широко изучен посредством гомологизации, см. отдельную таблицу.

Тут можно следовать многими путями - и синтезом, и фармакологией. До сих пор, все изготовленные соединения - оцененные психофармакологически и те, чья оценка еще не завершена - симметрично замещены относительно оси 3,4. Использование реакции Diels-Alder с бензохиноном в качестве диенофила обеспечивает практически неограниченные вариации 3,4-диалкил-2,5-диметоксифенэтиламинов. С увеличением массы предполагается большая активность, среди таких соединений могут оказаться весьма интересные. Два дальнейших пути многообещающих исследований очевидны. Возможно и ассиметрическое замещение, при котором группы в положениях 3 и 4 отличны друг от друга. Также, необходимо исследовать оптические изомеры полученных рацематов (как в случае 2C-G-5).

Были рассмотрены и немного исследованы еще две центрально активные вариации прототипа 2C-D. -кислородные [oxygenated] аналоги, известные как [image] -метокси- [image] -арилэтиламин (BOX), а вещества с этокси группой на месте любой из метокси-группы называются твитио [tweetios]. Ни одно из этих семейств не представлено в таблице 3, но они оба являются логическим ее продолжением.

BOX-соединения это [image] -окси аналоги фенэтиламинов, скрытых под маской метилового эфира. Тогда Х - это первая буква или идентификатор 2С аналога, к которому добавлен кислород. Такая манипуляция вносит кислородный гетероатом в то же самое положение, в котором он находится в нейромедиаторе норадреналине и адреналине. Вместе с этим появляется и новый хиральный центр, а у соответсвующего производного амфетамина трео-эритро система диастереоизомеров, напоминающих, что будут производиться эфедрин и псевдоэфедрин. -метокси аналоги 2C- [image], [image],2,5- триметокси-4-бромофенэтиламина (BOB), и 2C-D ( [image],2,5-триметокси-4- метилфенэтиламин [BOD]) немного более активны чем их бескислородные предшественники, но это не так интересно. Никаких исследований чистых энантиомеров не производилось.

Два исследованных твитио аналога (2-этокси и 5-этокси) 2C-D и 2C-B проявили очень низкую активность. 5-твитио (5-этокси) соединения обладают вдвое меньшей активностью, а 2-твитио (2-этокси) соединения - в пятеро меньшей. Бис-этио (2,5-этокси) гомологи 2C-D и 2C-B) и вовсе не обладают активностью.

В конце таблицы 3 находится серное соединение 2C-T. Хотя оно обладает лишь ограниченной активностью, его гомологи проявляют широкой и разнообразной психофармакологией и составляют совершенно другое семейство галлюциногенов. Эти аналоги 2C-T пречислены в таблице 4.

TABLE 4. Аналоги 2C-T
Название | Код | Действие (мг) | Сила мескалин
(4-алкилтио-2,5-DMPEA)
Метил- | 2C-T | 60-100 | 4
Этил- | 2C-T-2 | 12-25 | 16
Пропил- | 2C-T-7 | 10-30 | 15
Изопропил- | 2C-T-4 | 8-20 | 20
Втор-бутил- | 2C-T-17 | 60-100 | 4
Трет-бутил- | 2C-T-9 | 60-100 | 4
Циклопропил- | 2C-T-15 | >30 | ?
Циклопропилметил- | 2C-T-8 | 30-50 | 8
(4-Гетероалкилтио-2,5-DMPEA)
2-Метоксиэтил- | 2C-T-24 | 25-40 | 10
2-Фторэтил- | 2C-T-21 | 8-12 | 30

Оптимальная алкильная замена - это два-три атома углерода, 2C-T-2, 2C-T-4, и 2C-T-7 (S-этил, S-изопропил, и S-пропил) - все обладают активностью и ЛСД-подобным действием. Помещение метокси-группы в S-этил группу у 2C-T-2 приносит активность метоксиэтилтио производному 2C-T- 13, а замена этой метокси-группы фтором дает сильный [image] -фторэтилтио-2,5-диметоксифенэтиламин (2C-T-21). Это соединение интересно вот чем: это первый галлюциноген с шестью различными элементами (C, H, N, O, S и F) и обладает потонциальной ценностью как носитель изотопа фтора 18F для изучения кинетики мозга с помощью позитронэмиссионной томографии (ПЭТ). В этом случае атом фтора важен для выраженной центральной активности.

Для всестороннего выяснения структурно-активностных связей, начальной точкой могут послужить два классических амфетамина. Первый, хорошо известной 3-углеродной гомолог мескалина 3,4,5-триметоксиамфетамин (TMA), показан в таблице 5. В ней все соединения характеризуются присутствием кислородного атома в 4 позиции бензольного кольца, где 1-ая позиция всегда определяется как точка примыкания аминоалкильной боковой цепи. Все шесть возможных позиционных изомера ТМА были созданы и сравнены. Из этого ряда выделяются два изомера - 2,4,5- и 2,4,6- ТМА-2 и ТМА-6. Оба проявляют активность при приеме от 20 до 50 мг перорально. Первый из них подвергался широким модификациям, его наиболее продуктивная для изменений зона - алкокси группа в 4-ой позиции приводит к 2,5-диметокси-4-этоксиамфетамину (MEM), а зацикливание в 5-членное диоксольное кольцо дает 2-метокси-4,5-метилендиоксиметамфетамин (MMDA-2). Это метилендоикси основание подвергается позиционной изомеризации. Отбросив метокси группу в MMDA-2 (или MMDA), можно получить один из малоизвестных фенэтиламиновых галлюциногенов с двумя кольцевыми заместителями. Это основание, 3,4-метилендиоксиметамфетамин (MDA), стоит отметить, потому что N-метильный гомолог 3,4 (MDMA) обладает биологической активностью, хотя природа этого воздействия не входит в планы этого обзора. Ни один из других фенэтиламиновых галлюциногенов не сохраняет центральной активности при N-метиляции. Однозамещенные аналоги 4-метоксиамфетамина (4-MA) - активные соединения, но они в большой степени являются сердечнососудистыми стимуляторами.

TABLE 5. Аналоги TMA
Название | Код | Действие (мг) | Сила мескалин
(Алкоксиамфетамин)
4-Метокси | 4-MA | 50-80 | 5
2,4-Диметокси | 2,4-DMA | >60 | ?
2,5-Дмиетокси | 2,5-DMA | 80-160 | 2.5
3,4-Дмиетокси | 3,4-DMA | in the 100s | <1
3,4,5-Триметокси | TMA | 100-250 | 1.7
2,4,5-Триметокси | TMA-2 | 20-40 | 10
2,5-Диметокси-4-Этокси | MEM | 20-50 | 10
2,5-Диметокси-4-Пропокси | MPM | >30 | ?
2,3,4-Триметокси | TMA-3 | >100 | ?
2,3,5-Триметокси | TMA-4 | >80 | ?
2,3,6-Триметокси | TMA-5 | ca. 30 | ca. 10
2,4,6-Триметокси | TMA-6 | 25-50 | 8
2,3,4,5-Триметокси | TA | >50 | ?
(Метилендиоксиамфетамин)
3,4-Метилендиокси | MDA* | 80-160 | 2.5
3-Метокси-4,5-Метилендиокси | MMDA | 100-250 | 1.7
2-Метокси-4,5-Метилендиокси | MMDA-2 | 25-50 | 8
2-Метокси-3,4-Метилендиокси | MMDA-3a | 20-80 | 6
4-Метокси-2,3-Метилендиокси | MMDA-3b | >80 | ?

*N-мелильный гомолог МДА (МДМА) не подходит для этого
обзора галлюциногенов.

Известна сходная группа соединений, у которых 4 алкокси группа замещена чем-либо безкислородным. Они собраны в таблице 6. Среди наиболее сильных их них находятся галогенсодержащие аналоги. ДОМ, ДОБ и особенно 1(2,5-диметокси -4-[125I]иодо-фенил)-2-аминопропан (ДОИ), недавно удостоились внимания в качестве лигандов в визучении серотониновых рецепторов.

TABLE 6. Аналоги DOM
Название | Код | Действие (мг) | Сила мескалин
(4-Алкил-2,5-диметоксиамфетамин)
Метил | DOM(STP) | 3-10 | 50
Этил | DOET | 2.0-6.0 | 80
Припил | DOPR | 2.5-5.0 | 80
Бутил | DOBU | >3 | ?
Изобутил | DOIB | >10 | ?
Втор-бутил | DOSB | >25 | ?
Трет-бутил | DOTB | >10 | ?
(4-Замещенный-2,5-диметоксиамфетамин)
Хлоро | DOC | 1.5-3.0 | 150
Бромо | DOB | 1.0-3.0 | 150
Иодо | DOI | 1.5-3.0 | 150
Нитро | DON | 3.0-4.5 | 80
2-Фтороэтил | DOEF | 2.0-3.5 | 100
(3,4-Двузамещенный-2,5-диметоксиамфетамин)
Диметил- | G | 20-32 | 10
Триметилен- | G-3 | 12-18 | 20
Норборнил- | G-5 | 14-20 | 18

Тут упомянуты два родственных ДОМ семейства, но они не входят в таблицу 6. Известны несколько 4-алкилтио аналогов, которые называются Alpeh-соединениями. Они точно соответствуют 2C-T основаниям, перечисленным в таблице 4. Алеф, Алеф 2, Алеф 4 и Алеф 7 - это 4-метилтио, 4-этилтио, 4-изопропилтио и 4-пропилтио-2,5-диметоксиамфетаминовые изомеры, соответственно. Они гораздо более сильнодействующие, чем их двууглеродные фенэтиламиновые эквиваленты.

Вторая группа - 2,4,6-замещенные соединения. Большинству соединений из последних двух таблиц присущи 3,4,5- или 2,4,5-замещения. Сходство активности у ТМА-2 и ТМА-6 (последний - 2,4,6-замещенный, см. таблицу 5) открывает новое семейство галлюциногенных амфетаминов - одной из областей, нак которую сейчас обращены исследования автора. В этой группе 4 позиция также диктует силу и природу действия. Вероятно, каждое из 2,4,5-замещенных веществ обладает активным 2,4,6- двойником. Изомер, соответсвующий ДОМ (2,6-диметокси-4-метиламфетамин [псевдо-ДОМ], активен в дозировках 15-25 мг перорально. Процедура синтеза в настоящий момент готова для того, чтобы сделать псевдоаналоги семейства 2С-Т с различными алкилтиогруппами в 4-ом положении.

Первые шесть таблиц были посвящены фенэтиламиновым галлюциногенам; остальные три содержат второе "царство" фармакологически сходных соединений - триптаминовые галлюциногены. Таблица 7 описывает известные активные триптамины, отличные от группы псилоцибов. N,N-диалкилтриптамины являются самыми старыми и наиболее изученными. Обладающие малым молекулярным весом ДМТ и N,N-диэтилтриптамин (ДЕТ), в основном деактивируются посредством метаболического дезаминирования, и поэтому должны приниматься парентерально или с некоторым количеством ингибитора аминоксидазы. Наличие групп с увеличенной массой, например изопропиловой, у атома азота позволяет этим соединениям сохранять активность при оральном приеме.

TABLE 7. Аналоги DMT
Название |  | Код | Действие (мг) | Сила мескалин
(N,N-диалкилтриптамин)
H |  | Триптамин | >100 | <1
Диметил |  | DMT | 60-100 (4-30 IV) | 1
Диэтил |  | DET | 60-150 | 1
Дипропил |  | DPT | 20-100 (100s po) | 1
Метилизопропил |  | MIPT | 10-25 | 4
Диизопропил |  | DIPT | 40-100 | 2
Диаллил |  |  | 80 | 1
(Ar-замещенный -- алкилтриптамин)
H | -Метил | IT-290 | 20-40 | 3
4-Me | -Метил |  | >60 | <1
4-OH | N,N-Диметил | (psilocin, see separate table) |  |
5-OH | N,N-Диметил | (bufotenine, not CNS active?) |  |
5-OCH3 | N,N-Диметил | 5-MeO-DMT | 6-10 | 10
5-OCH3 | N,N-Диизопропил | 5-MeO-DIPT | 8-12 | 7
5-OCH3 | N-Метил-n-изопропил | 5-MeO-MIPT | 4-6 | 15
5-OCH3 | -Метил | ,O-DMS | 3-5 | 20
5,6-OCH3 | N-Метил-n-изопропил | 5,6-OMe-MIPT | >60 | <1
5,6-OCH2O | N-Метил-n-изопропил |  | >60 | <1
6-OH | N,N-Диметил | 6-OH-DMT | >80 | <1
6-F | N,N-Диэтил | 6-F-DET | >80 | <1
6-OCH3 | N-Метил-N-изопропил | 6-MeO-DIPT | >50 | <1
7-OCH3 | N-Метил-N-изопропил | 7-MeO-DIPT | >70 | <1

IV [в/в] = внутривенно.

Индольное кольцо может иметь единственный кислородный заместитель в ароматическом кольце, и активность может сохраниться. ;-замещенные индолы обсуждаются ниже. 5-гидроксилирование ДМТ ((позиция замещения нейромедиатора серотонина, 5-гидрокситриптамин [5-HT]) порождает буфотенин, который вероятно не является галлюциногеном. Его превращение в метиловый эфир дает группу N,N-диалкилтриптаминов, чья парентеральная/оральная пригодность довольно близка к ДМТ эквивалентам, за исключением того, что в этом случае ощутимо увеличение активности. Защита двух уязвимых мест серотонина - О-метиляция для открытия доступа к ЦНС и -метиляция для предотвращения ферментного дезаминирования - дает О-диметилскротонин. Это орально акивный галлюциноген уникально высокой активности. Другое замещение в индольном кольце (6-, 7- или мультизамещение) дает неактивные соединения. Почти ничего не известно о оральных/парентеральных требованиях для приема, активности или природе действия триптаминов (5-протое и 5-метокси) со смешанными алкильными группами при атоме азота. Эта проблема - вторая область интересов автора в настоящее время.

Необходимо упомянуть еще одно семейство соединений - [image] -карболины. Их использование в качестве ингибиторов ферментов хорошо освещено в этнофармакологической литературе. Они позволяют триптаминам сохранять активность не только парентерально, но и орально, вероятно ингибируя первичный метаболизм в печени. Кроме того, они могут порождаться циклизацией 6-метокситриптамина с двууглеродным элементом типа ацетальдегида. По природе, они находятся в одной из трех степеней гидрогенизации: гармин, гармалин и тетрагидрогармин. Изомеры еще больше схожие с серотонином также формируются синтетическим путем из 5-метокситриптамина. Только гармалин, один из важнейших компонентов Аяхуаски, имеет репутацию внутренне активного галлюциногена. Ароматический аналог гармин практически не обладает психотропной активностью. Ни одного отчета о трициклических продуктах 5-метокситрипатмина не было опубликовано.

Семейство триптаминов с действующим кислородом в 4-ом положении в основе своей имеет активные алкалоиды грибов рода Psilocybe (таблица 8). Фосфатный эфир алколоида называется псилоцибин, а свободная фенольная составляющая - менее стабильное соединение псилоцин. Дефосфорилирование псилоцибина в псилоцин происходит в уже организме, и оба молекулярно равносильны. N,N-диэтил гомологи были синтезированы и исследованы в связи с психотерапией.

Они оказались немного менее активными, чем их метильные эквиваленты. Другое исследование рассмаривало другие группирования при таоме азота, и все исследованные соединения были активными и орально действующими. И монометилированные, и неметилированные гомологи, беоцистин и норбеоцистин [baeocystin and norbaeocystin], относятся к представителям того же рода, что и псилоцин, и находятся в некоторых видах грибов. Они не испытывались на людях. [картинки с http://satori.virtualave.net/brain/online/shroom/him.htm]

TABLE 8. Аналоги псилоцибина
Название | Код | Действие (мг) | Сила мескалин
(4-Окси,N,N-диалкилтриптамин)
Диметил (фосфат эфир) | CY-39 (PSOP) | 10-15 | 6
Диметил (свободн. OH) | CX-59 (PSOH) | 7-10 | 8
Метилпропил (freeсвободн. OH) | 4-OH-MPT | 10-15 | 6
Метилизопропил (метил эфир) | 4-MeO-MIPT | 20-30 | 3
Диэтил (фосфат эфир) | CEY-19 | 20-30 | 3
Диэтил (свободн. OH) | CZ-74 | 15-20 | 4
Диизопропил (свободн. OH) | 4-OH-DIPT | 15-20 | 4

Наконец, еще более активное семейство триптаминовых галлюциногенов обнаруживается в эрголинах родственных ЛСД. Они перечисленны в таблице 9. Традиционно считается, что диэтиламид - самое активное среди всех соединений-аналогов. В ранних работах по этой теме активность воздействия на человека давалась как определенная доля активности самого ЛСД, а некоторые из этих значений в свою очередь происходили от принятия одного уровня дировки. Предлагавшийся микрограммовый (╣g) диапазон происходил обратным вычислением этих долей. N-1 ацетил производное равносильно активно, вероятно из-за легкости отщепления ацетильной группы при гидролизе в организме. Все изученные вариации на азоте амида приводили к соединениям уменьшенной активности.

TABLE 9. Аналоги ЛСД
Название |  | Код | Действие (мг) | Сила мескалин
(Амидные вариации)
Диэтил |  | LSD-25 | 50-200 | 1
 | (1-Ac,2-H) | ALD-52 | 100-200 | 1
 | (1-Me,2-H) | MLD-41 | 200-300 | 0.3?
 | (1-H,2-Br) | BOL-148 | >1,000 | <0.1
 | (1-Me,2-Br) | MBL-61 | >10,000 | <0.01
Этил |  | LAE-32 | 500-1,400 | 0.1
 | (1-Ac,2-H) | ALA-10 | 1,200 | 0.1?
 | (1-Me,2-H) | MLA-74 | 2,000 | 0.05?
Метил |  |  | ca. 500 | ca. 0.2?
Диметил |  | DAM-57 | 500-1,200 | 0.1
Метилпропил |  | LMP | >100 | <1
1-Гидрокси-2-Пропил |  | Эрголины | 10,000 | 0.01?
1-Гидрокси-2-Бутил |  | Метилэрголин | 2,000 | 0.05?
 | (1-Me,2-H) | UML-491 (Sansert) | 4,000-8,000 | 0.02
-(CH2)5-(пирролидинил) |  | LPD-824 | 800 | 0.1?
 | (1-Me,2-H) | MPD-75 | >1,600 | <0.05
-CH2CH2OCH2CH2-(морфолинил) |  | LSM-775 | 300-600 | 0.3
(N-6 вариации)
H |  | нор-LSD | >500 | <0.3
Метил |  | LSD | 50-200 | 1
Этил |  | EHLAD | 40-80 | 2
Пропил |  | PROLAD | 80-175 | 1
Аллил |  | ALLYLAD | 50-150 | 1
Бутил |  | BULAD | >400 | <0.3
Фенэтил |  | PHENETHYLAD | >350 | <0.3

╖В оригинальной публикации этой статьи ошибочно даны единицы измерения мг вместо"╣g."
?Относительная активность основана на интенсивности описанных эффектов. В некоторых случаях использовался только один уровень дозировки.

Тем не менее, вариации N-6 замещения сохраняют активность ЛСД, а в некоторых случаях и увеличивают ее. Никаких исследований более сильных N-6 гомологов с заместителями амидного азота отличных от диэтильной группы ЛСД не проводилось.

ЗАКЛЮЧЕНИЕ

Этот раздел представляет краткую карину текущего сотояния в изучении аналогов классических галлюциногенов. Сравнивая их с нейромедиаторами - нет видимой сртуктурной основы, которая могла бы дать рабочую теорию их образа действия. Многие привлекательные направления исследования становятся очевидными из-за упущения в этих таблицах. Два уже упоминались как находящиеся в разработке. Если модель 2,4,6-замещения докажет способность к существованию определенно активных соединений, то гипотеза, предполагающая некоторое участие гидрохинонового посредника, объясняющего активность 2,4,5-замещенных соединений, должна будет подвергнуться пересмотру. Анализ геометрии окружения основного азота в ДМТ-гомологах может безошибочно определить геометрические требования активного сайта, вовлекающего это расположение. Эти исследования сейчас находятся в разработке.

Остается еще один провокационный вопрос. Может ли поразительная активность модели N-метил N-изопропил замещения триптаминов относиться к фенэтиламинам? почему активные фенэтиламины так активны, в то время как здравый смысл говорит, что они должны дезаминироваться и тем самым инактивироваться? Опять же, почему у этих соединений и их амфетаминовых аналогов только 4-е положение позволяет такое широкое структурное манипулирование без особого воздействия на активность? В мире триптаминов, не может ли существовать совокупность активных соединений следующих амфетамин-подобной структуре [image],O-DMS, и возможно дальнейшим гомологам с одной или двумя алкильными группами при основном азоте?.

Ответы на этот и другие схожие вопросы могут предоставить ценную информацию для объяснения поразительной активности этого класса психотропоных агентов.

ЗАМЕЧАНИЕ

Некоторые из представленных здесь данных не были опубликованы ранее. Полная библиография известных фактов, рассмотренных а этой работе включила бы в себя сотни названий. Основной список представлен ниже.

  • Shulgin, A.T. Psychotomimetic drugs: Structure activity relationships. Iversen, L.L., Iversen, S.D.; and Snyder, S. H., eds. Handbook of Psychopharmacology. Vol. 11. New York: Plenum Press, 1978. pp. 243- 333.
  • Shu]gin, A.T. Hallucinogens. In: Wolff, M.E., ed. Burger's Medicinal Chemistry, 4th ed. New York: Wiley and Co., 198 l a. pp. 1109-1137.
  • Shulgin, A.T. Chemistry of Psychotomimetics. In: Hoffmeister, F., and Stille, G., eds. Handbook of Experimental Pharmacology, Vol. 55/3. Berlin: Springer-Verlag, 1981b. pp. 3-29.
  • Shulgin, A.T., and Shulgin, A. PIHKAL. A Chemical Love Story. Berkeley, CA: Transform Press, 1991.
АВТОРЫ

Peyton Jacob III, Ph.D.
Research Chemist
3787 Highland Road
Lafayette, CA 94549

Alexander T. Shulgin, Ph.D.
1483 Shulgin Road
Lafayette, CA 94549

Translated by MEPTBbIE, 2000.


Мифы и легенды о наркотиках.

Отнюдь не сказки, но распространенные заблуждения

Некоторые, как это ни странно, считают употребление наркотиков не только приятным, но и полезным занятием, и активно отстаивают свои странные взгляды. Иногда они приводят внешне убедительные доводы своей "правоты". Но так ли уж всё это правдиво на самом деле?

Утверждают, что "В жизни все надо попробовать, в том числе и наркотики..."
Самые подлые слова, которые только я слышала.
Потому, что после пробы наркотиков просто "за компанию" вряд ли вы захотите (и сможете) попробовать что-то другое.
Есть же более оттяжные заморочки - прыгать там с парашютом или щуриться в телескоп на звездное небо. Но если предложить сотне моих сверстников в Питере сигануть с парашютом, согласятся 7-10 человек (страшно ведь); всю ночь просидеть у телескопа - вряд ли трое (остальным лень); а вот наркотики пробовали 36 человек (факт)! Почему? Да потому, что принимать наркотики можно, не напрягаясь (башляй бабки, и все дела). И вот они, чтобы отмазаться от самих себя, начинают свистеть: "В жизни все (т.е. наркотики :-) надо попробовать!.. Испытать!.." А ведь некоторые из них уже ничего в жизни не увидят, кроме наркоты...

Говорят: "Наркотики придают жизни разнообразие и скрашивают ее"
Сначала, вроде, скрашивают. Вроде что-то новое, интересное... А люди из Анонимных Наркоманов знаете как говорят? "Одного раза всегда много, а тысячи - всегда недостаточно". Это потому, что когда первый раз что-нибудь принял, наутро себя ругаешь: надо же, зачем только связался с "кайфом" - повеселился вроде так себе, и сейчас самочувствие не очень, еще и бабки проторчал. А еще раз хочется принять - ну, чтобы самочувствие отрегулировать и совесть приглушить. И начинается: "Все, сегодня последний раз", на завтра - "Нет, сегодня последний раз" и т.д. И тянется, тянется... Разнообразие - хуже чем в армии: утром встал - надо денег нашустрить, нашустрил - надо купить, купил - надо принять, принял - надо спать. И изо дня в день, изо дня в день. Тут уж не до веселья.
Мне кажется, что разнообразие жизни придают разные дела, а не одно и то же. Наркотики же принимают по трем основным причинам: 1) чтобы не отстать от товарищей, и это называеится "стадным инстинктом" - от слова "стадо"; 2) из любопытства, но оно быстро проходит и 3) чтобы не думать о том, как жить завтра.

Считают, что "Наркотики помогают решать жизненные проблемы..."
Некоторые проблемы наркотики действительно решают: например, они на какое-то (очень небольшое) время ликвидируют чувство тревоги и неуверенности в своих силах, вытесняя из сознания мысли о трудных, но необходимых поступках или вопросы, ответы на которые не являются простыми. Такой способ "решения" проблем характерен для отдельных субъектов, но проблемы то остаются. Отложенные дела имеют свойство накапливаться и вынуждают так или иначе действовать, причем часто - не оптимальным образом. К тому же наркотики и одурманивающие вещества в случае регулярного приема изменяют психику, и не в лучшую сторону: у злоупотребляющего субъекта появляется или нарастает раздражительность, подозрительность (доходящая до психоза ), чувсто вины, неуверенность в себе и как следствие - отчужденность от близких и окружающих.
Если у тебя проблемы, наркотики только усугубят их.

Утверждают, что "Есть люди, которые принимают наркотики много лет и прекрасно живут"
Довольно редко они рассказывают о себе, что "живут прекрасно", только чтобы не признавать свои проблемы. Чаще же от них можно услышать примерно следующее: "Дурак я, что связался с наркотиками, теперь никак не бросить...". Я еще ни разу не встречала человека, который употребляет наркотики много лет и ни разу не пытался отказаться от них (к табаку и тем более алкоголю относится то же самое). Правда, среди потребителей конопли (особенно из интеллектуалов) встречаются "гусары", которые бравируют своим пристрастием. Возможно, это связано с желанием подчеркнуть свою неординарность, и, с моей точки зрения, само по себе свидетельствует о внутреннем неблагополучии...
Если у тебя все в порядке, то зачем вообще наркотики?

Говорят, что "Легкие наркотики принимать можно, это безопасно..."
Рассмотрим этот миф с нескольких точек зрения:
Правовой аспект: С точки зрения законов, российских и международных, наркотики не разделяются на "легкие" и "тяжелые". Ответственность за незаконные операции с наркотиками (приобретение, перевозка, хранение, и пр.) одинакова по отношению, скажем, к героину или к конопле. Поэтому за пару обнаруженных "кораблей" могут за милую душу привлечь к суду, потом придется расхлебывать.
Медицинский аспект: здесь надо смотреть, какие это наркотики называют "легкими". От "экстази", например, умирают, а от "грибов" сходят с ума. У конопли свои осложнения. Травка безопасна. Вообще хочется заметить, что следуя этому мифу, некоторые очень быстро начинают принимать наркотики регулярно и в больших количествах - а так поступать опасно даже с конфетами :-).
Социальный аспект связан с медицинским, точнее, с возможностью развития зависимости. Что бы там не говорили, любые наркотики вызывают зависимость (пусть не физическую, а только психическую - их использование от этого не становится менее частым). А зависимость ограничивает свободу выбора, мешая заниматься более полезными и интересными делами.
И последнее: любое объективное социологическое исследование подтверждает, что люди, применяющие "легкие" наркотики, достоверно чаще попадают в разные неприятные ситуации (и даже несчастные случаи), чем те, которые наркотиков сторонятся.

Некоторые настаивают, что "Не сами наркотики, а запрет на них приводит к несчастьям."
Этот миф и несколько последующих за ним - самые распространенные в Сети, а также среди тех, кто не использует наркотики ежедневно. На самом деле, еще ни одна страна ни разу не причислила вещество к наркотикам и не ввела на него запрет без того, чтобы опасность его употребления не была доказана опытом. Чаще всего оспариваются запреты на коноплю и ЛСД.
Коноплю "причислили" к наркотикам в Женевской конвенции 1925 года по настоянию Египта, где ее использовали в качестве наркотика на протяжении веков. Для египетского населения злоупотребление коноплей имело довольно тягостные последствия. Скажем, естесствоиспытатели, сопровождавшие Наполеона во время египетского похода, отмечали, что множество туземных мужчин поражено каким-то "странным душевным параличом", что аборигены связывали с курением гашиша. Эти ученые не могли быть пристрастными, потому что понятий "наркотик" и "наркомания" в конце XVIII века еще не существовало. Наполеон же был настолько обеспокоен проблемой гашиша, что пытался запретить его употребление своим солдатам.
Насчет ЛСД - похожая история: в течение первых пятнадцати лет после открытия его психоактивных свойств ЛСД не только не запрещали, но и пытались активно использовать в психиатрии и экспериментальной психологии. Например, довольно удачно применяли в лечении алкоголизма. И только вызываемые им тяжелые острые и хронические психозы (и как следствие - несчастные случаи и прочие проблемы) заставили врачей и ученых отказаться от этих попыток.
Если взглянуть на табак и алкоголь, т.е. "легальные наркотики", то ясно видно, что они довольно приносят несчастий и безо всяких запретов. И запрет на них давно бы ввели, но, к сожалению, в европейской культуре они стали традиционными еще до того, как люди осознали их опасность. Поэтому сейчас резкое запрещение их оборота не приведет ни к чему хорошему (лучшая политика по отношению к ним - постепенное, но планомерное "выдавливание" из общества - как, например, в США: сначала запретить рекламу, потом курение в общественных местах, потом на улицах и т.д.). А пока другие наркотики не стали традиционными в России, нечего их разрешать.

Утверждают, что "Репрессивная политика по отношению к наркотикам сама является основным источником проблем. Легализация наркотиков приведет к снижению преступности, так как людей не будут осуждать за преступления, связанные с наркотиками. И эти люди останутся законопослушными гражданами, а не вольются в армию преступников, не свяжутся с криминальным миром в тюрьмах."
Да в Питере сейчас и так наркоманов не сажают, если в первый раз поймают на улице или на рынке просто с дозой для собственного употребления - в худшем(!) случае дадут пару лет условно. А лучше от этого не становится - они продолжают торчать, а деньги на "кайф" тырят у "терпляков". Когда менты "накроют" на краже или грабеже - конечно, сажают! Но так это же не за наркотики, 228 статью сбоку привешивают. Думаю, если наркотики разрешат, то воровства станет только больше - от разрешения наркотиков наркоманы и "обезьяны" (те, кто просто "балуется" наркотиками, а не принимает их регулярно - ред.) работать сильнее не станут, а деньги на "кайф" все равно нужны.
В случае легализации наркотиков количество принимающих наркотики (особенно среди подростков и социально-неблагополучных и психически нездоровых людей) не уменьшится, а, скорее всего, возрастет (поэтому и преступлений станет больше). Впрочем, перестанут сажать торговцев наркотиками, и конечно, им бы это было очень приятно. Они сразу бы развернули широкую торговлю (да еще с рекламой), и еще большее количество подростков стало бы принимать наркотики...

Говорят, что "Репрессивная политика по отношению к наркотикам потерпела неудачу..."
Во-первых, надо определиться в терминах: сами шведы политику в отношении наркотиков разделяют на три вида: либеральную, репрессивную и рестриктивную.
Либеральная политика - политика разрешения торговли и потребления наркотиков, проводится в Голландии и Дании.
Репрессивная политика характеризуется преследованием индивидуумов за потребление наркотиков. В России за употребление наркотиков предусмотрена административная ответственность, а не уголовная. Поэтому российскую политику по совести нельзя назвать репрессивной. Репрессивная политика проводится в Пакистане, Сингапуре и других странах. Там за употребление наркотиков сажают, а за торговлю ими - казнят. Кстати, в этих странах уровень потребления наркотиков чрезвычайно низкий, так что говорить о неудаче репрессивной политики нельзя. Просто в европейской культуре, более гуманной, ее не проводят.
Рестриктивная ("сдерживающая") политика - такая, когда государство за употребление наркотиков не применяет уголовное наказание, а старается оказать помощь больным наркоманией. В то же время оборот наркотиков запрещает или строго контролирует. Крайне важным элементом рестриктивной политики является интенсивная профилактическая работа по разъяснению вреда наркотиков (к большому сожалению, отсутствующая в нашей стране). Российская политика ближе к рестриктивной, но ярче всего эта модель представлена в США и Швеции, странах, где в течение 80-х и начала 90-х годов имело место устойчивое снижение потребления наркотиков. Правда, сейчас наблюдается незначительный рост потребления, но его связывают как раз с ослаблением контрпропаганды наркотиков и некоторым "успокоением" общества.
Хороший пример проведения рестриктивной политики - мероприятия по снижению потребления анаши в Поволжье в конце 20-х - начале 30-х годов. Благодаря запрету на свободное обращение препаратов конопли и заботе о беспризорниках-наркоманах удалось в течение нескольких лет погасить вспышку наркотизма. В Японии в середине 50-х годов благодаря решительным действиям властей было практически ликвидировано злоупотребление амфетаминами, в то же самое время более либеральная американская политика привела к их значительному распространению в США.
Так что вывод один - хоть на либеральную политику нужно меньше сил и средств, если мы хотим жить в здоровом обществе, то вынуждены относиться к наркотикам жестко.

Ходят слухи, что "Легализация наркотиков была проведена во многих демократических странах, например, в Голландии, Дании, частично - в Швейцарии..."
Действительно, в Голландии и Дании разрешено иметь при себе небольшое количество препаратов конопли (и только конопли) для "личного потребления". И что? "Кристиания", район в Копенгагене, где сконцентрированы "свободные художники" - потребители наркотиков, имеет самую дурную славу в городе, и многие боятся туда ходить. За пределами Кристиании контроль за наркотиками в Дании намного строже. Героин в Амстердаме купить легче, чем в других европейских столицах. При этом Голландия отказывается предоставлять отчеты о преступности и заболеваемости, связанных с наркотиками, по стандартам "группы Помпиду" - международной организации, отслеживающей эпидемическую ситуацию с наркоманиями. Голландия наживается на "наркотуризме" - посещениях страны иностранцами с целью "покайфовать", а ее соседи по ЕЭС возмущены тем, что в приграничных с ней областях намного больше преступлений, чем в других. И это когда разрешена только конопля! Под давлением стран, не менее демократических, чем Голландия, ей в начале 90-х пришлось несколько ужесточить законы о наркотиках.
На Аляске американские эскимосы в начале 80-х годов решили, что коноплю курить можно и легализовали ее. Через десять лет по количеству наркоманов (подчеркиваю - зависимых!) Аляска вышла на первое место среди штатов с "завидным" отрывом, из-за этого увеличился уровень преступности и снизилось количество работающих. И в 1990 "травку" опять запретили.
В.Т.: Они здорово испугались, эти эскимосы, потому что употребление конопли снижает сексуальные возможности и рождаемость, а эскимосы - нация вымирающая...

Говорят, что "Легализация наркотиков приведет к снижению преступности, так как цена на них снизится и наркоманам не надо будет воровать".
Здесь придется рассматривать ситуацию раздельно для разных групп наркотиков:
Легализация конопли не приведет к снижению преступности, она и так недорога.
Легализация стимуляторов поможет снизить цены на них, но связанное с легализацией расширение их потребления поднимет уровень преступности, так как стимуляторы ослабляют самоконтроль и провоцируют к "поиску приключений", а также несколько повышают агрессивность. Шведский эксперимент по легальному назначению стимуляторов провалился через два года .
Легализация галлюциногенов не повлияет на уровень преступности, т.к. они не вызывают выраженной физической зависимости, и ради их покупки преступления обычно не совершаются.
Легализация снотворно-седативных наркотиков будет иметь такие же последствия, как и легализация стимуляторов, только они усиливают агрессивность намного больше, чем стимуляторы.
Зависимость от опиатов приводит людей к нищете и заставляет совершать преступления. Опиаты настолько распространены, что, пожалуй, сегодня сегодня представляют наибольшую социальную опасность. Снижение цен на опиаты и отсутствие наказания за операции с ними (покупка, хранение и пр.) в первое время позволят резко снизить уровень преступлений среди наркоманов. Но ловушка в том, что легализация опиатов резко (в несколько раз) увеличит количество наркозависимых - наркогенный потенциал опиатов исключительно высок. Увеличение количество наркоманов - хотим мы этого или нет - все равно приведет к росту преступности (алкоголь, например, разрешен, а сколько преступлений с ним связано!).

Некоторые говорят: "Контролируемое государством назначение наркотиков наркоманам предотвратит распространение наркомании"
Уже пытались. Шведы в 1965-67-х годах в качестве пробного шага официально разрешили выдачу по рецептам психостимуляторов в некоторых городах страны. Сторонники этой меры полагали, что она облегчит жизнь наркоманам, поскольку они смогут получать наркотики по предписанию врача, вместо того чтобы добывать их преступным путем или проходить через бесконечные унижения. Однако наркоманы тут же начали перепродавать выданные им препараты (деньги на жизнь нужны - а работать не получается, наркотики не дают) и, таким образом, вовлекать в сети пагубной зависимости все новых и новых людей. В Стокгольме только за один год число наркоманов, вводящих себе наркотики внутривенно, увеличилось вдвое. Попытка официально выдавать наркотики по рецепту была остановлена, после того как от передозировки погибла 17-летняя девочка.
Самый свежий и потрясающий пример - политика властей Латвии, где в течение последних двух лет наркоманам выдают метадон практически без ограничений. У меня нет официальной статистики, но со слов людей, результаты катастрофические. Рассказывают: "Сейчас наркоманы не хотят лечиться, потому что можно пойти и получить метадон. Достаточно показать одну-две "дырки" от внутривенных уколов, чтобы тебе дали дозу метадона". Поэтому количество наркоманов в Риге стремительно растет. Мне кажется, что район вокруг пункта раздачи метадона весь разворован, хотя власти рассчитывали снизить преступность. Многие погибают от передозировки. Впрочем, властям на это наплевать. Я слышала, что один из руководителей наркологической службы Риги якобы получает от распространения метадона какие-то доходы...

Спрашивают: "Если легализация наркотиков так невыгодна, почему же столько людей - за нее?"
Ну, во-первых, за легализацию выступает немногие, просто они кричат очень громко. Большинство - против легализации, и это обусловлено обыкновенным здравым смыслом.
Во-вторых, чтобы понять, в чем дело, необходимо рассмотреть, кто же является сторонником легализации. По моему мнению, они разделяются на три группы:
Первая состоит в основном из "теоретиков", друзья которых или они сами ранее принимали наркотики непродолжительное время. Они убеждены, что легализация сделает наркоманов счастливыми и улучшит криминальную ситуацию. Печальный опыт попыток легализации они не воспринимают, поскольку лично для них общение с наркотиками окончилось благополучно (себя они берегут, ничего не скажешь). Врочем, большей частью это достойные люди, ведь все могут заблуждаться. В основном они проживают в благополучных и безопасных европейских странах, где мощная экономика и благосостояние граждан маскируют проблемы, вызываемые наркотиками.
Вторая группа - самая многочисленная, представлена в основном подростками и легкомысленной молодежью. Этим все хочется попробовать, они склонны к риску и вообще "бунтари". С возрастом и накоплением опыта в основной массе они в корне меняют свои взгляды, как это случилось с большинством "хиппи".
Третья группа - самая агрессивная - состоит из наркоманов и торговцев наркотиками. Я объединяю их, так как у них есть важная причина требовать легализации: личная выгода.
Вряд ли причины, по которым эти люди выступают за легализацию, можно назвать существенными. Конечно, за исключением третьей группы - но тут уж решайте сами.

Отдельные отморозки считают, что "Чистые наркотики безвредны"
Наркотики вызывают зависимость, неважно, "чистые" они или нет. А зависимость "выбивает" из нормальной жизни - теряешь друзей; не можешь ни работать, ни учиться; подруга сначала недовольна, а потом уходит; родители все время орут; есть шанс в "ментовку" загреметь - наподобие меня. Потом из-за этой зависимости начинаешь принимать слишком много, а слишком много чего угодно все равно вредно! Так что насчет безвредности "чистых" наркотиков - полная чушь, даже сказать больше нечего.
К тому же, не существует "чистых" нелегальных наркотиков - все, что продается на черном рынке, в той или иной степени загрязнено побочными (и иногда ядовитыми) примесями. Например, среди Петербургских наркоторговцев модно разводить героин... стиральным порошком. Исключение, пожалуй, можно сделать только дляLSD в виде "марок". Все остальное. даже таблетки "экстази", содержит наполнители, примеси и т.д.

Говорят, что "Наркотики часто принимают сильные и смелые люди"
Фигня! Сильным и смелым не нужны наркотики, чтобы решать свои проблемы. Когда наркотики принимают (даже "для развлечения"), то пытаются отвлечься от каких-то проблем, чтобы не давило. Для сильных это несвойственно. А если человек принимает наркотики раз за разом "из интереса", то значит, он не сильный, а просто тормоз - никак не может въехать в эффект.
По-настоящему сильные люди не только не нуждаются в наркотиках, но и помогают другим отказаться от них.

Утверждают, что "Наркотики бывают "всерьез" и "не всерьез". Можно принимать наркотики и не быть зависимым от них..."
Как показывает опыт, со временем практически все, кто принимает наркотики, разделяются на две примерно равные группы: одни все-таки становятся наркоманами (то есть "зарабатывают" зависимость от наркотиков), а другие - навсегда прекращают их употребление. Поэтому людей, принимающих наркотики и не имеющих зависимости - единицы из тысяч.
В первый раз все так думают, даже и те, кто позднее плотно "присядет" на наркотики. Никто не собирается быть наркоманом, начиная заморачиваться с "кайфом". Штука в том, что невозможно наверняка просчитать, кто заболеет наркоманией, а кто сможет "спрыгнуть" до этого. Единственный конкретный шанс не иметь головной боли - вообще не трогать эту дрянь, не пробовать, не нюхать, не лизать и не курить…

Кое-кому кажется, "Употреблять или не употреблять наркотики - личное дело, и нечего в него соваться"
Как бы не так! Если бы мы жили бы в полном одиночестве, то это могло бы быть личным делом. А так за удовольствие рассчитываются другие: лечат травмы и болячки; оплачивают больничные листы; работают, пока вы балдеете; страдают от ваших выходок и вытаскивают вас из милиции после них же. Наркотики - слишком опасная игра. Вот ковыряние в носу - это действительно личное дело, никто на ваш нос со своим пальцем посягать не будет.
Потребление наркотиков не является личным делом так же, как и не является личным делом двоеженство, воровство и торговля оружием. Государство с помощью законов регулирует некоторые виды общественных отношений и деяний своих граждан именно потому, что они не являются "личным делом". К этой категории относится употребление наркотиков.

Самые активные защитники наркотиков утверждают:"Наркотики делают людей свободными"
Интересно, с чего это тогда тех, кто принимает их постоянно, называют "зависимыми" ?

Есть люди, которые думают: "Каждый из нас зависиит от чего-то: одни от нелегальных наркотиков, другие от легальных: кофе, чая, табака и даже алкоголя..."
А по-моему, лучше ни от чего химического не зависеть: ни от табака, ни от кофе, ни от чая, и тем более - от алкоголя. Лучше зависеть от любви или, может быть, от работы, а еще лучше - быть совершенно свободным в своем выборе. Есть над чем подумать, а?


Марлин Добкин де Риос "Растительные галлюциногены"

Научно-популярное издание

Марлин Добкин де Риос

РАСТИТЕЛЬНЫЕ ГАЛЛЮЦИНОГЕНЫ

Перевод с английского - Богайчука И. К.

Компьютерная верстка - Агибаловой В. В.

Copyright © 1990 Prism Press, Unity Press

Text copyright © 1990 by Marlene Dobkin de Rios

© TOO "КСП" - русское издание и оформление, 1997

© Богайчук И. К. - перевод, 1997

ОГЛАВЛЕНИЕ

ПРЕДИСЛОВИЕ

ЧАСТЬ 1. ВВЕДЕНИЕ

ПСИХОТРОПНЫЕ ВЕЩЕСТВА

РОЛЬ ОСОБЕННОСТЕЙ КУЛЬТУРЫ

ШАМАН И ГАЛЛЮЦИНОГЕННЫЕ СРЕДСТВА

ЧАСТЬ 2. ЭТНОГРАФИЯ

АВСТРАЛИЙСКИЕ АБОРИГЕНЫ

КОРЕННЫЕ НАРОДЫ СИБИРИ

ИНДЕЙЦЫ СЕВЕРНОЙ АМЕРИКИ

ПЕРУАНСКИЕ НАСКА

ЖИТЕЛИ ГОР НОВОЙ ГВИНЕИ

ПЕРУАНСКИЕ МОЧИКА

ДРЕВНИЕ МАЙЯ

МЕКСИКАНСКИЕ АЦТЕКИ

ПЕРУАНСКИЕ ИНКИ

АФРИКАНСКИЕ ФАНГИ

МЕТИСЫ ПЕРУАНСКОЙ АМАЗОНКИ

ЧАСТЬ 3. СХОДСТВО КУЛЬТУР И ГАЛЛЮЦИНОГЕНЫ

ОБЩИЕ ТЕМЫ И ИСПОЛЬЗОВАНИЕ ГАЛЛЮЦИНОГЕННЫХ РАСТЕНИЙ В РАЗЛИЧНЫХ КУЛЬТУРАХ

ЗАКЛЮЧЕНИЕ

БИБЛИОГРАФИЯ

РИСУНКИ

ТАБЛИЦЫ

Предисловие

Эта книга основана на докладе, который был подготовлен мной для Второй Национальной комиссии по проблеме наркотиков и был опубликован в 1975 году под названием "Традиционное использование галлюциногенов". Позднее, в 1976 году он был опубликован издательством "Сэйдж Паблишинг Кампэни" в сокращенном виде и имел заголовок "Опустошение разума: ритуальные растения с точки зрения пересечения культур".

Начиная с 1969 года, мой интерес к галлюциногенам в культурном аспекте был, с одной стороны, вызван изучением соответствующего курса в Университете штата Калифорния, в Фуллертоне, а с другой, полевыми исследованиями. Я проводила их в прибрежных районах Перу и Перуанской Амазонии, где народные целители использовали галлюциногенные растения для излечения эмоциональных и психических расстройств.

Множество статей, написанных мною за последние пятнадцать лет, включая и неопубликованные ранее, я объединила в этой книге. Я очень благодарна тем, кто позволил мне использовать следующие работы: Добкин де Риос 1970, 1972а, 1974а, 1975, 1976, 1977а, 19776, 1979, 1982; Добкин де Риос и Кац 1975; Добкин де Риос и Смит 1977; Добкин де Риос и Карденас 1980; Джанигер и Добкин де Риос 1973, 1976; Кац и Добкин де Риос 1971; Имбоден и Добкин де Риос 1981.

Я благодарна доктору Карлосу Альберта Сегуину за его искреннюю помощь и руководство во время проведения полевых изысканий в Перу с июня по август 1967 года и в период с июня 1968 по май 1969 года.

Я также нахожусь в долгу перед Фондом исследований в области психиатрии, поддержку которого я получила. Кроме того, я благодарна Национальному институту послелечебной помощи по поддержанию психического здоровья за его поддержку, которая дала мне возможность подготовить заключительный проект издания 1976 года, поскольку в то время я стажировалась в Калифорнийском университете в Сан-Франциско по Программе медицинской антропологии. Я надеюсь, что периодически возникающие на пересечении культур связи, которые мы можем наблюдать у народов, использующих воздействующие на сознание растения, дадут нам ключ к пониманию и откроют дверь в искусство доисторических людей. Покажут нам, любознательным представителям западного общества, отдельные системы верований древних людей, которые отсутствуют в археологических памятниках.

Часть 1

Введение

Разные части растений - плоды, листья, кора и клубни служили для человеческих существ источником пищи, а стебли, кроме того, заменяли им веревки. Некоторые растения, однако, натолкнули людей на их использование в ином качестве. Это растения, чье свойство - "одурманивать" - может, в отдельных случаях, изменять пребывающее в бодрствующем состоянии сознание. В своем антропологическом исследовании ритуальных растений я рассмотрю абсолютно все стадии человеческого общества: от первобытных охотников и собирателей до современной цивилизации. Мое твердое убеждение, основанное на более чем пятнадцатилетнем изучении галлюциногенов и культуры, состоит в том, что эти вещества сыграли далеко не второстепенную роль в организации жизни, становлении веры, надежд и ценностей большого числа людей. Представители многих доиндустриальных обществ включали воздействующие на сознание растения в сферу своей повседневной деятельности. Так, например, поведение в сфере экономики, социальная организация и системы верований некоторых народов всегда находились под влиянием использования таких растений. Однако, до настоящего времени было мало что известно об их культурном предназначении. Слишком часто, когда антропологи и ранние путешественники снисходили до того, чтобы обсуждать употребление галлюциногенов, они описывали это на полях, в подстрочных ссылках или без большого интереса и убедительности. Отчасти, подобное происходило в силу культурных предубеждений этих ранних исследователей, путешественников, миссионеров и ботаников, большинство из которых приезжали из Европы и Америки. Отношение к употреблению таких распространенных наркотиков, как алкоголь и табак в их собственных странах не способствовало правильному восприятию и осознанию целей использования экзотических растений. Особенно, если учесть, что такие растения часто были окутаны тайнами священных ритуалов. Последняя переоценка роли наркотических растений в традиционном обществе показала, что их влияние было значительно более сильным, чем это обычно изображали (Харнер 1968: 30).

Эта книга посвящена использованию воздействующих на сознание растений, в частности, галлюциногенов в традиционных обществах. Многие сведения, изложенные в ней, были взяты из ранних публикаций, которые сейчас трудно найти. В книге описаны одиннадцать общественных образований в Северной, Центральной и Южной Америке, Азии, Африке, Австралии и Новой Гвинее. Мои первые собственноручные эмпирические исследования в Перу, где галлюциногены применяются в народной медицине, также послужат иллюстрациями к определенным темам (Добкин де Риос 1970, 1972а, 19726, 1977а, 19776). Вклад, который антропология может внести в изучение использования воздействующих на сознание растений по всему миру, состоит в том, чтобы показать, каким образом различные особенности культуры, а именно, системы верований, ценности, представления и надежды формируют одни из наиболее субъективных переживаний, присущих людям.

Будут рассмотрены три основных типа психотропных веществ и обсуждена география их распространения. Несколько тем вытекает из приведенных ниже кратких замечаний относительно использования галлюциногенных средств. Растительные галлюциногены, чье присутствие в человеческой истории намного древнее, чем это обычно признается, несомненно, оказали влияние на эволюцию человека. Концепции шаманства и анимистические верования, которые, вероятно, находились под влиянием свойств воздействующих на сознание растений, будут обсуждаться в специфическом культурологическом контексте. Другая важная тема, на которой я сфокусирую внимание, это влияние галлюциногенных растений на этические и моральные устои общества.

Я надеюсь, что это резюме будет полезно при постановке ряда утверждений, имеющих эмпирическое происхождение и нуждающихся в дальнейшей проверке. Мной предпринята попытка создать теорию, способную предсказывать эффекты, обусловленные воздействием галлюциногенов, с учетом особенностей данной культуры.

ПСИХОТРОПНЫЕ ВЕЩЕСТВА

Термин "психотропный" использовался в учебном курсе как синоним более строгого термина "психодислептический". Психотропные вещества способны изменять психологию человека и влиять на умственную деятельность. Их получают либо из определенных растений, либо в результате химического синтеза. Фармаколог Деле (1967: 4) выделил три основных группы психотропных средств. Первая группа - успокоительные, включает снотворные, барбитураты и транквилизаторы, многие из которых внедрены в современную психиатрическую практику. Во второй важной группе находятся психические стимуляторы (включая амины) - средства, улучшающие настроение. Третья группа - средства, вызывающие психические отклонения, часто называемые галлюциногенами. Эта категория весьма важна для антропологии благодаря особому положению галлюциногенов в традиционном обществе. Она включает в себя как некоторые растения, так и выделенные или синтезированные химические вещества: ЛСД, псилоцибин, мескалин и гармин. В отличие от первой группы, галлюциногены не вызывают физиологической зависимости.

Изучение химического воздействия галлюциногенов находится далеко за пределами представленного материала (см. Шультс и Хоффман, 1973). Все же замечу: хотя неграмотный шаман или знахарь в традиционном обществе не имел доступа и к части современных знаний о химическом воздействии таких растений, он достиг большого совершенства в искусстве применения этих растений. И произошло это за много тысяч лет до того, как был открыт Новый Свет или европейцы достигли Сибири и Океании.

Антропологи отдают себе полный отчет в том, что химические вещества - отнюдь не только средство, с помощью которого достигались измененные состояния сознания. Такие явления, как медитация, голодание, самоистязание, тренинг, вхождение в транс, ритмический танец и им подобные (часто именуемые психотехнологиями, см. Тарт 1975), использовались для выхода за пределы повседневной реальности и позволяли индивидуумам вступить в контакт и управлять сверхъестественными силами. Людвиг (1969: 9) писал как о роли измененных состояний сознания в человеческих обществах, их повсеместной распространенности в любых формах и других доказательствах их культурной значимости, так и о способности этих состоянии удовлетворять индивидуальные и общественные потребности (см. также Бургиньон, 1973). Применение галлюциногенов являлось наиболее быстрым и надежным способом достижения измененного состояния сознания.

Уже первые попытки изучения повсеместного распространения галлюциногенных средств извлекают на свет интересные и порой ставящие в затруднительное положение находки. По-видимому, использование галлюциногенов было гораздо более широко распространено в Западном полушарии, чем в Азии, Африке или Европе. Ла Бар (1970) видит причину этого в шаманстве, которое играло весьма важную роль в обществах индейцев Нового Света. Культурная ценность просветлений (открытий личности на уровне подсознания) внутри чередующих волн миграции индейских охотников эпохи палеолита явилась толчком к проведению ими опытов с различными видами галлюциногенных растений и стимуляторов, на которые они натыкались в поисках пищи.

Несмотря на бреши в археологических доказательствах, мы можем не сомневаться в древности растительных галлюциногенов. Чешский ученый Покорны (1970) пришел к выводу, что растительные галлюциногены - это ключ к разгадке стилизованных изображений и орнаментов в искусстве эпохи палеолита в Продмосте, Авееве и Мозине (Чехословакия). Древняя литература также содержит серьезные пробелы, тем не менее, такие литературные памятники, как индийские "Ведические

гимны" и "Одиссея" Гомера, говорят об использовании растений или иных средств для воздействия на сознание. Эти растения были важной частью религиозных верований, и использовались как в сакраментальной, так и в общественной сферах.

Растительные галлюциногены могли сыграть важную роль в эволюции Гомо сапиенс как вида. Определенно, как только человеческие существа разогнулись и приняли вертикальное положение. несколько оторвавшись от земли, они должны были охватить в поисках пищи все многообразие диких растений, ставших объектом их пристального внимания. Отдельные виды психотропных растений, с которыми экспериментировали еще с ранних времен, могли стимулировать речь и общение благодаря необычному восприятию реальности. А это, в свою очередь, стимулировало их дальнейшее употребление. Укрощение огня и появление возможности делать отвары могло подтолкнуть Гомо сапиенс к переработке определенных растений до такого состояния, в котором их свойства воздействовать на сознание усиливались. Галлюциногены могли измельчать, делать из них многочасовые отвары или курить для того, чтобы достичь опьянения.

Как показал Ла Бар, вероятнее всего именно охотники и собиратели, а не землепашцы, первыми узнали больше о галлюциногенных растениях. Эти люди могли экспериментировать с потенциальной пищей и наркотическими растениями, которые являлись для них источником сознания. Их собратья времен неолита, которые преимущественно были связаны с сельскохозяйственными культурами и домашними животными (в основном в обществах Старого Света) могли иметь меньшую склонность к эксперименту. Как мы скоро увидим из рассмотрения использования галлюциногенов в различных культурах, мифологические мотивы, затрагивающие роль животных в обучении человека знаниям о галлюциногенных растениях, подтверждают эту гипотезу.

География распространения психотропных растений

Хотя большинство применяющих галлюциногены обществ находится в Западном полушарии, в этой книге будут рассмотрены общественные образования, расположенные как в Новом, так и Старом Свете. Я буду объединять и сопоставлять сюжеты, описывающие использование наркотических средств, как правило, до контакта с европейцами. Это отнюдь не только общества с доступным нам фактическим материалом, здесь описаны группы людей, сведения о которых донесены до нас другими. Я сфокусировала свое внимание вглубь лишь нескольких избранных обществ, чтобы иметь возможность обнаружить присущие им общие черты. Основываясь на имеющихся сведениях, я выбрала для своего анализа следующее:

1) аборигены пустынных регионов Центральной Австралии;

2) коренные народы Сибири;

3) равнинные индейцы Северной Америки;

4) рыбаки наска прибрежного Перу;

5) обитатели гор Новой Гвинеи;

6) перуанские мочика;

7) мексиканские майя;

8) мексиканские ацтеки;

9) перуанские инки;

10) фанги северо-западной экваториальной Африки;

11) метисы Амазонии.

Вдобавок к этому, я пыталась обнаружить факты распространения влияния ацтеков на позднюю культуру майя и предполагаемые связи между культурами наска и мочика в Перу. Среди одиннадцати общественных образований, включенных в эту книгу, анализ древних майя, наска, мочика и амазонских метисов является результатом моего собственного исследования (см. Добкин де Риос 1970, 1971, 1972а, 1972b, 1976, 1977b, 1978; Добкин де Риос и Карденас 1980).

РОЛЬ ОСОБЕННОСТЕЙ КУЛЬТУРЫ

Разные авторы пришли к выводу, что ощущения, вызванные галлюциногенами, включают в себя ряд взаимодействующих особенностей, таких, как позиция, ожидания, мотивация, настроение, черты характера индивидуума, а также его физическое состояние. Ощущения под действием так называемых психодислептических средств - это сложный процесс, в котором такие взаимодействия вызывают одни из наиболее субъективных переживаний, являющихся предметом исследования в психологии, социологии и антропологии. Галлюциногены, в большинстве случаев, вызывают у субъекта сложные картины видений, которые длятся от одного-двух до нескольких часов. Влияние галлюциногенов на восприятие и субъективное ощущение времени весьма необычно (Людвиг 1969, 14-17). Часто с течением времени воспринимаемые события как замедляются, так и ускоряются, или даже представляются неограниченными в своем развитии. Часто индивидуум ощущает такие перемены в восприятии, что его эмоции достигают состояния бессознательной эйфории или страдания. Степень сконцентрированности, внимание, память и рассудительность полностью подвержены влиянию галлюциногенов. Человек может проявлять страх, боясь потерять контроль над растением, захватившим власть над ним, или напротив, интерпретировать происходящее как вхождение в личный контакт с воображаемыми потусторонними силами (в особенности, если такой образ мышления присущ его собственной культуре). В восприятии внешнего облика происходят заметные изменения, и отклонения того или иного рода абсолютно типичны. Тело и разум могут находиться в полном разладе, однако, когда происходит обратное, границы между человеком и окружающим миром размываются, и индивидууму передается ощущение единства с природой и богом. Ощущение синестезии - борьбы разновидностей чувств - достаточно часто описываемый эффект, вызванный употреблением галлюциногенов. Все пять чувств человека максимально обострены. Люди стремятся придумать специальные обозначения для их ощущений, часто сообщая, что эти ощущения необъяснимы. Помимо особенностей клинического характера, обнаруженных исследователями этого феномена (Баррон и др. 1964; Барбер 1970), необходимо принимать во внимание ряд других особенностей, связанных по своей природе с культурой. Последние антропологические исследования современных традиционных обществ, где галлюциногенные средства используются в религиозных и медицинских целях, приводят к выводу о том, что особенности культуры играют решающую роль в формировании, на первый взгляд, чисто субъективных ощущений, не поддающихся какому-либо культурному измерению. Более того, как показали некоторые авторы (Добкин де Риос 19726; Кенсинджер 1972), системы верований, ценности и надежды программируют субъективные ощущения индивидуума. Мои собственные исследования в Перуанской Амазонии высветили роль, которую играет культура в вызываемых под действием галлюциногена видениях, типичных среди употребляющих его людей. Если мы обратимся к употреблению воздействующих на сознание препаратов на Западе, мы можем обнаружить отсутствие подобного отражения культуры в визуальных ощущениях, характерного для традиционных обществ. Будучи лишенными специфических культурных традиций использования галлюциногенов, которые программировали бы их ощущения, представители Запада часто передают в своих ощущениях идиосинкразические образы, сами по себе заслуживающие изучения.

Галлюцинаторные ощущения могут вызывать большую тревогу у части новичков, как в традиционном, так и в индустриальном обществе. Тревога индивидуума может быть преодолена с помощью "проводника", роль которого чрезвычайно важна в разных культурах. Продолжая метафору, можно сказать: мир, который создает в процессе своих странствий новичок, необходимо заполнить содержанием настолько, насколько это возможно. В традиционном обществе роль проводника заключается в том, чтобы перекинуть мост между двумя мирами, существующими в сознании. Это необходимо не только для контроля и нейтрализации злых духов, встречающихся на пути начинающего почитателя зелья во время ритуала, но и чтобы вызвать обусловленные культурой видения. Проводник, как правило, использует музыку для достижения этих целей. В части 3 я буду детально исследовать связь ритуала и музыки.

Священный ритуал и театр

Антропологи, занимающиеся взаимосвязью культуры и галлюциногенов, отметили, в частности, наличие элементов экспрессии в ощущениях, вызываемых этими растениями. Эти эстетические элементы присутствуют в общественных образованиях по всему миру, начиная от примитивных охотников-собирателей, пастухов и землепашцев и кончая представителями древних цивилизаций и этнических групп национальных государств. Выразительность и театральность ритуалов, связанных с употреблением галлюциногенов, требует такого же пристального внимания, как и их практическое предназначение. Привкус внутреннего драматизма, присущий галлюцинаторным странствиям, никогда не может быть замечен беспристрастным наблюдателем. Ощущения, которые способно вызвать снадобье, настолько выразительны, что они равны по силе и драматизму лучшему из театров, существовавших где-либо. Однако, в отличие от городского театрала, чей путь лежит к зданию под названием театр, а его актеры изображают жизнь в соответствии со сценарием, написанным не ими и являющимся лишь имитацией реальных событий, ощущения принимающего снадобье - это драма, написанная в совершенно ином жанре. В театре с именем ритуал, употребляющий галлюциноген одновременно является не только актером, но и сценаристом, постановщиком, костюмером и даже музыкантом одновременно. Быстро меняющийся, сверкающий калейдоскоп цветов, форм, картин и событий, намного более экзотичных, чем те, что видят люди с нормально функционирующим сознанием,- эксклюзивный продукт психики индивидуума.

Однако и в традиционных обществах есть свой режиссер этой ритуальной драмы - шаман или жрец. С помощью музыки, монотонного пения, свиста и ударов в бубен, он вызывает характерные видения, имеющие специфический культурный смысл в контексте ритуальных ощущений (см. Кац и Добкин де Риос 1971; Добкин де Риос и Кац 1975).

Я и мой коллега Фред Кац пришли к выводу, что поспешный подход, приводящий к неосознанному по сути приему галлюциногенов, опасен для человеческих существ. Специалисты в области психодинамики утверждают, что эмоциональные последствия такого подхода выражаются в тошноте, рвоте, поносе, тахикардии и высоком кровяном давлении участника ритуала. Из нашей более ранней работы следует, что музыка с ее неясной структурой замещает психическую структуру личности в периоды ее распада. В соответствии с этой гипотезой функция музыки состоит не только в том, чтобы создавать настроение в состоянии наркотического опьянения. Шаман-проводник создает так, как это может сделать только театральный режиссер, музыкальный орнамент, внутренняя структура которого посредством указателей и шлагбаумов помогает участнику выбрать направление его видений на фоне действительных ощущений. В отсутствие такой режиссуры участник был бы дезориентирован изменениями, которые происходят в структуре его собственного "Я", тревогой, страхом и телесным дискомфортом, вызванными действием галлюциногена.

Шаманы, с которыми мне довелось говорить, утверждают, что музыка, звучащая во время наркотических ощущений, создает специфические и весьма ценные видения. Например, музыка может устроить встречу с особыми сверхъестественными сущностями (см. часть 2), вызвать видения, изображающие источник колдовства, устроить свидание с умершими предками и т. д. Во время ритуала, связанного с употреблением галлюциногенов, физическая активность минимальна, хоть и задействованы все пять чувств. Участники склонны к спокойствию и созерцательности, однако непременно используются стимуляторы чувствительности. Ими служат натуральные ароматизаторы и растительные благовония, многоцветная раскраска тела и затемнение зубов. Общепринята игра на бубнах. Стимуляция осязания достигается либо непосредственной близостью участников в групповых ритуалах, либо наложением рук в ритуале изгнания духов,

Ценность этих ритуалов в том, что они обеспечивают катарсис. Действие снадобий, создающее эмоциональное опустошение, сродни тому, что чувствует западный зритель, которому посчастливилось посмотреть хорошо написанную и хорошо поставленную пьесу в театре. Людвиг (1969) описывал замечательные соматические и психологические эффекты, связанные с измененными состояниями сознания, которые сами по себе нисколько не уступают драматическому произведению. Особенно в области эмоциональной выразительности, по-видимому, присутствует вся полнота эффектов - небеса и ад, о которых написал Хаксли (1954) в своих "Вратах ощущений". Более того, опустошение - ослабление физического напряжения, достигаемое за счет выхода подавленных травматических ощущений - вызывает соответствующие эмоции и эффекты, переживаемые индивидуумом, даже если психотерапевтическое воздействие не запрограммировано шаманом (жрецом) в галлюцинаторных ощущениях. Аристотель убеждал (1961: 9), что цель трагедии состояла в том, чтобы очистить от страдания и страха: "Практика, которую пытается воспроизвести искусство, состоит в основном из психической энергии, вырывающейся наружу". В качестве иллюстрации этой фразы античного философа может служить моя работа с аяхуаска (иначе banisteriopsis) в Перуанской Амазонии. В этой ситуации мужчина и женщина стремились к галлюцинаторным ощущениям, чтобы вызвать видения, в которых перед ними представали причины колдовства, приведшего, по их убеждению, к началу свалившихся на них болезней и несчастий. Видения были катализатором для ритуального вмешательства шамана, который известил о приближающемся излечении с помощью совершенного возмездия по отношению к злодею. Эта амазонская психологическая драма, без сомнения, издавна была проиграна много раз и в разных местах, поскольку на протяжении всей человеческой истории считалось. Что болезни вызваны сверхъестественными причинами (см. Аккеркнехт 1971). В тех регионах, где растительные галлюциногены использовались для лечения, особенности традиционной культуры в форме специфических верований давали материал для своих собственных сценариев (Добкин де Риос 1975).

Еще одна интересная проблема в этой дискуссии затрагивает роль синестезии-ощущения одного из видов чувств как остальных. Руководство шамана подобными ощущениями включает в себя постановку этих внутренних драм в естественных условиях, где для усиления действия галлюциногенов используются всевозможные ароматизаторы, звуки, визуальные сигналы и тактильные средства. Эти аспекты синестезии способствуют общему драматическому эффекту галлюцинаторных ощущений.

ШАМАН И ГАЛЛЮЦИНОГЕННЫЕ СРЕДСТВА

Шаманы (обычно рассматриваемые как специалисты по сверхъестественному и называемые знахарями и колдунами) всегда были отличными магами. Используя силу галлюциногенных средств (как мы уже видели в представленных выше небольших сюжетах), маг был способен направить свою энергию на излечение пациентов, предсказание будущего, околдовывание врагов, получение расположения избранной женщины и, что наиболее важно, манипулирование сверхъестественными силами. Этнографическая литература полна описаниями традиционных и сельских шаманов, чьи познания сложных химических веществ просто превосходны. Определенно, такие специалисты отдавали полное предпочтение в своих садах и местах сбора галлюциногенам. Как для того, чтобы наладить связь со сверхъестественными сущностями, так и чтобы восполнить свои собственные ресурсы.

Шаман - специалист в технике достижения экстаза, не чужд тем, кто интересуется антропологией религии. Если мы посмотрим на некоторые важнейшие особенности поведения, присущие шаманам по всему миру, то увидим, что большинство их манер связано с галлюциногенными растениями. Фактически, можно назвать несколько шаманских тем, которые должны быть подвержены влиянию галлюциногенов. Это такие явления как поиски источника шаманской силы, присутствие духов-помощников и союзников (или превращение в них самого шамана), небесное путешествие шамана и вхождение в подземный мир, часто обсуждаемые магический полет и перемещение в пространстве, воинственная природа шаманства и специфические способности излечивать людей. В части 2, мы посмотрим более внимательно на некоторые из этих тем в связи с повсеместным употреблением галлюциногенов.

Элиад (1958) рассматривала шамана в качестве мага, предназначение которого - управлять неизведанным. Его специализация - вхождение в состояние транса, во время которого его душа покидает тело и либо возносится в небо, либо опускается в подземный мир. В отличие от людей, находящихся в состоянии одержимости, шаман управляет специальными духами-помощниками, с которыми он общается даже не становясь инструментом их влияния. Содержание ощущений шамана - тема, которая проходит через большое количество литературы. Хотя исследователи, интересовавшиеся поведением шаманов, часто не учитывали при этом роль галлюциногенных средств, многие свойства снадобий, как обсуждалось ранее, могут быть включены в действия шамана.

Определенно, визуальное удовлетворение от воздействующих на сознание средств несравнимо ни с чем, что можно найти где-либо в реальной жизни. Живая игра калейдоскопических цветов и форм, предстающие перед взором реалистические и фантастические картины, перемены в чувственных ощущениях и глубина самоанализа - все это даст фору любым символическим произведениям, связанным с существующими культурными представлениями. Вряд ли найдется хоть один, у кого могут возникнуть сомнения в том, чтобы присоединиться к небольшой группе энтузиастов, утверждающих: эти средства - плоть и кровь религиозных верований людей, их важную роль в системах таких верований нельзя не учитывать.

Галлюциногенные растения и этико-моральные устои

Западные исследователи проблемы использования галлюциногенов в традиционном обществе, выделяют понятие "маны", или силы, которую, как предполагается, содержат в себе эти растения. Мана, хотя сама по себе и нейтральная, может быть направлена употребляющим снадобье (профессиональным шаманом или любителем) на достижение специфических этических или моральных целей. Временами бывает трудно обходиться простыми понятиями добра и зла, как они сформулированы в иудаистско-христианской традиции. Херсковиц пришел к выводу (1946), что эти категории просто неприменимы к традиционному обществу. В обществе догосударственного уровня шаман обычно является моральным арбитром своей общины. Его роль заключается в том, чтобы исправлять недостатки в себе самом, своих подопечных и племени, к которому он принадлежит. Как знающий врач, умеющий обращаться с такими сильными снадобьями, он может, используя силу растений, накликать смерть и разрушения на вражеское селение. Он может лечить болезни или вызывать их у своего недруга. Вопрос - как должна быть использована эта сила - непростой вопрос, хотя и является предметом постоянного внимания в тех обществах, где галлюциногенные растения являются частью культурной традиции. Западному наблюдателю часто кажется, что моральная дилемма состоит в определении природы добра и зла, которым служат эти растения. Мои собственные данные об использовании аяхуаска в Перуанской Амазонии показывают, что источники информации совершенно четко различают, какие растительные галлюциногены должны применяться в каждой конкретной ситуации. Должны они быть применены для лечения недуга? Чтобы околдовать врага? Для получения расположения женщины? Чтобы найти того, кто украл исчезнувший предмет? Для предсказания будущего? Приписываемая растениям сила обязывает человека использовать их по назначению. Является ли таковым достижение собственной выгоды, общественного положения, психологического контроля над другими; самоутверждение; получение расположения одной из важных персон; или решение частных денежных проблем? Или, наоборот, они должны использоваться на благо социальной группы, для связи с миром духов и для достижения благосостояния всеми членами общества? Мы обнаруживаем в традиционных обществах смесь общинного сознания и индивидуальных способностей шамана.

В последующих сюжетах мы увидим, что люди по всему миру использовали галлюциногенные снадобья в различных культурных действах. Перед тем, как обратиться к исследованию характерных случаев, чтобы во всех деталях изучить записанное антропологами, необходимо отметить, что многие сведения о таких сообществах крайне противоречивы. Антропологи, миссионеры, ботаники и путешественники, оставившие после себя прекрасные описания материальной культуры, часто дезинформируют нас в сфере символов и верований, более непонятной для непосвященных. Один из авторов, Ричард Блум (1969), пытался целенаправленно изучать применение галлюциногенов в традиционных обществах. В своем "Сборнике сведений в сфере человеческих отношений" он сделал попытки связать употребление галлюциногенов с социальной структурой, материальной культурой и системами верований. Хотя им был проведен статистический анализ более чем 250 общественных образований, приведенные данные часто были настолько неполными и неточными, что проект принес мало стоящих результатов.

Данная книга, напротив, будет сопоставлять факты, взятые из источников, не имеющих отношения к "Сборнику", несмотря на то, что многие источники вторичны. Более того, в фактическом материале есть пробелы, которые невозможно заполнить. Либо они могут быть заполнены лишь умозаключениями, вытекающими из загадочных комментариев некоторых путешественников, оставивших нас в мучительных раздумьях о месте, которое занимали галлюциногены в этих обществах. Часто путешественники упоминали возможные сведения всего в нескольких фразах, так что оказывались представленными наиболее "интересные" с их точки зрения обычаи (как правило, сексуального характера).

Только в последние десятилетия в западных странах появились антропологи, которые с растущим интересом начали проявлять внимание к употреблению воздействующих на сознание растений объектами их исследования.

Возвращаясь к этнографии, мы обнаруживаем, что, несмотря на отрывочность сообщений, австралийские аборигены, обитавшие в центральном пустынном регионе, использовали растение под названием питури для того, чтобы облегчить межличностное взаимодействие, преодолеть страх и жажду, предсказать будущее и справиться с неблагоприятными обстоятельствами. Посмотрим теперь на возможности растений оказывать влияние на системы верований и целительство. Коренные народы Сибири использовали мухомор, который был тесно связан с деятельностью шаманов до контакта с европейцами. Этот гриб играл главную роль при ворожбе, обеспечивал связь со сверхъестественными силами, и применялся для достижения наслаждения.

Равнинные индейцы, чтобы достичь особо ценных мистических состояний, которые обеспечивали им связь со сверхъестественными сущностями, использовали различные виды пасленов и бобы мескаля. В частности, через употребление галлюциногена осуществлялся тесный контакт между воином и диким зверем в видениях, предшествующих охоте.

Богатое наследие в виде керамики и текстиля, доставшееся нам от древних рыбаков наска, обитавших на южном побережье Перу, позволяет установить роль кактуса Сан-Педро и кустарника уилка в их культуре. По всей видимости, растительные галлюциногены использовались местными религиозными и политическими лидерами для осуществления власти в политической, психологической и социальной сферах при помощи силы, заключенной в измененных под действием галлюциногенов состояниях сознания.

Обитатели гор Новой Гвинеи, используя воздействующие на сознание грибы, совершенно отличались в этом от других жителей Земли, употреблявших галлюциногены. Эти туземцы пребывали в полуобезумевшем состоянии под действием грибов на протяжении определенного периода ежегодно, не проводя при этом никаких ритуалов и церемоний. Жители Новой Гвинеи - пример аномалии в их внеритуальном употреблении растительных галлюциногенов.

Индейцы мочика с северного побережья Перу использовали кактус Сан-Педро и различные виды пасленовых в качестве элемента действий шамана. Религиозные служители вплетали в свои ритуалы добро и зло, проявление силы и умение ею манипулировать, а также магическую власть над природой, что позволяло им удовлетворять потребности, как всей общины, так и отдельных ее членов.

Древние ацтеки включали в свою фармакопею, по крайней мере, четыре основных вида галлюциногенных растений. С их помощью они обслуживали свои потребности при жертвоприношениях, использовали их для угощения важных особ на церемониальных пирах и брали в виде дани. Растения также применялись для лечения, ворожбы и поднятия боевого духа воинов перед битвой. В этом обществе мы наблюдаем любопытное использование ритуальных растений для воинственных и агрессивных целей.

В Перу, среди древних инков, растительные галлюциногены - Сан-Педро, уилка и кока не были включены в религиозно-культурную деятельность так основательно, как у ацтеков Мексики. По-видимому, инки проявляли меньший интерес к воздействующим на сознание растениям, чем остальные цивилизации Нового Света. Хотя очевидцы отмечают, что галлюциногены играли важную роль в народном целительстве, особенно в сельской местности.

Фанги северо-западной экваториальной Африки, испытавшие шок французской колонизации, изменили своему традиционному применению галлюциногена tabernanthe iboga. В прошлом он использовался крестьянами и охотниками этого общества для снятия усталости и поддержания бодрости во время охоты. Однако в последние десятилетия он был включен в религиозное движение возрождения - бвити, чтобы его участники могли собственноручно ощутить присутствие культового божества.

Древние майя до классического периода использовали галлюциногенные грибы, жабий яд и корни обыкновенной водяной лилии. Эти средства оказывали влияние на религию древних майя, особенно, в сфере гаданий и целительства.

В таких городах Перуанской Амазонии, как Икитос и Пукальпа, мужчины и женщины используют в наше время растительный галлюциноген аяхуаска для диагностики и лечения болезней, связанных с колдовством. Народные целители несколько раз в неделю собирают группы пациентов и назначают им дозу снадобья, что позволяет больным увидеть человека, наславшего порчу.

После ознакомления с этнографическими сюжетами (часть 2), мы обратимся к общим темам в различных культурах, которые вытекают из этнографических сведений (часть 3).

Часть 2

Этнография

АВСТРАЛИЙСКИЕ АБОРИГЕНЫ

Несмотря на недостаточно полные сведения об использовании галлюциногенов аборигенами Австралии, мы можем определить место, которое занимало такое наркотическое растение как питури (duboisia hopwoodii), в культуре охотников-собирателей. Кэтрин Берндт, на мой взгляд, весьма удачно охарактеризовала проживающих в засушливом пустынном регионе аборигенов: "Культура аборигенов пустынного региона повсеместно имела сходства, поскольку не было областей, изолированных друг от друга. Будучи лишенными долговременных стоянок, с относительно небольшим количеством имущества, аборигены имели мало общественных образований, в которых бы преобладали личные отношения. Образ мышления этих людей был полукочевым, а их отношение к собственной земле - отчужденным. Это обуславливало персональную обособленность в эмоциональных и религиозных чувствах и твердый базис для общественного объединения в форме племен, построенных на одном из двух (или обоих) критериев: генеалогическое или квазигенеалогическое наследование и территориальная принадлежность. Общественные образования аборигенов были традиционно ориентированы и объединены религией" (1964: 265).

В 1788 году, когда датчане захватили северное и западное побережье континента, в Австралии насчитывалось около пяти сотен племен, ведущих полукочевой образ жизни. Каждое племя включало от 100 до 500 аборигенов. В местах обитания аборигенов произрастало приблизительно тринадцать диких сортов табака (Гудспид 1954). Особняком стояло растение питури, которое, вероятно, было самым важным из тех, которые использовали племена. Небольшие дозы растения, содержащего

Рис. 1. Duboisia myoporoides

алкалоиды скополамин и гиосциамин, вызывали галлюцинации и иллюзии. Еще один эффект - отрешенность от времени и пространства. Питури играло важную роль в общественной жизни аборигенов. Его способность подавлять чувство голода и жажды позволяла аборигенам не только приспособиться к пустыне, но и преодолевать значительные расстояния в поисках воды и пищи. Экономическое значение этого растения для популяций аборигенов видно из существования так называемых путей питури - обширных торговых связей, которые распространялись от северной до южной оконечности пустыни. Они позволяли аборигенам вести торговлю этим растением (Спенсер и Джиллен 1899). Племена, в местах обитания которых, питури не произрастало, обменивали на него копья, бумеранги, щиты, рыбу и батат (Бейсдоу 1925). Пути пересекали реки и высокие горные массивы. Листья питури плотно укладывались в плетеные корзины и отправлялись для продажи за сотни миль. В литературе приведены такие примеры применений питури: (Рис. 2). Сложный язык знаков указывал на автора сообщения - старейшину, который посылал письма-дощечки владельцу товара. Это было в чем-то похоже на средневековое королевское кольцо со знаками, служившее для подтверждения подлинности лица, от которого исходили указы (Рот 1897). Посыльный, переносивший эти дощечки, должен был сообщить, какое количество растения ему необходимо. Дощечки действовали как мнемоническое устройство - зарубки и выемки различного рода должны были помочь посыльным получить свой груз. Дощечки, кроме того, имели статус охранной грамоты на чужих территориях (Спенсер и Джиллен 1899).

Поскольку питури использовалось не только в ритуальных действиях, существовали специальные священные ритуалы, связанные с акацией вирра. Это вещество смешивалось с питури почти таким же образом, как в высокогорной части Перу в наше время к листьям коки добавляют золу, чтобы усилить ее алкалоидные свойства (Хорн 1924).

С приходом европейцев и распространением на континенте переработанного табака сигареты несколько снизили употребление питури. К 1950 году питури уже окончательно стояла на пути своего исчезновения, и такие писатели как Тейлор (1977) могли с чистой совестью заявить, что медицина аборигенов полностью обходилась без каких-либо препаратов на основе фармакологически активных растений. В настоящее время в Австралии проживает всего пять тысяч аборигенов. Поскольку они переселяются в резервации или приспосабливаются к западному образу жизни, многие из их традиций безвозвратно утрачены. Сегодня питури - это, в лучшем случае, лишь смутное воспоминание прошлого.

Несмотря на слабое документальное подтверждение влияния питури на системы верований аборигенов, весомым аргументом в пользу такого влияния может служить то, что растение на самом деле играло важную роль в религиозной жизни туземцев. Для объяснения отсутствия вещественных доказательств можно привести два фактора. Во-первых, как неоднократно утверждала Берндт (1964) и другие исследователи, религиозная жизнь аборигенов была покрыта завесой тайны.

Рис. 2. Дощечки с письменами австралийских аборигенов
    1. служило поводом для начала дружбы незнакомых людей (Джонстон и Клелленд 1933);
    2. являлось возбудителем и посредником для поддержания дружеских чувств (Бейсдоу 1925);
    3. клали в яму с водой в качестве приманки для эму, попугаев и кенгуру (Спенсер и Джиллен 1899);
    4. использовали как элемент межличностного общения (Джонстон и Клелленд 1933);
    5. использовалось старейшинами, считавшимися провидцами, для достижения власти и богатства (Джонстон и Клелленд 1933);
    6. использовалась в качестве вознаграждения в обряде подрезания (Хорн и Айстон 1924).

Аборигенам была известна лишь одна форма письменного общения - та, что связана с торговлей питури. Письма в виде деревянных дощечек с насечками использовались для передачи соседним племенам сигналов о желании купить растение

Со временем европейцы получили полное представление о питури. Прежде, чем заинтересоваться его ролью в жизни племен. Они, к своему огорчению, убедились, что растение убивало домашний скот. Более того, с тех пор, как антропологические исследования популяций аборигенов в этом столетии были свернуты, их культура действительно пришла в состояние упадка. Подобные проблемы характерны и для других обществ, описанных в этой книге. В итоге сегодня можно выдвинуть лишь приблизительные предположения относительно влияния питури на жизнь австралийских аборигенов.

Как показал в ряде своих последних статей Иствелл (1982, 19826), со времени первого контакта доминирующее общество белых было расистски настроено по отношению к аборигенам. Из-за примитивной социальной организации, аборигены казались европейцам неподходящими для колонизации. Их политическая система, при которой вся власть была сосредоточена в руках старейшины (европейцами она описывалась как герантократия), была непохожа на политические системы в других колониях. Подобно многим другим этническим группам, избежавшим колонизации, популяция аборигенов почти полностью вымерла в девятнадцатом столетии. Узурпация земель, принадлежавших аборигенам, и привезенные европейцами заболевания повысили уровень смертности, в то время как уровень рождаемости упал.

Изобилие церемоний было характерным для культуры аборигенов на протяжении всей ее истории. Предназначением церемонии являлось повышение благосостояния племени и увеличение его численности. Джоунс и Хорн (1972) описали одну из таких церемоний, интенсивная подготовка к которой, велась несколько недель. Описаны обычные для культуры аборигенов увечья, которым подвергаются гениталии. Акт подрезания, заключающийся в рассечении поверхности пениса для высвобождения подкожной уретры, обсуждался рядом антропологов. Объяснение этого обычая следует из психоаналитического подхода Беттельхейма (1954), который предположил, что это делалось из зависти к женской менструации. Другие авторы, такие как Каут (1964), утверждают, что переделка гениталий создавала тотемическое сходство с раздвоенным пенисом кенгуру или эму - двух представителей животного мира, одинаково важных в жизни аборигенов. Как утверждал Каут, среди аборигенов существовал миф, который служил социальным оправданием для такой аналогии между мужчиной и животными. Мясо эму - один из основных источников животного белка, доступного аборигенам, интересно еще тем, что для его получения не требовалась какая-то специальная охотничья техника. Как уже говорилось, эму заманивали в яму с водой, в которую было добавлено питури. Эму пьянели и становились легкой добычей коварных людей. Ритуал идентификации мужчины с животным с помощью наркотического растения, притягательного как для человека, так и для животного, известен и в других уголках мира у народов, употребляющих галлюциногены (например, см. следующую главу). То, что ритуал увечья мужчин-аборигенов служит для установления их более тесного соответствия эму или кенгуру - довольно интересное предположение. Каут пришел к выводу, что аборигены видят себя полноценными мужчинами, а не самцами-животными. И что изображаемая ими аналогия служит лишь для подтверждения мифов, которые превозносят сходство с животными. Искажение гениталий, одновременно с удалением и прорежением передних зубов - средство для обучения мифам новичка, посвящаемого в ходе ритуала. Раньше мифы передавали в закодированной форме всю информацию о местоположении живительных колодцев с водой. Интересно, что такая болезненная операция как подрезание, вероятно, проводилась без применения питури. Хотя скополатин - прекрасное средство для анестезии. Его свойства были изучены и использованы европейцами: перед Второй мировой войной он широко применялся для анестезии при родах. Хотя скополамин и не устранял боль, его наркотические свойства помогали пациентам забыть о хирургической или родовой травме. Тем не менее, аборигены, совершавшие болезненные операции на гениталиях молодых мужчин, по всей видимости, не использовали питури для притупления боли. Последние исследования, касающиеся процессов обучения и запоминания, показывают, что состояния повышенного эмоционального напряжения на самом деле улучшают способность к обучению (Бауэр 1981). Таким образом, боль в подобной церемонии может служить в качестве вспомогательного мнемонического средства. В некоторых случаях, как уже было замечено, растение являлось вознаграждением за проведенную операцию.

Возможно, мистическая связь между мужчиной, растениями и животными - постоянная тема в культуре аборигенов - усиливалась при помощи питури. Похоже, что питури использовалось шаманом и посвящаемым как средство общения с миром сверхъестественного. Не исключено также, что растение применялось для вхождения в транс и предсказаний - целей, которые были широко распространены среди обществ, использовавших галлюциногенные растения.

Иствелд утверждал, что аборигенам были знакомы спонтанные трансовые состояния (которые, возможно, были вызваны питури). Такие состояния, которые в наше время воспринимаются аборигенами как недомогание, попадали в сферу деятельности местных целителей. Иствелл (1982) писал, как один абориген использовал местную терминологию для объяснения понятия "транс". Источник информации рассказывал о волосках насекомого, которые были соединены местным целителем в длинную нить. Один ее конец был привязан к пациенту, а другой - к близстоящему дереву. Эта нить обозначала траекторию, по которой утраченный пациентом дух возвращался к нему. Как утверждает Иствелл, слово, означающее понятие "транс" в языке аборигенов, в настоящее время утрачено, что может быть связано с исчезновением растения питури.

Выявление недуга, как события, имеющего сверхъестественные причины, тоже могло быть как-то связано с употреблением питури. Лишь из коротких замечаний в литературе нам известно, что питури являлось в обществе аборигенов почитаемым тотемическим растением. Несмотря на то, что его использование осталось скрытым под завесой пустых рассуждений, вполне возможно, знахари или медиумы с помощью питури перекидывали мост через пропасть между живыми и умершими. Хотя мы, видимо, никогда не узнаем всей важности той роли, которую питури играло в жизни аборигенов, не вызывает сомнения, что это галлюциногенное растение почиталось и использовалось во многих целях.

КОРЕННЫЕ НАРОДЫ СИБИРИ

В экстремальных условиях северо-востока Евразии на протяжении многих веков коренные жители занимались тем, что пасли диких оленей. Со времен первого контакта с русскими в 1589 году многое изменилось в их традиционной культуре. Прежний образ жизни обитателей Сибирской тундры существенно отличался от образа жизни западных соседей. Их особенностью являлась их тесная связь с этими животными, которые были основным источником пищи и одежды. Подстерегающие на каждом шагу трудности, свойственные полукочевой жизни пастухов в условиях северного климата, когда двухметровый слой снега держится в течение шести месяцев, вынуждали их сочетать оленеводство с охотой и ловлей рыбы. В течение всей зимы они были вынуждены мигрировать, преодолевая на оленях значительные расстояния. Пастухи уделяли большое внимание своим животным, проявляя заботу о корме и пополнении потомства (Левин и Потапов 1956).

Несмотря на все отличия в экономическом укладе народов уральской языковой группы, большинство племен использовало для достижения измененных состояний сознания галлюциногенный гриб Amanita muscaria, более известный как мухомор (Рис. 3). Этот гриб, имеющий более пятидесяти разновидностей, встречается на всех континентах, исключая Южную Америку и Австралию, и образует симбиоз с березой и елью (Шультс 1970). Известный миколог Р. Гордон Вэссон (вместе со своей женой) активно обсуждал употребление этого растения не только жителями Сибири (Вэссон и Вэссон 1957), но и древними индусами (Вэссон 1968), загадочная "сома" которых, скорее всего, была обычным мухомором. Первые упоминания

Рис. 3. Amanita muscaria

об употреблении Amanita muscaria стали появляться в XVII веке. В значительной степени они отражали процессы перемен в культуре, вызванные русификацией сибирских аборигенов. Ввозимая русскими водка практически отлучила их от пристрастия к мухомору. Тем не менее, хорошо известно, что употребление галлюциногенных грибов было распространено среди чукчей, коряков, камчадалов и юкагиров.

В 1905 году Американский Музей Истории Природы опубликовал исследование народностей, проживающих в прибрежных районах Сибири, включая район экстремальных условий, граничащий с Аляской. Два антрополога - Джосельсон (1905) и Богораз (1910) - участники Северной тихоокеанской экспедиции писали как о мухоморе, так и о том, как он использовался. Как правило, сбор грибов проводился в августе, когда на шляпке появлялись характерные белые крапинки. Собирать и сушить грибы имели право лишь молодые девушки. Из-за боязни отравиться коряки не ели грибы свежими, они предварительно сушили их на утреннем солнце. Женщины не допускались к употреблению грибов, хотя они готовы были пережевывать и держать их во рту, не проглатывая, довольно продолжительное время.

Алкалоиды, содержащиеся в мухоморе, вызывают отравление, галлюцинации и привыкание. Еще один эффект заключается в том, что находящиеся вблизи предметы кажутся либо очень большими (макропсия), либо очень маленькими (микропсия). Возможны телодвижения и конвульсии. Приступы сильного возбуждения сменяются моментами глубокой депрессии. Amanita muscaria, в отличие от других галлюциногенов, вызывает неестественно сильную физическую подвижность. С ней может быть связано так называемое состояние экстаза, которого умеют добиваться сибирские шаманы. До того как шаман вводил соплеменника в транс, тот часто употреблял грибы. Большинство сведений о мухоморе, по сути дела, дают нам представление о традиционных шаманских концепциях, значительная часть которых присуща именно коренным народам Сибири. Забавный момент в процессе употребления грибов - использование мочи для достижения эффекта опьянения. Например, коряки опытным путем обнаружили, что галлюциногенные свойства грибов проявляются в мужской урине. Мужчина, выходя из жилища, "облегчался" в специально подготовленную деревянную емкость, в которой находились грибы. Процесс повторялся пять раз, пока грибы не приобретали необходимые свойства. Возможно, что сибирские пастухи заметили связь между свойствами грибов и их выдержкой в урине, пройдя обучение у своих оленей. Когда животные ели лишайник, ими овладевало страстное желание, проявлявшееся в интересе к моче пастухов мужчин, и они часто подходили к жилищам, чтобы напиться ею. Каждый корякский мужчина носил с собой сосуд из тюленьей кожи, который он использовал для хранения урины. Этот сосуд служил средством для усмирения непокорных оленей. Иногда, чтобы поесть политого уриной снега, который, по-видимому, являлся для оленей деликатесом, они возвращались к чумам с самых отдаленных пастбищ (Вэссон и Вэссон 1957). Когда олень наедался мухоморами, что случалось довольно редко, он начинал вести себя как заправский пьяница, впадая в глубокий сон. Стеллер сообщал (Вэссон и Вэссон 1957), что когда коряк находил опившееся животное, он связывал ему ноги и не убивал до тех пор, пока не пройдет опьянение. Коряки были убеждены: если они убьют оленя, когда период интоксикации еще не закончился, отравление грибами перейдет на того, кто съест мясо животного.

Amanita muscaria использовался сибирскими аборигенами (обычно старейшинами племени) в нескольких случаях (Джосельсон 1905): растение применялось для общения со сверхъестественными силами, для предсказания будущего, для установления причины недуга, а также просто для получения удовольствия во время празднеств (например, свадебных торжеств), когда им угощали гостей. В тех случаях, когда употреблялись грибы, люди задавали интересовавшие их вопросы опьяневшему соплеменнику, если тот мог вразумительно на них ответить. Ответы основывались на видениях последнего.

Коряки верили, что в грибах обитают особые силы, и что эти злые существа - нимвиты подвластны только шаману. Общение с ними происходило только ночью, в полной темноте, и сопровождалось употреблением грибов. После того как шаман наедался грибами, он впадал в транс. В момент пробуждения он начинал осознавать то, что окружало его в видениях. Часто он сообщал о своем переходе в иной мир и встрече с умершими родственниками, от которых он получал наставления. Все мужчины, даже если они не были шаманами, могли употреблять грибы. Это делалось для того, чтобы узнать причину своего недуга, чтобы наблюдать видения или побывать в верхнем и нижнем мирах. Коряк верил, что во время опьянения грибами, он должен делать то, что ему советуют духи, обитающие внутри растений.

Некоторые племена, например чукчи, были уверены, что грибы являются "другим племенем". Видения под действием интоксикации представали перед ними в виде мужчины, причем "мужчин" появлялось ровно столько, сколько грибов было съедено. Жители тундры верили, что эти создания должны брать человека под руки и отправляться с ним в путешествие по всему миру. "Мужчины" показывали вкусившему как реальные вещи, так и множество призраков, при этом они следовали запутанными тропинками и очень любили посещать места, где обитают мертвые (Богораз 1910).

У самоедов лесные шаманы имели обычай есть грибы, когда они полностью созревали и становились сухими. Если обитавшие в грибах духи не были расположены к опьяневшему мужчине, они могли убить его. Как и чукчи, самоеды сообщали о мужеподобных созданиях, которые представали перед ними в видениях. Создания быстро бежали вслед за солнцем по пути, который оно проходит после заката, чтобы взойти снова. Однажды опьяневший человек последовал прямо за духами, так как они бежали довольно медленно. Во время путешествия грибные духи сказали человеку о его желании узнать, сможет ли он вылечить одного больного. Когда мужчина снова вышел на свет, он нашел шест с семью отверстиями и веревками. Тогда он привязал духов и проснулся. Он сел, взял в руки символ опоры мира - четырехгранный столбик с семью косыми крестами, вырезанными на каждой из сторон в его верхней части, и запел о том, что он пережил в своем путешествии.

Обсуждая религию народов угорской языковой группы, Карьялайнен писал об интоксикации с помощью Amanita muscaria. Он утверждал, что когда эти грибы ели для утоления голода, принимались различные меры предосторожности с целью избежать интоксикации. Однако, когда грибы ел шаман, акт приобретал культовое значение. Это было действительно так, поскольку, употребляя грибы, шаман создавал себе помощников. Согласно Карьялайнену, важным элементом грибного ритуала васюганов была музыка. Шаманы стремились связаться с духами и получить от них необходимую информацию. Иногда они использовали видения, вызванные грибами, для того, чтобы предсказывать будущее.

Своеобразная церемония употребления мухоморов существовала у остяков, другого коренного народа Сибири. Чум наполнялся дымом от тлеющей смолистой коры дерева. Шаман целый день ничего не ел, затем съедал натощак от трех до семи шляпок мухомора и засыпал. После чего он просыпался, чтобы рассказать о том, что открыл ему дух через своих посланников. При этом он выкрикивал слова, ходил взад-вперед и дрожал всем телом, находясь в сильном возбуждении. Грибной дух сообщал ему о том, какого из духов нужно было умилостивить, как взамен получить удачу и так далее. После того как посланники передавали ему все и удалялись, шаман погружался до утра в состояние глубокого сна.

Традиционный костюм шамана является примером выражения шаманской практики и роли диких оленей в получении знаний о мухоморе. В старину сибирские шаманы одевали на тело меховые шкуры, а на голову рога, чтобы целиком походить на животное. Такой символический наряд являлся своеобразным долгом шамана, который он отдавал несчастному животному за его пристрастие к мужской урине. Ведь именно благодаря этому пристрастию человек узнал секрет проявления свойств мухомора.

Вэссон в своем монументальном двухтомнике "Россия: грибы и история" (1957) оспаривает утверждение о том, что использование мухоморов как наркотика началось приблизительно 10 тысяч лет назад. Он пытается доказать, что это произошло намного раньше, где-то в конце ледникового периода, объясняя это тем, что гриб сосуществует с березой и елью - деревьями, которые покрыли сибирские равнины сразу же после отступления ледника. Множество антропологических доказательств, предоставленных Вэссоном и рассмотренных в этой главе, действительно подтверждают важную роль растения в жизни коренных народов Сибири. С другой стороны, почти все, кто писал о культах (как установил Вэссон), застали их в фазе угасания, когда целостность верований была нарушена. Народы алтайской языковой группы, которые сменили издавна поедавшие мухомор племена, не могли самостоятельно употреблять этот красный с пятнышками гриб. Возможно, они включили в свою шаманскую практику ряд верований, связанных с использованием мухомора. Ниже мы увидим, что многие из систем верований, связанных с применением определенного растения, существуют у соседних народов, где само это растение не могло быть использовано. Мы не можем не учитывать подобные сходства, связанные с различными галлюциногенными растениями, так как они проявляются в сходстве символических образов у разных народов и повторении определенных тем в их литературе.

Элиад (1958) была не согласна с Вэссоном и утверждала, что использование галлюциногенного средства сибирскими народами - это деградация оригинальных состояний экстаза, вызываемых шаманами. Правда в 1973 году она несколько изменила свою позицию. Вэссон предложил в качестве аргумента, объясняющего широкое использование мухомора для усиления способностей шаманов коренными народами Сибири, большую изобретательность этих неграмотных народов, которые открыли удивительные свойства окружающих растений и научились употреблять их.

ИНДЕЙЦЫ СЕВЕРНОЙ АМЕРИКИ

Равнинные индейцы проживали на территориях, простирающихся от Скалистых Гор на западе до лесов на востоке и Мексики на юге. Они кочевали по бескрайним просторам Великих Равнин в поисках пасущихся стад травоядных животных, в основном бизонов. Эти животные давали им пищу, кров и одежду. Лошади, пришедшие на север из Мексики, куда их завезли в XVII веке испанские завоеватели, радикально изменили культуру индейцев. Хотя многие племена помимо охоты занимались земледелием, зависимость от крупных копытных животных играла весьма важную роль в их культуре.

Индейские племена использовали в религиозных ритуалах ряд галлюциногенных растений, включая различные виды пасленов, бобы мескаля и табак. Для равнинных индейцев, как и для всех остальных коренных народов Северной Америки, чрезвычайно важное значение имели открытия личности на уровне подсознания - просветления. Наркотические растения были ценны тем, что помогали индивидууму достигать таких необычных состояний, когда перед ним открывалось сверхъестественное.

В местах обитания индейцев произрастало несколько видов галлюциногенов, которые находили у них применение. До контакта с европейцами, помимо табака, использовались в основном два вида: дурман (datura stramonium, см. рис. 4) и бобы мескаля (sophora secundiflora, см. рис. 5). Дурман употребляло большинство племен, обитавших на юго-западе, включая Аризону, Нью-Мексико, Техас и Калифорнию. Живший в прежние времена испанец Эрнандес писал, что если по неосторожности съесть плод дурмана, это может вызвать умопомешательство (Сэффорд 1915).

Рис. 4. Datura stramonium

Употребление табака

Табак играл важную роль в культуре индейцев. Хотя курили табак, вероятно, все племена, не все занимались его разведением. Например, кри и команчи выменивали табак у других. Один начинающий курильщик из племени кроу, которым семена табака доставались с большими трудностями, научился своеобразно интерпретировать свои видения. Они помогали ему выбрать место для посадки семян, которое бы гарантировало хороший урожай (Лоувай 1954).

Нам известно, что обычай употребления табака пришел в Северную Америку из Южной еще в те времена, когда на севере не росли даже дикие предки современного табака. Один из сортов этого растения nicotiana attenuata, распространенный у индейских племен Великих равнин, был обнаружен намного севернее, в западной части Канады. Часто табак смешивали с другими растениями, вероятно, из-за того, что некоторые сорта были более сильными, чем остальные.

Индейцы не воспринимали табак как светское растение, хотя нам он известен именно в таком качестве. В сумке индейца всегда хранились табак и трубка. Он верил, что священные предметы помогут ему войти в контакт со сверхъестественным. Особенно важным было присутствие трубок во время церемоний заключения перемирия: трубки передавались из рук в руки и обходили всех участников совета. Табак зажигали и окуривали им, просто бросали в воздух и на землю (Драйвер 1961). Шаманы использовали растение для того, чтобы установить контакт со своими духами-помощниками и изгнать недуг из тела больного.

Коренные жители Америки параллельно с курением табака употребляли вещества, которые, как известно, способны были вызывать галлюциногенные эффекты (Джанигер и Добкин де Риос 1973). Эти индейские племена были весьма прагматичны и скупы в своем пристрастии к наркотическим растениям. Современные исследования химической природы курения и его биологических последствий заставляют по-новому взглянуть на те интересные сведения об употреблении табака в традиционных обществах Нового Света, которые приведены в этнографической литературе.

Рис. 5. Sophora secundiflora

Гармальные алкалоиды - горман и норгарман - в наше время стали выводить из коммерчески заготавливаемого табака, а, следовательно, из его дыма (Сьюзн 1967; Пойндекстер 1962а, 19626; Теста и Теста 1965). Было установлено, что они образуют химическую группу - бета-карболины, несколько родственных элементов, которой с похожими фармакологическими свойствами - гармалин, тетрагармин и 6-метоксигармин являются галлюциногенными (Левин 1928; Пеннс и Хоч 1957; Нарано 1967). Хотя местные сорта табака в настоящее время не подвергались анализу на наличие бета-карболинов, резонно предположить, что концентрация этих веществ может варьироваться в широких пределах в зависимости от условий культивации и почвы. В собранном табаке концентрация гармальных алкалоидов может со временем увеличиваться. Исследования гармина, проведенные Дэвисом (1969, 1970) показали, что сравнительно небольшие дозы этого вещества преодолевают гематоэнцефалический барьер и передают нервное возбуждение в зрительную систему. По всей видимости, подобные результаты должны наблюдаться и у гармана.

Никотин - наиболее сильный компонент табачного дыма, являлся объектом научных исследований на протяжении многих лет. Однако его воздействие на центральную нервную систему начали изучать не так давно. Обнаружено, что никотин может повышать концентрацию биогенных аминов в мозге, в частности, серотонина, химическая структура которого похожа на структуру ЛСД. Это химическое вещество может вызывать у человека изменения в сознании, хотя этот эффект у нормального курильщика обычно нейтрализуется первичным воздействием никотина (Морфри 1967). Как позднее было показано, метаболик витамин В6 деструктурируется в процессе курения, что приводит к соответствующему уменьшению его содержания в организме. Это компенсирует ментальные изменения у курильщика (Эль-Зохби 1970).

Как утверждал Хизер, табак, который курили индейцы Нового Света, был весьма далек от мягких сортов табака, используемых в настоящее время при производстве сигарет в Европе и Соединенных Штатах. По словам Хизера (1969: 161) табак "буквально нокаутировал индейцев" (см. таблицы 1-4). Он констатировал, что "любое растение, способное производить сильное наркотическое воздействие и пробуждать галлюцинации, могло иметь значение для примитивного человека".

Таким образом, представленные выше сведения относительно употребления табака индейцами Нового Света, хотя и являются далеко не полными, целиком подтверждают современные научные данные о конденсате табачного дыма и его потенциальных галлюциногенных свойствах.

Использование табака в доколумбовских обществах Нового Света

Таблицы 1-4, каждая из которых связана с определенной тематикой, объясняют использование табака коренными жителями Северной Америки до прихода европейцев. Данные представлены в таблицах в следующем порядке:

    1. использование табака в магических и религиозных целях, не связанных с предсказаниями;
    2. предсказания;
    3. целительство;
    4. наслаждение, межличностное общение и сила духа.

Сведения, насколько это возможно, отражают период, предшествующий рекультивации табака европейцами, что сводит к минимуму эффект их воздействия на культуру аборигенов. Тематическое разбиение таблиц 1-4 может показаться непривычным западному читателю. Однако для большинства традиционных обществ этиология, прогнозирование и лечение болезни не могут быть отделены от сверхъестественных сил.

Из этих таблиц видно, что табак не только курили, но и делали из него отвары, мази и тампоны. Согласно Хизеру (1969), индейцы использовали табак как лекарство от многих болезней, для защиты от злых духов, для общения с добрыми духами, как магическое средство на охоте и в качестве силы, помогающей одолеть врагов в битве. Приведенные выше описания уже подчеркивали существенную роль табака в ритуалах и церемониях.

Рис. 6. Nicotiana tabacum

Если табак действительно галлюциноген. Его использование должно находить свое отражение в культуре таким же образом, как и остальных галлюциногенных средств. Проводя аналогию, мы можем распространить на североамериканских индейцев данные, полученные в Южной Америке. Многие племена индейцев монтанья в Амазонии использовали табачный дым, чтобы войти в транс и вызвать видения. Он также служил важным дополнением к действиям шамана. Индивидуальные открытия сверхъестественного были высоко ценимы индейцами Нового Света. Любое растение, которое помогало достигнуть измененного состояния сознания и войти в контакт с потусторонними силами, например, табак, немедленно включалось в уже и так достаточно богатую по своему составу фармакопею.

Уэллейс показал в одной из своих работ в этой области (1959), что культура играет решающую роль в определении содержания видений, вызванных воздействием наркотика. Уилберт вновь поставил этот вопрос в 1972 году и выяснил, что у венесуэльских индейцев варао не только сам по себе табак, выступавший в качестве галлюциногена, но, прежде всего, задачи культуры обусловливали тип эстетических визуальных ощущений.

Роль особенностей культуры, таких как ожидания, системы верований и ценности, чрезвычайна важна для понимания того, каким образом наиболее субъективные ощущения человека принимают культурную направленность. Читатель, ориентирующийся на собственный опыт курильщика или опыт окружающих его людей, наверняка усомнится в том, что курение табака может сопровождаться галлюцинациями. Тем не менее, основываясь на данных, полученных в результате химических и антропологических исследований, мы можем сделать следующие выводы:

1) на основе таблиц 1-4 и последних научных данных резонно предположить, что побочные эффекты, производимые никотином, содержащимся в табаке, не были тем, к чему стремились традиционные общества для достижения магических, религиозных и иных (предсказания, церемонии) целей;

Использование табака в магических и религиозных целях, не связанных с предсказаниями Таблица 1
Применение | Общество | Источник
Повышает улов рыбы, уменьшает число штормов и молний; моления об избавлении от опасностей | Индейцы Каролины; семинолы | Косковски (1957: 66)
Подношения табака духам и божествам | Ирокезы; индейцы Венесуэлы; индейцы Скалистых гор; майя | Фентон (1940:426) Стюард (1949:21) Косковски (1957:68) Томпсон (1970:112)
Усиливает магические способности тела; курение и вдыхание табака в церемониях посвящения мальчиков при достижении половой зрелости | Ибарго (Рио Пастеза); майя; тукуна | Косковски (1957:69) Томпсон (1970:108) Метро (1949:377)
Придает мужество и бесстрашие как необходимые качества для победы над врагом | Карибы (Бразилия) | Косковски (1957:69)
Табак, заваренный или размоченный в воде, выпивался (обычно шаманом) для получения наркотического эффекта | Монтанья (Перу); хиваро (Запаро) | Купер (1949:534-43)
Курили, чтобы вызвать транс, сны и видения; общение шамана с духами | Монтанья (Ю. Америка); варао (Венесуэла) | Купер (1949:534) Уилберт (1972:55-56)
Визуальные ощущения, как незыблемое правило действия | Гуаюпе (Анды) | Стюард (1949:35,390)
Таблица 1 (продолжение)
Применение | Общество | Источник
Подношение великому божеству, обитающему на могильниках | Индейцы Меномини | Макгвайр (1898: 568)
Использовался для успешной охоты | Тева (Сан-Ильдефонсо); омаха | Уитмэн (1940:402) Макгвайр (1898: 568)
Курили, чтобы вызвать видения арутамы и других духов; дать наставления мальчикам; вызвать духа табака и передать его силу юноше; сделать его смелым, удачливым воином; убить много врагов или добиться успех на охоте | Хиваро (Эквадор) | Карстен (1935:293-94,241-42)
Использовали в церемонии: ублажали и кормили богов дождя, чтобы они послали дождь на землю | Тева (Сан-Хуан) | Ласки (1958:140)
Религиозное проявление магической силы для отвращения зла | Тарахумара (Мексика); майя | БеннетиЗинг (1935:45) Томпсон (1970:120)
Курили в раздвоенную трубу как священнодействие | Гаити | Брукс (1938:202)
Использовали как компонент мази для втирания, чтобы общаться со своими "дьяволами" | Ацтеки (Мексика) | Брукс (1938:310)
Использовали для почитания Гуицилопочли - бога войны | Ацтеки | Томпсон (1970:121)
Предсказания с помощью табака Таблица 2
Применение | Общество | Источник
Курили, чтобы увидеть духов, которые предсказывают будущее | Ибаро (Рио-Пастеза) | Косковски (1957:69)
Использовали шаманы для предсказаний, наблюдая в каком направлении поплывет дым | Индейцы Венесуэлы; индейцы Флориды; гоахиро (Колумбия) | Стюард (1949:21) Брукс (1938:289) Купер (1949:535)
Курили. Чтобы предвидеть будущее перед походом на войну | Кумана (Северная часть бассейна Ориноко) | Кирсхофф (1949:489)
Сок табака (вместе с другими компонентами) использовался жрецами, чтобы вызвать ярость и безумие для получения предвестий "дьяволов" | Ацтеки (Мексика) | Макгвайр (1898:372)
Курили. Чтобы вызвать сны, предвещающие процветание садов и благополучие домашнего скота | Хиваро (Эквадор) | Карстен (1935:116)
Использовали дым, чтобы вызвать видения и узнать свои будущие удачи и "перехитрить зло" | Племена Вест-Индии | Брукс (1938:249)
Курили. Чтобы узнать будущее и дать советы по чьему-либо требованию или просьбе | Майя | Томпсон (1970:115)
Табак и исцеление болезней Таблица 3
Применение | Общество | Источник
Отвращали злых духов, вызывающих бессонницу | Индейцы кагуилла (Калифорния) | Косковски (1957: 73)
Выпускали "пары" и подавляли другие чрезмерные эмоции | Индейцы острова Роаноке (Вирджиния) | Фейрхольт (1859:23)
Обжаривали в миске вместе с листьями бузины и смазывали раны | Индейцы чероки | Воджел (1969:37)
Листья табака прикладывали к местам укуса насекомых | Майя | Воджел (1969:217)
Тампон из табака клали в дупло зуба | Ирокезы (Нью-Йорк) | Воджел (1969:247)
Использовали с другими травами для избавления от поноса; в совокупности с солью и перцем использовалось как общее очищающее средство при приступах болезней | Ацтеки | Воджел (1969: 217)
Использовали при головной боли и дизентерии | Хиваро, конибо, кампа, пиро (Перу) | Купер (1945:535)
Таблица З (продолжение)
Применение | Общество | Источник
Вхождение в транс под действием отвара из табака как основное средство диагностики | Племена североамериканских индейцев | Купер (1949: 626)
Шаманы с помощью огромных сигар окуривали пациентов с целью дезинфекции | Широко распространено от Карибского архипелага до Тьерра дель Фуего | Купер (1949:626)
Средство при ревматизме, эмоциональном возбуждении и головной боли | Индейцы Венесуэлы | Макгвайр (1898: 403)
Использовали в традиционной хирургии и при ранениях | Вест-Индия | Макгвайр (1898:405)
Обкуривали при мышечной боли | Тапирапе (Бразилия) | Уэгли (1943:57)
При помощи курения улучшали самочувствие | Ирокезы (Монреаль) | Брукс (1938:209)
Курили, чтобы войти в транс и с помощью видений получить советы богов о способах лечения | Гаити | Брукс (1938:226)
Отвращение злых сил, вызывающих болезни | Семинолы; ибаро (Рио-Постеза) | Косковски (1957:67,69)
Табак, наслаждение, межличностное взаимодействие и сила духа Таблица 4
Применение | Общество | Источник
Всевозможные гедонистические цели | Племена Вест-Индии | Купер (1949:527,534)
Курили, чтобы преодолеть усталость и скуку | Тапирапе (Бразилия); племена Сальвадора | Купер (1949:535) Брукс (1938:243)
Курили, чтобы подавить голод и жажду | Индейцы Флориды | Блум(1969:89)
Использовали в повседневной жизни | Карибы (Багамы) | Джиллен (1936:66)
Курили на военных советах; чтобы настроить себя против врагов | Карибы (Бразилия) | Брукс (1938:217,283)
Давали трубку табака поссорившимся мужчинам для восстановления мира | Равнинные индейцы | Ла Бар (1970:143)

2) различия в силе воздействия на человека и ее характере разных сортов табака, обусловленные различиями климата, почвы и т.д., могут привести к соответственно неадекватны: ощущениям, в том числе, сопровождающимся изменением сознания;

3) то, что изменение сознания вписывается в систему ожиданий и ценностей, может оказаться решающим фактором.

Хотя ничего не известно об исследованиях, которые бы подтвердили возможность возникновения измененных состоянии сознания под действием табакокурения, этому можно найти несколько объяснений: а) гипотетический эффект не являлся специальной целью исследований; б) эффект может сильно меняться и зависеть от обстановки и личности курильщика, качества и количества табака, наконец от особенностей культуры и обусловленных ею ожиданий от его применения; в) воздействие гармана и норгармана может усиливаться пристрастием к нему хронического курильщика.

Дурман

Целым рядом индейских племен помимо табака использовалось несколько разновидностей дурмана, известных как дурман обыкновенный (по-английски jimson weed, по-испански toloache). Эти разновидности содержат высокотоксичные алкалоиды: атропин, гиосциамин и скополамин (Хизер 1969). Не вызывает сомнения, что индейцы очень рано выявили свойства этого растения. Они знали, насколько оно эффективно и употребляли его только в определенных ситуациях. Растение применяли в том случае, когда кто-либо хотел поймать вора или расплатиться за нанесенную любовную обиду. Этот кто-либо производил все действия с дурманом без постороннего участия и сопровождал их небольшим ритуалом. Если пропадало что-либо из имущества, начинались поиски. Человек или просто жевал дурман. Или пил приготовленный из него настой. Если же он был слаб здоровьем, то мог не рискнуть испытать на себе силу растения; тогда за определенную плату он находил для себя замену.

Один из трех типов ощущений мог испытывать человек в зависимости от его восприимчивости: транс, видения или звуковые галлюцинации. Иногда он испытывал два или даже все три типа ощущений одновременно. Когда человек входил в транс, он блуждал в состоянии оцепенения или наркотической дремы. Во время своих блужданий он мог сказать, что нашел вора или место, где находится пропавшая вещь. Если он испытывал визуальные ощущения, он мог увидеть этого вора или это место. Если этого не происходило, человеку казалось, что он знает, где нужно искать, когда прекращалось действие лекарства. Также могли появляться голоса и направлять человека в нужное место. Индейцами эти ощущения испытывались неоднократно. Они были твердо уверены, что свойства растения помогут им отыскать украденное имущество. И действительно, кроме рассказов самих испытавших ощущения об их удачных находках, приведено несколько случаев, когда обвиненные в воровстве впоследствии признавались (Сэффорд 1916).

Видения под действием дурмана использовались также для установления причины заболевания. Если было нарушено табу, если животное или человек подозревались в том, что они больны - все это должно было стать объектом галлюцинаторных ощущений. Когда причина недуга была установлена, чтобы добиться исцеления, необходимо было прокричать особые молитвы. Оставшиеся листья дурмана использовались как лекарство для лечения внутренних язв и болячек. В редких случаях дурман давали вместе с табаком, как средство против бреда. Хилл (1938) писал об одном человеке, который приносил жертву растению, а затем пил его настой, и это, как он утверждал, излечило его от грыжи.

Культ бобов мескаля

Это менее известное растение, впервые описанное Ортегой в 1798 году (Ховард 1957), было чем-то вроде вечнозеленого кустарника или маленького деревца с семенами, похожими на бобы. Бобы мескаля (по-английски mescal bean) - так оно было названо - использовались разными племенами североамериканских индейцев из-за их галлюциногенных свойств. Когда семена поднимали с земли, они превращались в порошок. Этот порошок часто добавляли в напиток, приготовленный из агавы, или по-другому, мескаля. Чисто ассоциативно эти бобы стали называть "бобами мескаля". Бобы высоко ценились вдоль всей мексиканской границы. Нитку около двух метров длиной, с нанизанными на нее бобами, брали в обмен на пони (Сэффорд 1916). Всего лишь половина боба вызывала у человека исступленное веселье в бессознательном состоянии, в котором он мог находиться два-три дня. Бытовало мнение, что целый боб может просто-напросто убить человека.

Бобы мескаля были широко известны и вдали от границы, по обе ее стороны. Археологические факты свидетельствуют, что эти бобы употреблялись, по крайней мере, в двенадцати пещерах и скальных укрытиях в юго-западной части Техаса в течение нескольких тысяч лет (Кэмпбелл 1958). Кабеса де Вака, испанский летописец XVI века, сообщал, что бобы использовались техасскими индейцами как предметы торговли (Ла Бар 1964). Они являлись частью ритуала "танец красных бобов" (также известный как "танец вичита" или "олений танец") в центральной и южной областях Великих Равнин в Северной Америке. Эта церемония, как уверяли некоторые авторы, была прямой предшественницей культа пейота. По-видимому, "танец красных бобов" являлся действительно очень древним. Не исключено, что различные индейские племена обнаружили факт употребления галлюциногена дикими оленями, поскольку они находили остатки бобов в их желудках. Может быть, индейцы наблюдали опьяняющие воздействие, которое производило растение на животных, поедавших его. Наиболее вероятный путь распространения обычая употребления бобов мескаля: из Нью-Мексико на побережье Мексиканского залива, затем на юг через Коагуила, Нуэво Лион и Тамаулипас в Сан Луис Потоси и Мехико. Обычно бобы находили на сухих известняковых холмах. Наиболее распространено это растение было среди апачей, команчей, делаваров, айова, канса, омаха, ото, осагов, пауни, понка, тонкава и вичита. Хотя оно почиталось как фетиш силы и у некоторых племен, не имевших определенного культа.

В литературе встречается множество противоречивых сообщений о бобах мескаля. Одно из них описывает церемонию, существовавшую у индейцев племени айова, когда его члены разукрашивали себя в белый цвет и водружали на головы пучки из торчащих во все стороны совиных перьев. Они размахивали перед собой правой рукой, в которой держали лук и стрелу, а левой в это время стучали и трещали погремушкой, сделанной из маленькой тыквы. Скиннер (1915: 718-19) так описывал эту церемонию: "Церемония происходила весной, когда в прерии расцветали подсолнухи. Приблизительно в это время созревали все овощи, которые давал Уаканда. По приказу вождя, во владении которого находились медицинская и военная ритуальные сумки племени, мужчины готовили "убийство" бобов, держа их перед огнем до тех пор, пока они не становились желтыми. Затем они тщательно измельчали их и делали лечебный отвар. После чего они весь вечер танцевали и только заполночь начинали пить отвар. Это продолжалось почти до рассвета, пока им не становилось так плохо, что их начинало рвать. Пока их рвало, они непрерывно молились - в этом заключалась церемония очищения, когда зло покидало их тела. Затем у индейцев начинался праздник овощей и табака, о которых они молились перед Уакандой.

Значение, которое имела для племени эта военная сумка с красными бобами, до конца мне не ясно, кроме того, что она являлась священным предметом, почитаемым этим племенем, и приносила удачу на войне, на охоте, особенно на бизонов, и на лошадиных скачках. Члены племени опоясывали себя бобами, когда шли на войну, что должно было защитить их от ран. Для этих целей использовались также кедровые орехи и полынь".

Важную роль в этом ритуале играла музыка. Несколько певцов, соблюдая такт, били погремушками по туго натянутой тетиве лука (Скиннер 1915: 719). Во время церемонии певцы стояли в четырех разных местах, соответствующих четырем главным направлениям. Каждое направление было связано с определенным стихом, который исполнялся в традиционной манере. Танец состоял из необычных движений-прыжков. Бобы не использовались целиком, их крошили и смешивали с водой в большом чане, куда для приготовления отвара еще добавляли определенные травы. Отвар вызывал характерный рвотный эффект, который, как считали индейцы, очищал организм и, таким образом, являлся благоприятным для здоровья.

У индейцев племени омаха культ бобов мескаля был отработан до мелочей. Бобы втирались мужчинам в тело, перед тем как они направлялись на сражение, или съедались ими, когда они находились в окружении бизоньего стада. Это делалось для того, чтобы разозлить их. Омаха верили, что бобы мескаля - сильное средство; помогающее на войне, охоте и скачках (Ховард 1957). Готовясь к танцам, мужчины накладывали белые полосы на свои лица и тела. Они походили на орлов с белыми грудками, поскольку остальные одеяния были сделаны из шкурок бурых лисиц. Иногда в церемониях использовались флейты и свистки. У омаха были замечены некоторые ограничения, накладывавшиеся на пищу: члены племени не могли есть зеленую кукурузу и фрукты до тех пор, пока они не прекратят танцевать.

Индеец племени ото мог отдать лошадь за десяток бобов (Шультс 1960). У этого племени растение было связано с первым сбором фруктов, и его часто употребляли перед тем, как есть мясо буйвола, зеленую кукурузу или тыкву. В конце XIX века, когда употребление пейота стало общепринятым среди многих индейских племен Юго-запада, можно было случайно наткнуться на бобы мескаля, заваренные в чае вместе с шариками пейота. Когда-то давно подобным образом смешивали лекарства, хотя многие об этом уже забыли.

Пауни были известны как племя "оленьего танца", в котором бобы мескаля играли главенствующую роль. Они верили, что всем своим способностям животные обучились благодаря видениям под действием бобов. Культовые танцоры имитировали множество видов животных. В начале церемонии кандидату в посвящаемые давали чай, настоянный на бобах. Он становился невменяемым и подвергался проверке на отвагу, в течение которой, как предполагалось, эффект от употребления бобов делал его нечувствительным к боли. В регулярно проводившихся церемониях часто присутствовало искусство шамана, связанное с употреблением этого растения. Интересно отметить, что регулярная церемония "оленьего танца" начиналась

только тогда, когда дикий шалфей достигал определенной степени зрелости. Как и в других традиционных обществах во всем мире, у которых растительные галлюциногены используются в церемониальных действах, источники сильных запахов являются определяющим фактором, позволяющим новичку испытать неподдельные ощущения. Когда шалфей созревал, его толстым слоем складывали вокруг хижин и окуривали им как ладаном (Ховард 1957).

Племена индейцев вичита также использовали бобы мескаля в своих церемониях и способствовали распространению культа на север. Танец проводился три или четыре раза в году, когда появлялась трава, или поспевала кукуруза, или когда проводился ее сбор. Новичку давали немного красного боба, который вызывал резкий спазм, вводя его в полную невменяемость, так что он был не способен чувствовать даже очень сильную боль. Во время церемонии приносились жертвы различным богам. У тех, кто принимал участие в церемонии, обычно после этого появлялась сильная рвота. После пира, в конце ритуала, проводилось церемониальное состязание в беге, в котором участвовали все члены племени - и мужчины и женщины. Целью состязания была проверка выносливости тех, кто должен был встать на тропу войны. Вероятно, предназначение церемонии заключалось в изгнании зла из деревни и в поддержании хорошего здоровья, продолжительной жизни и общего благополучия (Ховард 1957).

Одно интересное применение бобов мескаля практиковалось индейцами вичита. Под действием бобов новичок приобретал способность входить в транс, находясь в котором, он обычно разговаривал с каким-нибудь свирепым зверем. Животное учило его как стать смельчаком и хорошим воином. По-видимому, такие животные почитались как магические силы и выступали в качестве стражников знахаря. Полученная в процессе свершения действа сила использовалась в целительстве. Песни, которые мужчина пел в ходе церемонии, основывались на его личном опыте общения со зверем.

Последняя связанная с культом бобов мескаля у индейцев вичита церемония, о которой что-либо известно, состоялась в 1871 году. В ней было позволено участвовать только знахарям, у каждого из которых были свои собственные песни об истоках его магической силы.

Ховард (1957) выделил два принципиальных типа, характерных для культа бобов мескаля. Первый тип культа, практикуемый айова, омаха, ото, пауни, вичита и вероятно, каманчи и делаварами, соответствует ритуалу "великий вигвам магии" племен Центрального Альгонкина. Шаман посредством магии должен проявить свойства бобов, в этом ему помогает наряд из шкур животных с явной оленьей символикой. Второй тип, распространенный у апачей, пенка и тонкава, соответствует современному культу пейота. Оба культа использовали бобы мескаля в приготавливаемом для участников наркотическом напитке, в обоих присутствовали особые магические действия шамана. Поскольку бобы мескаля служили в последние годы элементом орнамента в одежде предводителя церемонии пейота, некоторые авторы стали утверждать, что культ бобов является суррогатом пейотизма. Однако, совершенно очевидно, что в юго-западной части Равнин культ бобов предшествовал церемониалу пейота.

Системы верований

И дурман, и бобы мескаля удачно вписываются в мировоззрение равнинных индейцев. Хорошо известно, что эти люди стремились к визуальным ощущениям (Бенедикт 1922). Для этого они в течение нескольких дней подвергали себя изоляции, голоданию и самоистязанию. Целью видений было достижение контакта с духом-стражем, к которому будущий воин мог обратиться в трудное время. Подобные спиритические контакты периодически возобновлялись в течение всей жизни воина (Спенсер 1965).

Шаманы тоже играли важную роль у равнинных индейцев. Они рассматривались как посредники между человеком и сверхъестественным. Их действия помогали другим достигнуть желанного контакта с самим собой. Шаманы, например, наставляли юношей в ритуальных приготовлениях к поиску визуальных ощущений. В обществах, которые являются результатом многократных наслоений одних культурных пластов на другие, бюрократизация религиозной деятельности пришла на смену непосредственному ощущению сверхъестественного. Индейские шаманы, напротив, инструктировали, обучали или сопровождали начинающих на их Пути индивидуального эстетического познания. Некоторые шаманы могли предугадывать будущее, предсказывать местонахождение бизоньих стад или исходы предстоящих военных сражений.

ПЕРУАНСКИЕ НАСКА

Древний народ, называвшийся наска и живший на юге прибрежной части Перу, оставил богатое наследие в виде изделий из керамики, текстиля и металла как свидетельство высоких социальных и культурных достижений своей эпохи (примерно II-VIII в. н. э.). Хотя существует огромное количество археологической и исторической литературы о жизни наска и их мировоззрении, в ней отсутствуют исследования роли галлюциногенных растений, которые наска обычно употребляли. В этой главе основное внимание будет сосредоточено на искусстве керамики как источнике символов и образов, связанных с использованием этих растений в экономической жизни и религиозных церемониях. Наска применяли следующие растительные галлюциногены: кактус trichocereus pachanoi; коку (erythro-xylon coca), разновидности дурмана и уилку (anadenanthera peregrina). Эти и другие психотропные средства используются в целительстве по всему побережью и в тропических лесах Перу в настоящее время. По-видимому, они были постоянными спутниками живших здесь людей и в доколумбовскую эпоху.

Гигантские грунтовые сооружения, известные как "линии наска", на самом деле, могут быть изображениями символов власти или иконами, сотворенными религиозными вождями и их последователями. Мировоззрение таких вождей было сфокусировано на власти и превосходстве человека над природой. В других обществах, где обычно использовались растительные галлюциногены, шаманы верили, что они могут превратиться в ряд рыб или животных (см. главу "Перуанские мочика"). Я уверена, что это было характерно и для древних наска, и хочу в этой главе исследовать всеохватывающую роль шамана как

Рис. 7. Trichocereus pachanoi

религиозного предводителя общества. Поскольку он отвечал за плодородие земли и ее дары, а также решал военную задачу: противостоять враждебным силам, представляющим опасность для его народа, в своей политико-религиозной роли он был кем-то вроде стражника и духовного защитника. Эта роль укреплялась силой, которую шаман и его последователи находили в употреблении растительных галлюциногенов. Наска было трудно выжить в тех суровых условиях, так как они испытывали недостаток свежей воды. Их искусство керамики отражает занятия, связанные с выживанием, плодородием и возобновлением природных ресурсов с помощью употребления галлюциногенов.

Культура наска зародилась от культуры паракас (III-X до н. э.), хорошо известной своими тканями и мумиями (Энгель 1966). Центром культуры паракас был регион между долинами Писко, Наска и Ика, ограниченный на востоке отрогами Анд, а на западе Тихим Океаном. Параллельно морскому берегу располагалась широкая пустынная полоса. Немногие речки периодически высыхали, и агрокультуры получали очень мало влаги, исключая период с декабря по март, когда в Андах шли дожди. Реки, берущие начало высоко в горах, немедленно переносили воду в долины, питая растения, и обычно не достигали океана.

В XIX веке немецкий археолог Макс Уле натолкнулся в одном из музеев своей страны на керамические изделия, которые сопровождались лишь одним комментарием "вывезено из Перу". Между 1886 и 1905 годом он направился на раскопки участков в прибрежном Перу, которые он назвал "прото-наска" (Уле 1914). Впоследствии Гейтон и Крёбер (1927) установили четыре временных периода, характеризующих развитие культуры наска. Джон Роу (Калифорнийский Университет, Беркли), более поздний исследователь керамики наска, обрисовал два совершенно разных периода: монументальный с простым декоративным стилем и плодовитый с более сложным (Роу 1960). Еще позднее Доусон выделил девять периодов, основываясь на стратиграфических и типологических исследованиях (Пецциа 1972).

Рис. 8. Erythroxylon coca

Рис. 9. Anadenanthera peregrina

Культура наска знаменита своими водопроводами, погребальницами и разнообразными материальными реликвиями. Широкую огласку получили так называемые "линии наска", которые мы подробно обсудим в конце этой главы. Сложная система водопроводов и закрытых каналов, многие из которых до сих пор эксплуатируются перуанскими крестьянами - свидетельство организации жизни, направленной на получение максимальной пользы от воды, бесценной в этих местах с высокой температурой и сильной солнечной активностью. Благодаря своей ирригационной системе наска сохраняли имевшуюся в их распоряжении воду, перенося каждую ее каплю на обрабатываемые поля (Мехиа 1949).

Для того чтобы понять мировоззрение, религию и ценности наска, как учили нас наши предшественники (Яковлев 1932;

Муэлле 1937), необходимо понять иконографию их керамики. Эта иконография представляет сложный мир магико-религиозных идей, выраженных посредством комбинации простых и знакомых элементов: птиц, людей, растений и рыб и символических образов в виде трофейных голов, перьев и различных дополнений. Один хорошо известный образ, представляющий собой комбинацию человека и магических атрибутов (рис. 10), получил несколько наименований в литературе: "мифологическое существо в маске" (Рорк 1965), "вырожденная голова демона" (Тепло 1915), "оккультное существо" (Роу 1961), "летающее божество паракас" (рис. 11, Кауффманн 1976). Для этого существа характерным является не только положение тела, но и развевающиеся волосы, а также руки и ноги, находящиеся в движении.

"Летающее божество паракас" обнаружено также на многих прекрасных вышитых тканях. Его представляют как некий персонаж в маске и разноцветных одеждах, с дубинкой и трофейными головами, обладающий различными магическими способностями. Особое положение этого божества в искусстве наска на протяжении сотен лет отражает передававшийся из поколения в поколение культ силы, направлявший жизнь и деятельность людей. Эти фантастические существа, скорее всего, были слепками местных религиозно-политических лидеров, которые

Рис. 10. Мифологическое существо в маске

контролировали все стороны повседневной жизни и накладывали экономические ограничения на подчинявшееся им общество.

Ниже я детально исследую керамику наска с точки зрения роли галлюциногенов в искусстве традиционных обществ. Однако, прежде всего, необходимо рассмотреть галлюциногенные растения, которые окружали наска.

Исследователи древней истории Южной Америки выяснили, что Перу является богатой естественной лабораторией растительных галлюциногенов (Купер 1949). Морское побережье, горы и влажные леса пополняли коллекцию растений, способных изменять пребывающее в бодрствующем состоянии сознание. Южная часть перуанского побережья в этом смысле не исключение. Документально подтверждено, что растительный стимулятор кока (erythroxylon coca) был известен в центральной части побережья Гуака-Прието еще в 2500 году до нашей эры. Кока, растущая на восточных склонах Анд, была отмечена среди экономически важных растений, являвшихся предметом свободной торговли от Южной части побережья до нагорья Аякучо на востоке долины Наска. Таул (1961) ссылается на факт присутствия на юге прибрежного Перу растения trichocereus pachanoi, кактуса, известного своим активным ингредиентом мескалином. Шультс (1967) описал симору, напиток на основе пяти различных галлюциногенных кактусов, который применялся в колдовстве и целительстве в северной части побережья и был легко доступен для его южной части. Кроме того, дурман уже широко использовался на побережье, в горных и лесных районах. Главное наркотические растение региона Аякучо - уилка (anadenanthera peregriпа) также было легко доступно для древних наска, а позднее, и инков (Альтшуль 1971).

Вэссон писал, что семена эспинго из прибрежных долин иногда добавляли в кукурузное пиво чичу, летописцы сообщали, что от него люди становятся сумасшедшими. Хосе де Арриага писал, что эти сухие плоды с круглыми зернами использовали в качестве пожертвований в гуакас, священных гробницах, в долинах, расположенных к югу от Чанкай.

Изображение галлюциногенных растений в искусстве наска

Доктор Кабьесес, директор Музея Медицины в Аиме, собрал интересную коллекцию керамических изделий наска, на которых изображен Сан-Педро и другие виды кактусов. В своей неопубликованной работе он показал, что плоскость поперечного сечения кактуса Сан-Педро с ее структурой в виде концентрических колец особой формы идентична очень распространенным в искусстве наска изображениям, напоминающим звезды. У него есть также данные о том, что распустившиеся бутоны кактусов очень часто встречаются в искусстве наска. Другое стилизованное изображение в виде изящных, закрученных линий, представленное в керамике наска, является по предположению Кабьесеса растением datura floripondio. Однако остальные психотропные растения, такие как кока или уилка, не представлены в искусстве наска, хотя нам известно об их широком применении в прибрежных и горных районах Перу доколумбовского периода (Альтшуль 1972).

Рис. 11. Летящее божество в искусстве паракас

Упомянутые ранее наркотические растения (исключая коку), которые являлись частью флоры тех мест, где жили наска, или были им доступны благодаря торговле, на самом деле не зафиксированы в записях археологических раскопок, проводившихся в этом регионе. Все же мы знаем, что такие растения наверняка входили в общий список растений. Я уже показала в одной из своих работ (1976), что немногие народы доколумбовской эпохи изображали в своем искусстве наркотические растения как таковые. Эти растения обычно использовались как средство установления контакта со сверхъестественными сущностями с целью преодоления сил природы. И мы должны обратиться к искусству, связанному именно с таким использованием наркотических растений, чтобы действительно показать их широкое распространение среди наска.

Искусство керамики наска

Наска оставили после себя богатое наследие керамических изделий, прекрасных по своему техническому исполнению и эстетическим качествам. Эти изделия были подвергнуты тщательному изучению целым рядом исследователей, таких как Бласко и Рамос (1974), Делла Санта (1962), Гейтон и Крёбер (1927), Леман (1924), Мине (1917), Пролкс (1968), Роу (1960), Шлезир (1959), Зелер (1923), Яковлев (1932) и Зуйдема (1971). Вместе со своей коллегой, доктором Мерседес Карденас, я исследовала более 750 экземпляров керамики, находившейся в экспозициях и запасниках Национального Музея Антропологии и Археологии, Музея Искусства и Института Рива Агуэро при Католическом Университете (все перечисленные организации расположены в столице Перу - Лиме). Многие из приведенных ниже аргументов базируются на этих исследованиях.

Рорк (1965) писал в своей докторской диссертации об изменениях, происшедших в искусстве наска при переходе от монументальной эры к плодовитой эпохе (эти два периода были очерчены Роу). Однако его интерпретация не была связана с религией. В то же время многие антропологи, интересующиеся искусством, пришли к выводу, что в традиционных обществах секуляризация искусства была довольно редким явлением.

Рис. 12. Мотив "сигнифайера" в искусстве наска

Мы тоже пришли к заключению: керамика наска полностью и однозначно связана с религией. Внимательный анализ стиля формальных элементов на глиняных изделиях наска пятого и шестого периода, проделанный Рорком, безусловно имеет научную ценность. Тем не менее, некоторые результаты его анализа целесообразно пересмотреть с точки зрения использования галлюциногенных растений и тематики шаманистических верований.

Главной темой искусства наска монументального и плодовитого периодов является "мифическое существо в маске", более или менее похожее на человека и держащее боевую дубинку и трофейную голову (или головы). При этом оно облачено в искусно выполненные орнаменты, а лицо закрывает маска. Эта тема обнаружена в более чем 25 процентах экземпляров, проанализированных Рорком, и преобладает в керамике, представленной в Национальном Музее Антропологии и Археологии в Лиме. Если посмотреть на эволюцию во времени художественных элементов этого образа, то мы увидим, что в анатомических деталях остается "все меньше человека" (Рорк 1965: 17). Все внимание сосредотачивается на фантастической голове и орнаментах, в то время как тело и ноги приобретают все меньшее значение. Рорк использует термин "сигнифайер" (образован из английских слов sign - символ и fiery - огненный), имея в виду сложный элемент, присутствующий в одном из изображений (рис. 12). Этот элемент представляет собой длинную, извивающуюся ленту, закрепленную со стороны головы и состоящую из ряда полос с замысловатыми краями. В Музее Искусства в Лиме сигнифайер назван гусеницей (gusano). В сигнифайере мы обнаруживаем трофейные головы, шипы, рыб и другие элементы, включая крылья. Реже - растения, хвосты, кошачьи морды или змей. Согласно Рорку, различные варианты сигнифайера обусловлены немного отличающимися представлениями об этом мифическом существе в маске. Среди изображений животных наиболее часто встречаются лиса, кошка, птица и касатка.

Я утверждаю, что эти различные мифологические существа в масках изображают властвовавших шаманов-вождей. Элементы в виде животных в изображении сигнифайера - это их животные-союзники, над которыми они приобретали власть посредством употребления галлюциногенов. Соединение различных элементов в одном образе метафорически отражает тоталитарность власти данного религиозно-политического лидера. У мочика, живших на севере Перу, мы обнаруживаем (и об этом более подробно будет сказано в соответствующей главе), что вера в существование духовной иерархии в мире природы является базовой для концепции шаманства. Звери и рыбы в этой иерархии расположены в соответствии с их особыми атрибутами власти. Параллельно иерархии в природе обнаруживается иерархия среди людей, основанная на их возможности управлять и доминировать в мире тела и духа. Роль растительных галлюциногенов внутри этой иерархии состоит в том, что они позволяют людям получить определенный контроль над миром духа и материальной выгоды или трансформироваться в те объекты власти, в которые они пожелают (Питт-Риверс 1970). Иерархия в мире животных основана не только на грубой силе или физических размерах. Маленькие и незначительные создания вроде гусеницы могут быть восхваляемы и превозносимы как за приносимую ими пользу, так и за их связь с другим миром. Ее способность превращаться в прекрасную бабочку может быть метафорическим выражением темы смерти и воскрешения, также весьма распространенной в связанных с использованием галлюциногенов культурах.

Другая важная тема в искусстве наска - тема войны. Мы неизменно обнаруживаем в правой руке мифического существа в маске боевую дубинку, а в левой - трофейную голову. Символизм левого - правого и добра - зла, эта вечная магико-религиозная тема была описана Форстом в его исследовании мексиканских статуэток и их культового предназначения (1965). На дубинке часто присутствуют пятна крови, и Рорк (1965) пришел к выводу, что они являются лишь элементом оформления, не входящим в основной изобразительный план керамики наска. Но нельзя останавливаться на полпути, и идя дальше, мы можем обнаружить, что боевая дубинка идентична лопате крестьянина на других керамических изделиях. Как было отмечено выше, функции шамана-вождя в традиционных обществах всеохватывающи. И, по-видимому, должна существовать некая связь между ролью шамана как защитника своего народа от проявлений зла (которую он играет, используя силу, полученную благодаря галлюциногенным растениям) и плодородием земли, гарантией которого является кровь врага. Когда зло побеждено и захвачена голова врага, урожай созревает без проблем. Более того, в ряде изображений не только мифического существа в маске, но и тех, которых Рорк назвал второстепенными темами, мы обнаруживаем властную фигуру, приукрашенную элементом в виде трофейной головы. Это уже другое проявление связи темы войны, сексуальной функции (не только в отношении индивидуума, но и в отношении земли) и властвующего лидера.

Важным элементом изображения мифического существа в маске является игла или шип (chonta). Он играет серьезную роль в целительской практике шамана, основанной на использовании галлюциногенов, так как является одним из основных его медицинских атрибутов. Как показали антропологические исследования в области медицины, одной из главных тем в целительстве, проходящей через многие культуры, является тема внедрения заколдованного предмета в тело врага. Этот предмет необходимо было удалить высасыванием или каким-либо магическим способом, в зависимости от того, должен ли человек завладеть им. Изображение шипов у сигнифайера наска представляет кроме этого еще и другую способность шамана. Как он способен внедрить эти шипы в тело врага, чтобы убить его, так же шаман может и вынуть такие шипы из своего пациента, давая ему возможность преодолеть болезнь, явившуюся следствием вражеских колдовских чар.

"Страшная птица" - другая интересная тема в керамике наска - была рассмотрена Яковлевым (1932) с точки зрения символов власти. На глиняных изделиях наска, как и других доколумбовских народов, достаточно часто встречаются изображения птиц или признаков, указывающих на способность летать, которые мистически связаны с птицами. Птицы были весьма почитаемы и пользовались успехом в качестве животных-союзников, благодаря их экстраординарной способности видеть добычу с большого расстояния. Их качества как охотников уникальны в царстве животных. Уважительное отношение к колибри тесно связано со способностью этой крошечной птички высасывать нектар. Скрытую здесь логику можно выразить метафорой: "раз колибри высасывает нектар из цветов, она с таким же успехом может лечить, высасывая шипы, внедренные с помощью злого колдовства" (Шарон и Доннан 1974).

Изображение хвоста как части сигнифайера может, кроме того, указывать на важную роль перемещений в пространстве, которые как объяснила Элиад (1958), символизируют выход шамана за пределы человеческих условностей. Этот элемент полета, на самом деле, повсюду присутствует в керамике наска. Связанное с полетом ощущение выхода из тела (которое может быть как спонтанным, так и вызванным употреблением растительных галлюциногенов) достаточно подробно отражено в психиатрической литературе. Изображение хвоста может иметь отношение и к ощущению полета и к птице-союзнику. Шаманы часто описывают свои ощущения, когда они покидают физическое тело и превращаются в птицу, чтобы причинить вред врагам или предсказать будущее. В некоторых образцах керамики наска мы находим трофейные головы вместе с изображением крыла, что может указывать на конечную цель полета - повержение врагов.

Еще одна заслуживающая внимания тема - это тема китов-убийц, или касаток. Острые челюсти и кровь ассоциируются с этим животным-союзником. На некоторых образцах керамики к голове мифического существа в маске приделаны ножи (Рорк 1965). Связь шамана с морем указывает на его власть над этой силой природы, и в то же время вызывает ассоциации с морскими растениями и другими формами жизни водной стихии. В керамике наска шестого периода есть интересная особенность, не описанная Рорком, которая может быть связана с употреблением наркотических растений. Это сильно увеличенная голова и область рта маски, без трофейных голов и каких-либо деталей, связанных с животными. Известно, что важным элементом шаманской практики является окуривание табачным дымом головы и тела как для излечения больного, так и в качестве защиты от злых духов. Не ясно, правда, с какой целью табак использовался в религии наска, однако в других прибрежных районах табак играет важную роль в современных ритуалах, связанных с использованием наркотических растений. Рорк утверждал, что, в отличие от живших на северном побережье мочика, в искусстве наска отсутствовали портретные изображения. Однако в то время как первые в деталях описывали физические особенности оригинала, их южные соседи изображали шаманов во всем их блеске с лишенными выражения, стилизованными лицами, символизируя количеством и разнообразием животных-союзников их физическую и духовную власть.

Однако в искусстве наска шестого периода уже обнаруживается большое разнообразие человеческих фигур, включая крестьян, воинов и охотников. По-прежнему, часто встречаются трофейные головы и изредка - кактусы, в большом количестве присутствуют фигуры мифических существ (по терминологии Рорка). Рорк трактует произошедшие изменения как переход от религии к теме войны, с чем я ни в коем случае не согласна. Ранее я предположила, что мы наблюдаем усиление роли шамана. В этом смысле интересно проанализировать факт более частого изображения трофейных голов. Я должна заметить, что хотя военная направленность тематики, по-видимому, и усилилась, все же не ясно, подразумеваются под этим реальные сражения или имеется в виду духовная война. В интерпретации Рорка это нужно рассматривать как усиление милитаризма.

Культ мумифицированных или поверженных голов был широко распространен на американском континенте (Бласко и Рамос 1974), и Лэннинг (1967) утверждал, что такие трофейные головы впоследствии пришли и в перуанскую культуру. Однако на южном побережье эта тема появилась еще на полотнах паракас, где человекоподобные фигуры имеют одеяния, украшенные головами, а также несут их в своих руках. Вместе с такими головами на изображениях уже присутствуют кошки и другие элементы, относящиеся к шаманству. Волосы на трофейных головах имеют, как правило, неопрятный вид, что передает насмешку над поверженным в битве врагом. Обычай забирать головы в качестве военных трофеев продолжался вплоть до эпохи инков, где он стал использоваться для наказаний и жертвоприношений, получив религиозную окраску. Головы нанизывались на веревку, и их становилось легко переносить с места на место. Они также могли быть выставлены на показ, закрепленными на высоком жесте. Губы сшивали иглами кактуса, иногда их отрезали прежде, чем закопать голову.

Трофейные головы обнаружены как в отдельных могилах на южном побережье Перу, так и в некрополях рядом с обезглавленными трупами. Исследователи так до конца и не уверены, были ли они добровольными жертвами иди военнопленными. Из-за недостаточного количества фактов, также не ясно, была ли эта практика ограничена пределами одного или затрагивает захоронения всех периодов. Найдено мало женских голов. Их обладательницы, судя по небольшому их числу, могли быть наказаны за колдовство с применением растительных галлюциногенов - деятельность, распространенную в наше время в Перу как среди женщин, так и среди мужчин. О многих элементах, относящихся к шаманству и связанных с трофейными головами, уже было сказано выше.

"Линии наска"

Для антропологов, занимающихся интерпретацией следов далекого прошлого, особенно связанных с верованиями и мифами уже исчезнувших народов, грандиозные сооружения Нового Света являются интереснейшей загадкой. Среди них - могильные курганы и, с трудом поддающиеся расшифровке, огромные по площади, созданные из грунта на поверхности земли символические постройки, которые можно обнаружить в долине Наска.

В этом разделе я попыталась доказать, что вдохновляющей идеей для этих массивных грунтовых сооружений наска явились "путешествия по воздуху" - типичные для шаманов (под воздействием галлюциногенных растений) ощущения выхода из тела. Эти сооружения должны были служить определенным космологическим посланием, понятным не только сверхъестественным силам, но и членам общины, а также другим шаманам, находящимся в конфликте с этой общиной. Отстаивая эту точку зрения, я обращусь к данным археологических записей, сопоставлю результаты клинических исследований, касающихся употребления галлюциногенов, с опытом населения, опишу ощущения, связанные с такими состояниями, и, наконец, проанализирую те стороны шаманской практики, которые несомненно, относятся к этой теме. Прежде чем начать обсуждение, я кратко перечислю то, что нам известно о так называемых "линиях наска".

Рядом с холмами Рио Гранде, в самом высоком месте возвышенной пустынной равнины перуанского побережья мы находим огромную паутину, состоящую из тысячи прямых линий и больших рисунков, сделанных прямо на земле. Эти относящиеся к раннему периоду эпохи наска (примерно 1000 год н.э.) фигуры всегда обнаруживали недалеко от больших земельных владений или широких дорог. Несколько тысяч таких сооружений были описаны исследователями (Косок 1947; Косок и Рей-че 1949; Рейче 1949). Линии были выложены из небольших камней, покрывавших равнину. Их брали с того места, где намечался путь, и укладывали по сторонам вдоль него в виде слегка возвышающихся над землей гребней (Рейче 1949: 207-8). Поскольку в этом регионе мира фактически не бывает дождей, подготовка к работе, по-видимому, была довольно продолжительной. Пути нигде не пересекаются, конец каждой фигуры почти замыкается на ее начало. Различные формы - это летящие птицы, насекомые, кошки, касатки, рыбы, спирали (возможно, свернутые клубком змеи), змеи-птицы, летящие пеликаны и изображения больших растений. Все темы "линий" встречаются также в керамике и на тканях этого региона. Некоторые линии имеют длину свыше 1700 метров, в то время как остальные тянутся на расстояние более двух с половиной километров.

Археолог Косок предположил, что они являются священными сооружениями, построенными по приказу жрецов для того, чтобы передвигаться по ним во время празднеств (1949: 212). Астроном и математик Рейче высказывает гипотезу об астрономических предназначениях этих линий, связав их с точками солнцестояния и равноденствия (1949: 45). Некоторые исследователи определили их как тотемические символы, относящиеся к различным родовым кланам. Каблер (1962) признает, что роль больших изогнутых фигур, напоминающих растения и животных, неизвестна, однако высказывает мнение о близости их стиля художественному стилю ранних наска и предполагает, что эти изображения символизируют созвездия. Он видит в них художественный смысл: "Быть может, это покажется неожиданным, но все же уместно назвать эти линии, полосы и фигуры одним из видов архитектуры. В своей очевидной монументальности, они служат неподвижным напоминанием о том, что когда-то здесь происходили важные события. Они вписывают человека, думающего о враждебной пустоте природы, в графический оттиск забытого, но очень важного ритуала. Они являются архитектурой в двумерном пространстве, посвященной скорее деяниям человека, чем тому, что его окружает, и устанавливают соответствие между землей и космосом. Они являются архитектурой диаграмм и связей, в которой материальное сведено к минимуму" (1962: 286).

Интересно отметить, что большинство работ, анализирующих эти сооружения, были написаны после 1944 года, когда с помощью аэрофотосъемки стало возможным составить их карту.

Косок (Косок 1947; Косок и Рейче 1949) сравнивает их с искусственными насыпями в виде животных на севере Соединенных Штатов, как и Коу, который увидел соответствие между насыпями в Ольмеке и в Эйдине - Хоупвелле и сооружениями наска (1971). Другой исследователь Исбелл (1978) подсчитал, что энергия, необходимая для создания земляных сооружений в долине Наска, приблизительно соответствует усилиям, затраченным мочика на строительство монументальных каменных структур на севере перуанского побережья.

Будем исходить из того, что факт использования галлюциногенных растений древними народами Перу уже доказан. В данный момент я хотела бы сосредоточить свое внимание на одном известном явлении, обусловленном воздействием галлюциногенов. Он носит название "ощущение выхода из тела". Грин назвала это ощущение "экосоматическим эффектом" и определила следующим образом: "Объекты восприятия организованы так, что наблюдатель видит самого себя как бы наблюдающим их из точки, не совпадающей с физическим телом" (1968: 111). В большом количестве ненаучной литературы часто пишется, что это субъективное состояние возникает спонтанно, без какого-либо химического вмешательства. Тем не менее, такие ощущения могут также возникать и под действием галлюциногенов (Хофманн 1959; Мастере и Хаустон 1966; Тарт 1971). Часто их называют "эффектом деперсонализации" (см. Людвиг 1969: 14). Людвиг описал широкий диапазон отклонений в восприятии тела при всех измененных состояниях сознания, таких как разлад между телом и разумом или размывание границ между собой и окружающими, миром или вселенной. Еще одно состояние (по терминологии Грин "асоматическое состояние") - это экосоматическое состояние, в котором субъект временно является неопределенным существом, ассоциирующимся с любым телом или пространственной сущностью. Барбер, суммируя результаты клинических исследований ЛСД и других психотропных средств, проведенных до 1970 года, писал в том числе и об изменениях в восприятии внешнего облика. Практически все субъекты констатировали, что их тело "ощущается чужим или странным". Еще более необычные ощущения, такие как растворение тела в земле или плавание в пространстве, зарегистрированы при повышенных дозах наркотика (1970: 22).

Мой коллега доктор Роланд Аткинсон включил в научный проект исследование воздействия веселящего газа (закиси азота) на человека. Он анализирует все имеющиеся в литературе сведения об ощущениях выхода из тела и использует термин "автоскопия" - общий термин подразумевающий ощущение (обычно визуальное) своего собственного физического тела в объективном пространстве. Аткинсон утверждает, что субъект может реагировать на свое необычное состояние, как на приятное или поучительное. Особенно, если он добивается его с помощью тренинга или повторных усилий, включая употребление галлюциногенов. Среди множества эффектов, ощущение выхода из тела включает и такой, при котором субъект видит свое физическое тело в объективном пространстве, однако, ощущает при этом бестелесный объем, включающий внешнее (по отношению к телу) место, где субъект осознает себя. Термин "сам" - более подходящий в этом смысле, чем "тело". Описания таких ощущений обычно подчеркивают сверхъестественную, мистическую и паранормальную природу восприятия. Похоже, этот тип ощущения связан с глубоким изменением состояния сознания под действием наркотика.

Интересы Аткинсона находились в нейрологическом и психиатрическом измерениях, включенных в продуцирование таких состояний, что выходит далеко за пределы круга вопросов, рассматриваемых в этой книге. Однако это обсуждение должно показать связь между воздействием наркотика и субъективными эффектами, имеющими отношение к ощущению выхода из тела. И я хотела бы связать эти эффекты с ритуальным употреблением галлюциногенов древними наска. Элиад утверждала, что экосоматические ощущения под действием наркотика (или вызванные другим способом) были связаны с шаманством и религией. Она следующим образом прокомментировала смысл этих перемещений в пространстве: "Сибирские, эскимосские и североамериканские шаманы летают. В целом мире подобная магическая сила дана только колдунам и знахарям... Все это заставляет нас думать об орнитоморфическом символизме одеяний сибирских шаманов... Согласно традициям многих народов, в мифические времена способность летать распространялась на всех людей. Все могли достичь небес: на крыльях ли сказочной птицы, или на облаке... Однако мы должны пояснить, что здесь такие способности приобретают исключительно духовный смысл. Полет означает лишь осмысление, понимание скрытой сути вещей или метафизических истин... Магический полет является и выражением автономии души и экстазом. Миф о душе от начала и до конца содержит в зародыше метафизику духовной независимости и свободы человека... Самая важная роль здесь принадлежит мифологии, и право магического полета, данное шаманам и колдунам, утверждает и провозглашает их выход за рамки человеческих условностей. Своим полетом в пространстве в виде птицы или в нормальном человеческом обличье шаманы провозглашают вырождение человечества" (1958: 480-81).

Для того чтобы связать ощущения выхода из тела с североамериканскими насыпями и грунтовыми сооружениями в Перу, необходимо обсудить те особенности шаманов, которые проявляются в свете проделанного ранее анализа искусства керамики наска. Я хотела бы исследовать роль шамана в качестве психопомпа - духовного защитника общества, обязанного сражаться с врагами своего народа. Его основная деятельность включает лечение недугов и устранение несчастий, которые одолевают его соплеменников благодаря козням врагов. Шаманы известны своими способностями трансформироваться в фигуры сильных животных - животных-союзников или нагуалов (по терминологии Питт-Риверса), которым они отдают приказы очистить зло или отвратить вред, нанесенный его подопечным. Шаман выбирает для себя союзников по некоторым особенностям, которые, как предполагается, позволяют ему с помощью магии установить власть над ними. По моему мнению, гигантские фигуры животных, обнаруженные в грунтовых сооружениях Нового Света, как раз и представляют собой таких союзников шамана. По моему убеждению, шаман со своими духовными спутниками, готовыми подчиняться его приказам, испытывает под действием галлюциногенов субъективные ощущения, включающие в себя чувство полета. Моя мысль очень проста: для того, чтобы ощутить полет, ему нет необходимости летать по воздуху. И, возможно, представитель западной культуры, которому трудно понять линии наска без полета на аэроплане или аэрофотоснимков, быстрее воспримет их, если представит себе спроецированных на землю шаманом животных-союзников, когда он взлетает ввысь в состоянии экстаза.

Некоторые из сооружений напоминают скорее геометрические фигуры, чем животных. Это может быть связано с другим эффектом, возникающим под действием средств, подобных ЛСД. Очень часто те, кто принимал галлюциноген, говорили, что картины их видений представляют собой калейдоскоп геометрических форм. По утверждению Барбера (1970) их можно объяснить изменениями в структуре сетчатки. Действительно, была выдвинута гипотеза (Маршалл 1937; Клувер 1942), что внутреннее оптическое явление - явление, которое "сидит" внутри нашего глаза в виде небольших пятен, крапинок или других объектов, перемещающихся в зрительном поле одновременно с движениями глаз и движениями конусов и палочек в глазном яблоке -- ощущается под действием наркотических средств. Потребовались дальнейшие исследования для подтверждения гипотезы, что наркотики снижают порог восприятия внутреннего оптического явления (Барбер 1970: 32-33).

В свете роли шамана как защитника своего народа и посредника в общении со сверхъестественным, я рассматриваю подобные монументальные сооружения в качестве предупреждения шаманам других сообществ. Эти сооружения должны продемонстрировать те силы, которые находятся во власти психопомпа данного региона, еще раз подтвердить связи со сверхъестественным и усилить сплоченность общества. Необычный размах работ и соединение усилий, необходимых для создания таких сооружений, переходя из поколения в поколение, еще крепче объединяли людей между собой. Такое сплочение людей усиливало внутреннюю гармонию и являлось особенно важным для небольших обществ. И, наконец, мы увидели, что символические формы, образуемые насыпями, включают элементы религии, уже представленные в пластическом искусстве наска.

Заключение

Нам известно, что во времена наска флора южной части Перу включала в себя растительные галлюциногены, и они были доступны людям, поэтому не вызывает сомнения факт их использования наска в религиозных ритуалах. Наркотические растения представлены в искусстве наска только различными видами кактусов и, возможно, дурманом. Тематика керамики наска и их религия под опекой шамана идентична тому, что мы наблюдаем в других культурах Нового Света, связанных с применением галлюциногенов, где имеем независимое подтверждение такого применения из этнографических и исторических источников. Кроме того, выдвинуто предположение, что вождь наска, доминировавший над своими соплеменниками и природой, мог употреблять психотропные средства, которые давали ему возможность поступать в соответствии с ценностями и задачами его культуры.

ЖИТЕЛИ ГОР НОВОИ ГВИНЕИ

Кума и каимби выделяются среди всех народов мира, связанных с употреблением галлюциногенов. Повсюду наркотические растения используются в религиозных и магических ритуалах. Однако эти племена, обитающие в горной части Новой Гвинеи, используют несколько видов галлюциногенных грибов в повседневной светской жизни. Большинство ученых связывают употребление ими таких растений с разрешением внутриплеменных ситуаций и конфликтов.

Два этих племени, живущих в долине Ваги на западе Новой Гвинеи, очень похожи на другие горные народы, связанные с земледелием. В данном случае, это выращивание сладкого картофеля, бананов, кукурузы, фасоли и сахарного тростника. Важное значение для их культуры имеют свиньи. Очень приземленный, вульгарный народ, как назвала их антрополог Мэри Ри (1959), кума не имеют никаких систем верований, связанных с грибами. Ри охарактеризовала их культуру, в основном, как гедонистическую, связанную с рядом нерелигиозных действий, направленных на самовозвышение, демонстрацию своих достоинств, осуществление контроля над женщинами и увеличение поголовья свиней. Погоня за славой и превосходством одного члена племени над остальными, антагонизм между мужчинами и женщинами, противостояние между молодыми и старыми и деление на родственников и чужаков - все это главные черты общества кума и каимби. Эти черты являются почвой для совершенно уникального использования галлюциногенных грибов, когда их употребление - лишь одно из средств достижения культурных целей, не связанных с религией.

Грибы

В 1947 году работавший в Новой Гвинее антрополог Гитлоу писал об употреблении туземцами дикого гриба с местным названием "нонда" для достижения состояния бешенства. Он следующим образом цитирует святого отца Росса, миссионера, который проповедовал среди этих людей в 1934 году: "Дикий гриб нонда на некоторое время превращает человека в безумца. У него наступает припадок бешенства. Известны случаи, когда результатом употребления растения становилась смерть. Нон-дм ели перед тем, как идти убивать человека или в периоды возбуждения, гнева или скорби" (Айм и Вэссон 1958, 1965).

Сегодня местные жители используют слово "нонда", как правило, для обозначения всех местных грибов. В этом гористом регионе Новой Гвинеи кума употребляют грибы pandanus, boletus и psilocybe, которые вызывают озноб, галлюцинации, потерю речи и раздвоение зрительных образов. Женщины чаще рассказывают о галлюцинациях под влиянием грибов.

До последнего времени в литературе были описаны свойства лишь немногих грибов, используемых кума. Очень часто исследователи просто выбрасывали грибы вместо того, чтобы сушить их или как-то сохранять до того момента, когда у них появится возможность переправить грибы в лабораторию для последующей идентификации. По этой причине Ри (1960) и Нельсон (1970) лишились своих образцов. Большой вклад в изучение новогвинейских грибов внесли двое ученых - француз Роже Айм и знаменитый миколог Гордон Вэссон. Они на несколько недель в 1961 году приехали в Новую Гвинею, чтобы собрать и идентифицировать гриб нонда (Айм и Вэссон 1965). Хотя кума едят этот гриб весь год, только в период засухи у них проявляются признаки того, что называют "грибным бешенством" (Ри 1960).

Кума различают четыре вида грибов: белая шляпка на желтой ножке; маленькая красноватая шляпка на белой ножке; оранжево-окрашенный гриб и, наконец, оранжевый гриб на тонкой ножке, которая в середине имеет фиолетовую окраску, если гриб свежий. Все четыре разновидности растут на пнях и поваленных деревьях (Ри 1960). В 1965 году химический анализ показал, что грибы boletus, по крайней мере, содержат незначительные количества вещества наподобие ЛСД, и выявил новые разновидности psilocybe. До этого момента большинство ученых выдвигало различные догадки в отношении идентификации местных грибов. Шультс, например, утверждал, что за психотропные эффекты могли отвечать несколько разновидностей russula.

Грибное бешенство

Кума являются одним из наиболее хорошо изученных народов, у которых проявляются симптомы "грибного бешенства". О том влиянии, которое оказывают на кума грибы, нам достаточно хорошо известно как по сообщениям антропологов, так и по письмам европейцев. Последние жили в той же долине, что и это племя, и часто были поражены и даже напуганы "дикими обитателями Ваги". Супружеская пара миссионеров, мистер и миссис Филлипс, описывают случай, когда шестеро опьяненных грибами молодых мужчин бросились преследовать людей и угрожать им копьями. Филлипс пишут, что бешенство могло быть связано с поеданием поганок или ядовитых грибов, которые ослепляют глаза, делают людей глухими и безумными, заставляя их бегать вверх и вниз по горам. Заряженные огромной энергией, и мужчины, и женщины находились в состоянии наркотического опьянения. Женщины танцевали, свистели, пели, смеялись и испускали громкие пронзительные возгласы. Опьянение продолжалось два дня (Айм и Вэссон 1965). Другие описания передают похожие сцены, когда люди убегают, спасая свою жизнь, от размахивающих кольями мужчин. Однако обычно люди стремились лишь уберечься от случайной раны, которую могла нанести неприцельно выпущенная стрела.

Попытаемся обобщить то, что нам известно о грибном бешенстве кума. Когда в этой акции принимают участие женщины, они впадают в состояние исступления и невменяемости, начинают танцевать и петь, показывая себя во всей красе своим мужьям и сыновьям. Иногда им даже разрешается взять в руки оружие или потанцевать в одной компании с мужчинами и незамужними девушками. Когда женщины возвращаются в свои дома, они похваляются настоящими и мнимыми сексуальными успехами. Если женщина чувствует, что к ней будут приставать, но не хочет проявить себя, она нырнет в находящуюся поблизости реку. Хотя грибы едят круглый год, смешивая их с другими растениями, кума приписывают бешенство именно грибам, даже если оно и случается только в период засухи. Это бешенство не сопровождается никакими ритуальными действиями (Ри 1960).

Мужчины под воздействием грибов ведут себя по-другому. Они надевают на себя всю амуницию, хватают оружие и пытаются терроризировать каждого, кто попадает в их поле зрения. Нападая на членов своего клана и родных, они часто заходят и в другие селения, чтобы напугать дальних родственников. Судя по описаниям, мужчины напряжены и возбуждены, их пробирает дрожь до кончиков пальцев, в глазах двоится, и они страдают от афазии.

Хотя были сообщения о том, что кто-то незначительно пострадал, грибное бешенство если и приводит к серьезным ранениям, то очень редко, и никогда - к смерти. Айм нашел этот факт весьма примечательным, так как повсюду маньяки при удобном случае проявляют себя (Айм и Вэссон 1965). На самом деле, родственники подвергаются нападению только в присутствии наблюдателей, и нападающего в любое время, если это необходимо, можно остановить. Что еще интересно, даже когда несколько мужчин находятся в состоянии бешенства, они не обращают внимания друг на друга, направляя его только на тех, кто трезв (Ри 1959). Айм и Вэссон (1965) описывают реакцию окружающих на задиристых мужчин, находящихся в подобном состоянии. Женщины и подростки в поисках острых ощущений нарочно подстрекают их к агрессии. Для мужчин - главных героев этого спектакля - происходящее является отклонением от нормы, и, впоследствии, они будут шутя вспоминать о своих поступках. Люди, опьяненные грибами, никогда не становятся объектами насмешек, но, в то же время, не достигают какого-то особого уважения со стороны общества. Скорее всего, кума считают, что люди в таком состоянии не должны отвечать за свои поступки.

В 1954 году Ри обнаружила 30 человек из 313 членов племени, или почти десять процентов, замеченных в грибном бешенстве (1960). Еще восемь процентов были подвержены ему в прошлом, но в данном случае им удалось избежать воздействия растения. Собеседники Ри утверждали, что бешенство, по-видимому, передается внутри семьи: человек поддавался этой слабости, если подобным страдал один из его родителей. Тем не менее, несколько человек из этих десяти процентов не имели наследственной предрасположенности. Интересно также отметить, что дети никогда не страдают грибным бешенством. Айм и Вэссон (1965) возложили ответственность за это явление на обычаи, существующие в обществе. Указанный обычай обеспечивал представителям кума своего рода социальный катарсис, или очищение. Нарушающее устои поведение женщин символизирует, по мнению этих исследователей, выраженный в форме ритуала протест против их традиционно низкого положения в обществе.

По общему убеждению, бытующему в долине Ваги, примеры выносливости, демонстрируемые дикими мужчинами, далеки от их нормального физического состояния. Они бегают вверх и вниз по горным тропам, размахивают своим оружием и кричат так громко, как только могут. Нечто похожее наблюдали у коряков и чукчей, употребление которыми мухомора описано в соответствующей главе.

Нельсон (1970), проводивший свои исследования среди племен, говорящих на каимби, в долине Небилиер и на южных склонах хребта Кубор, наблюдал грибное бешенство в более поздние годы. У каимби, живущих в том же географическом регионе, что и кума, и имеющих те же основные социальные устои, пик грибного бешенства наступает сразу же после окончания сезона дождей, в конце мая - начале июня. По убеждению этих людей, бешенство является результатом употребления нескольких разновидностей местных грибов, причем каждая разновидность определяет тип бешенства. Нельсон пишет, что местные жители упоминали такие симптомы, как приступы трясучки, дрожь, многократное раздвоение зрительных образов, прыжки на одной ноге и состояние, когда человек "вне себя от ярости". В этом состоянии он хватает топор или копье и бегает по селениям, пытаясь нападать на любого, кто попадется у него на пути. Многое из того, о чем сообщает Нельсон, соответствует описанию кума, сделанному Ри (1959, 1960). Хотя каимби не проявляют "похотливость как шаблон поведения" (по выражению Ри) и не говорят ни о какой наследственной предрасположенности. Слабые галлюциногены на самом деле действуют на людей совершенно по-разному, и тут очень важно учитывать индивидуальные психологические факторы. Нельсон, как и Ри, проанализировал грибное бешенство с точки зрения вклада особенностей культуры в этиологию этого явления. Оба народа, и кума, и каимби, характеризуют его как временное безумие. У каимби Нельсон тоже не обнаружил людей, которые бы серьезно пострадали от свихнувшихся под действием грибов или были убиты одним из них. Нельсон пришел к выводу, что обществом установлены определенные ограничения, которые накладываются на поведение человека в состоянии грибного бешенства.

Хотя такое поведение и может иметь значение ритуала очищения или протеста, мы все же не должны исключать возможность химического воздействия грибов как фактора, вызывающего бешенство. Эту гипотезу в какой-то степени подтверждает наличие следов индолика в местной разновидности гриба boletus, а также то, что Айм в 1967 году идентифицировал другие местные грибы как новые разновидности psilocybe. Эти разновидности, названные psilocybe kumaenorum, похожи на мексиканский сорт этого гриба, в котором достоверно установлено присутствие алкалоидов. Согласно Нельсону, большинству новогвинейцев хорошо знакомы белее пятидесяти видов произрастающих здесь грибов. Как заметили все те же Айм и Вэссон (еще до того, как установили в результате химического анализа присутствие в местной разновидности russula небольшого количества индолика), маловероятно, что люди с таким хорошим знанием грибов могли быть введены в заблуждение относительно наркотических свойств лишь нескольких разновидностей. Макгвайр (1982), анализируя употребление грибов древними майя, констатировал, что их различные потребности в разных сортах тех же psilocybe, stropharia, сопосуbe panaeolus были связаны с их религиозными нуждами. Майя достигали различных измененных состояний сознания, используя неодинаковые специфические ощущения, вызываемые разными сортами грибов. Макгвайр утверждает, что обмен грибами, организованный майя, мог служить удовлетворению индивидуальных потребностей и предпочтений или особым целям, а также был связан с региональными и сезонными особенностями. От разных растений могли быть получены различные физиологические, эмоциональные и психологические реакции. Кроме того, Имбоден утверждал, что отдельное растение в зависимости от его химического состава и дозировки может оказывать самое разнообразное воздействие.

"Случайную" неприятность, как часто каимби называют грибное бешенство, было бы интересно проанализировать в свете той "культурной драмы", которую Вэссон, Айм и Ри приписывают этому явлению. Указанные авторы весьма своеобразно расставили акценты, выделяя в неистовом и бредовом поведении кума черты, связанные с очищением и наслаждением. Однако что касается каимби, то они, напротив, единодушно говорят о "дурном" воздействии грибов (Нельсон 1970). Эти люди связывают с измененным под влиянием наркотика состоянием сознания страх перед галлюцинациями и боязнь кого-либо поранить. Кроме того, их пугают мысли о том, что они будут скручены родственниками и о ночи, проведенной под кустом. Тем не менее, некоторые целенаправленно едят грибы. Хотя они прекрасно и осознают, что с ними будет происходить, им нравится само растение и, вероятно, его побочные эффекты. Несмотря на определенные сходства в культуре кума и каимби, между ними все же существуют и различия. Грибное бешенство, как заметил Нельсон, стирает эти различия.

Сходные типы псевдовоинственного поведения в этой части мира отмечены многими антропологами. Ри (1960) определила это неугомонное неистовство как узаконенное отклонение в поведении, позволяющее индивидууму в периоды стресса направлять свои антиобщественные настроения в русло ограниченного спектра поступков. Хотя открытая агрессия по отношению к

Рис. 13. Гриб boletus, Новая Гвинея

родственникам весьма не одобряется, такое неугомонно-яростное поведение позволяет выразить ее без серьезных последствий в виде осуждения и наказания. Кроме того, Ри утверждает, что грибное бешенство у кума, по-видимому, является узаконенной формой проявления склонностей, на которые наложен запрет в обыденной жизни. У женщин это ностальгия по тем годам, когда за ними ухаживали, а у мужчин - по настоящей агрессии против своих соплеменников. Таким образом, бешенство - это эпизодическая особенность поведения, связанная с проявлением антисоциального в условиях нормальной жизни.

В данном случае грибы могут вызывать слабые галлюциногенные эффекты, когда нестабильное химическое воздействие усиливается эмоциональной предрасположенностью, обусловленной особенностями культуры. В отличие от других обществ, где основной целью является установление контакта со сверхъестественным, употребление галлюциногенных грибов в Новой Гвинее связано исключительно с внутриплеменными отношениями. Было бы интересно проследить, как небольшие дозы подобных галлюциногенных веществ могут приводить к агрессии по отношению к соплеменникам и родственникам, безответственному хвастовству и неприличным танцам. Ри утверждает, что "большие люди" или колдуны, которые находят другие способы косвенного выражения агрессии, не подвержены употреблению грибов.

ПЕРУАНСКИЕ МОЧИКА

Древняя цивилизация мочика в северной части побережья Перу стала знаменита благодаря своему искусству, особенно живописной и скульптурной керамике. Летом 1967 года я проводила полевые исследования традиционного народного целительства в регионе, где галлюциногенные растения являются неотъемлемой частью лечения недугов (см. Добкин де Риос 1968а, 19686, 1971, 1973). Когда я перешла в своем анализе от современного населения к древним людям, жившим когда-то в этом регионе и известным лишь своими археологическими реликвиями, то обнаружила отсутствие интереса и поверхностную оценку у различных исследователей, занимавшихся изучением мочика. Особенно это касалось той роли, которую могли играть растительные галлюциногены в религии этого народа. Обычно археологи и историки искусства не проявляли склонности учитывать непосредственное влияние психотропных веществ на системы верований доисторических традиционных обществ (см. Добкин де Риос 1974а). С этим приходится часто сталкиваться, несмотря на большое количество научной литературы в области психиатрии, нейрологии, психофармакологии, истории религии, мифологии, ботаники и антропологии культуры.

В этой главе я заменю привычные исследователям приоритеты тем, что, надеюсь, является центральным в традиционной жизни мочика, а именно использованием растительных галлюциногенов для достижения контакта со сверхъестественными силами и возможности ими манипулировать в интересах общества.

В 1967 году, при изучении целительства, основанного на применении кактуса Сан-Педро, я была заинтригована тем, что корни использования этого растительного галлюциногена уходили глубоко в доколумбовскую эпоху. Этот интерес дремал во мне до тех пор, пока несколькими годами позднее не появился ряд публикаций о жизни мочика (Бенсон 1972; Бенсон 1974; Шарон и Доннан 1974), в которых была предпринята попытка интерпретировать большую коллекцию керамики, оставленную мастерами этого народа. Бенсон (1972), в частности, похвалялась той кропотливой работой, которую она проделала, собрав в одном месте так много известных материалов о мочика. Однако, несмотря на существующую литературу о современном использовании растительных галлюциногенов на севере побережья Перу (Фридберг 1960, 1965; Джиллен 1947;

Шарон (1972а, 1972b), Бенсон не включила в полной мере эти материалы в свое исследование доколумбовского искусства. Лишь изредка она допускала возможность применения растительных галлюциногенов или, обсуждая определенные образцы керамики, она трактовала понятие "галлюцинации" в расплывчатой форме.

В этой главе я попытаюсь доказать, что искусство мочика, так же как и искусство наска, лучше всего интерпретировать как результат взаимодействия сложных религиозных понятий добра и зла, силы и магической власти над природой, которую получает шаман для того, чтобы служить своим подопечным и обществу в целом.

Современное использование галлюциногенов на севере Перу

Северная часть побережья Перу - пустыня, которая изредка наводняется реками, текущими с востока на запад. Сегодня многочисленные долины с растущими на них агрокультурами небольшими пятнами расцвечивают пейзаж. Такие долины, как Салас, прославились на все Перу, благодаря своим целителям, или маэстро, которые излечивают недуги с помощью растительных галлюциногенов. Наиболее часто используемый из них - кактус Сан-Педро, содержащий 1,29 грамма мескалина в одном образце свежего материала. Кактус разрезается на мелкие порции и варится несколько часов с такими добавками

Рис. 14. Тамбо, принадлежащие различным слоям общества мочика (предполагается, что в каждом из тамбо проходят сессии, связанные с употреблением кактуса Сан-Педро)

как миса (datura arborea), кондорильо (lycopodium) и орнамо(hormaто). Кроме этого, при легочных заболеваниях для того, чтобы добиться наркотического эффекта, используется размоченный в воде табак в качестве настоя или как ингалянт.

В настоящее время основным применением Сан-Педро является лечение заболеваний, как считается, вызванных колдовством. Как и другие галлюциногенные растения, Сан-Педро позволяет, благодаря возникающим под его воздействием видениям, обнаружить источник колдовства, приведшего к болезни или неудачам. Лечебные сессии проходят ночью в тамбо - не имеющих стен укрытиях, обычно расположенных в поле на некотором расстоянии от жилищ (см. рис. 14). Целитель, его ассистент и несколько пациентов собираются вокруг скатерти, или месы, расстеленной прямо на земле. Большое число ритуальных предметов, включая гладкие камни и палки, которые поднимают для защиты от злонамеренных происков колдунов, вместе с другими магическими атрибутами кладут на месу. В 1967 году в беседе с целителями я выяснила, что камни, по их убеждению, принимают обличье людей и животных, нападающих на врагов. Во время сессии маэстро поет и свистит, вызывая духов, которые будут служить гарантией того, что произойдет исцеление, а также помогут распознать недуг. Целители утверждают, что видения под действием кактуса позволяют им получить знания о магических болезнях, беспокоящих их пациентов.

Воссоздание мира мочика

Цивилизация мочика процветала в северной части перуанского побережья с I в. до н. э. по VII в. н. э. Мочика были сформировавшимся обществом с экономикой, основанной на интенсивном земледелии, включающем использование ирригации, и рыболовстве, которое велось на одноместных каноэ из тростника. Эти технологии давали возможность большому населению жить за счет использования и морских богатств, и земельных угодий. Согласно Гордону Р. Уилли, "мочика строили укрепления, похожие на замки, высотой свыше ста футов из тысяч и миллионов необожженных кирпичей. Они возводили каменные и кирпичные защитные стены в пустыне на многие мили и строили водопроводы такой же длины". Вероятно, общество мочика было организовано теократически. Существовала сложная система разделения труда со специализацией видов деятельности и ремесел. В керамических изображениях, часто трактуемых как реалистические, мы видим воинов, ткачей, нищих и шаманов (жрецов). Общество мочика имело сильное расслоение, что находило отражение в одежде, орнаменте и внешнем виде культовых построек. Детали одежды, орнамента и различия в архитектуре культовых центров символизировали профессиональную принадлежность людей.

Некоторые образцы керамики передают картины, связанные с хирургической и лечебной практикой. При этом они очень похожи на те, о которых писала я и другие авторы в литературе о местном целительстве в наше время. Беннет и Берд (1946:104) описали изображение знахаря, проводящего лечение пациента с помощью массажа и высасывания постороннего предмета из пораженной части тела, что напоминает современные обычаи. Этнограф и ботаник Фридберг описывает стилизованные декоративные мотивы в глиняных изделиях мочика, которые позднее объяснил ей доктор Ларко из Музея Ларко Эрреры в Лиме. Мотивы передавали, по-видимому, изображения колдунов, несущих в руках головки кактусов. Фридберг замечает в одном из таких изображений кактус, поразительно похожий на Сан-Педро, легко узнаваемый по отсутствию шипов (1960:42). Она также описывает образцы, на которых вместе с кактусами без шипов представлены люди, превращающиеся в животных. В искусстве мочика можно обнаружить как сверхъестественные силы, имеющие магическую природу (включая различных животных, вероятно, относящихся к нагуалам), так и образцы, которые Лавале (1970: 110) назвал животными, растениями и реальными демонами. Лэннинг (1967: 122) писал, что в керамике мочика присутствуют изображения 35 различных видов птиц, 16 видов млекопитающих, 16 видов рыб и другие животные.

Хотя имеется еще один источник сведений - записи конкистадорских летописцев на ботанические темы, многие из этих сведений, к сожалению, используют местные названия растений и не всегда достаточно правдивы для строгого научного определения. Так, например, Кобо (1956) писал об использовании кактуса ачума, имея ввиду Сан-Педро. Пока народные целители не занесли дьявола в свои ритуалы, францисканские священники стали прививать им определенный образ жизни, и целители были допущены к церкви. Многие черты католицизма вошли впоследствии в традиционную практику применения кактуса Сан-Педро.

Использование мочика галлюциногенных растений

Прежде, чем перейти к религии, важно еще раз убедиться в том, что мочика использовали растительные галлюциногены. Как было упомянуто выше, в искусстве этого народа представлены изображения различных вырванных из земли кактусов, включая Сан-Педро. Таул (1961) писал, что изображения кактуса цереус (cereus) довольно часто встречаются в искусстве этого региона. Описание Шультсом напитка симоры (1967, 1972а), использовавшегося в северной части перуанского побережья, включает кактус neoraimondia macrostibas. Важную роль в экономической жизни цивилизации мочика играла кока, что подтверждается рядом образцов керамики. Диссельхоф (1967: 51) воспроизвел керамическое изображение мужчины, пьющего чичу (кукурузное пиво), который держит руку на мешочке с кокой. Более того, нередким было применение снадобий, состоящих из нескольких ингредиентов, и кока могла употребляться вместе с другими растительными галлюциногенами. Кстати, эффекты от смешивания таких растений до сих пор остаются неотмеченными (см. Шультс 1972b). Необходимо упомянуть и о возможности использования ингалянтов, особенно, в связи с тем, что продолжающееся употребление Сан-Педро, как выяснилось, может происходить и вместе с табаком (в виде жидкого ингалянта). Однако, эта комбинация уже сейчас должна быть внесена в описание мочика.

Шаманские темы в искусстве мочика

В искусстве мочика явно просматривается воинственный характер шаманства, который отражался в экспансионистских военных действиях этого древнего народа. Я уже писала о воинственных элементах в деятельности шаманов двух разных регионов Перу, народы которых жили в одну историческую эпоху (такую же ситуацию описал Форст (1965) в западной Мексике). Несмотря на темы мира и любви, сопровождавшие употребление наркотиков американской молодежью конца 60-х - начала 70-х годов, мы не должны полагать, будто черты одной субкультуры можно распространить на всех остальных людей. Большинство обществ в центральной части Америки, использовавших галлюциногены, а именно ацтеки и инки, отличались тотальной воинственностью. Стремление использовать галлюциногены для достижения контакта со сверхъестественным может быть связано с самыми различными мировоззрениями. Во всяком случае, общая позиция американистов в течение последних пятидесяти лет, которую еще раз подтвердил Ла Бар (19706), состоит в том, что шаманистические верования, особенно непосредственное познание сверхъестественного, являются главной целью большинства индейского населения Нового Света.

Рис. 15. Шаман мочика-защитник мореплавания

Как писала Элиад (1958), помимо обязанностей целителя и духовного защитника, у мочика, вероятно, важной для шаманов была роль опекуна мореплавания. Один исследователь, изучавший использование Сан-Педро, наблюдал в Трухильо (Перу) такую картину: целитель был вызван рыбаком для того, чтобы освятить появившуюся экспедицию напитком из кактуса. Амазонские шаманы часто с гордостью рассказывали мне о своем периоде обучения, когда они добивались магической власти над своими союзниками, что было трудной, долгой и часто смертельно опасной задачей. Если шаман выходил победителем, он, как считается, становился обладателем действительно впечатляющей силы. Образ шамана, опускающегося в подземный мир, чтобы посоветоваться с духами предков, часто встречается в керамике мочика (см. рис. 22), как и его путешествие к небесным силам, от которых он возвращается с особыми песнями и предсказаниями будущих событий.

Эти замечания общего характера, касающиеся шаманства, важны для воссоздания религии мочика. Пока мы не проникнем в глубь метафор, аналогий и мифов, характеризующих все традиционные религии, я думаю, мы не сможем дать убедительных доказательств воздействия растительных галлюциногенов на системы верований этого древнего народа.

Рис. 16. Тема сражения шамана со своим врагом в искусстве мочика

Как мы видим на рисунке 16, то, что обычно называли воином мочика, можно интерпретировать как шамана, сражающегося против враждебных сил. Доспехи, булавы, трофейные головы и разнообразное оружие, встречающееся в керамических изделиях, могут являться не только обычными атрибутами войны и победы, но и защитой шамана от сил зла. Среди перуанских изделий из золота часто попадаются предметы войны, например, булавы, которые могут иметь еще и другое, магическое или символическое значение. На многих образцах керамики изображены сцены сражений двух человек, при этом фигура справа часто побеждает фигуру слева. Связь правого-левого и добра-зла уже обсуждалась Форстом (1965) с точки зрения всей деятельности шаманов.

Иерархическое деление, связанное с шаманской деятельностью, обозначено в керамике мочика с помощью деталей одежды и головного убора, а также замысловатых построек, где по всей вероятности, происходили религиозные действа. Например, показанный на рис. 14 тамбо можно встретить и сегодня как на побережье, так и в тропических лесах Перу. В 1967 году я наблюдала несколько сессий, проходивших в тамбо, расположенных в прибрежной части.

Большое число глиняных горшков, представленных Бенсон (1972), иллюстрируют шамана в жизненно важной роли целителя. На многих иллюстрациях фигуры пьют из кубков в публичных местах (хотя Бейсон не связывает народное целительство с большинством сцен, представленных в глине). Бенсон, однако, не учитывает важное значение тамбо. На рисунке 14 видны причудливые отличия у разных тамбо, вероятно связанные с иерархическим положением религиозных деятелей в этом расслоенном обществе,- от народных целителей в простейших постройках до властных жрецов в более элегантных сооружениях. В этой связи интересно отметить, что, благодаря течению Гумбольдта, дожди - довольно редкое явление для этой части побережья Перу. Поэтому рассматривать в качестве альтернативы предназначение тамбо как укрытия абсолютно недопустимо.

Спорным моментом при расшифровке изображений на керамике мочика является роль голого мужчины, часто с взлохмаченными волосами, которого либо ведет к стилизованному тамбо другая фигура, либо он сидит в одиночестве (рис. 17). Эти голые фигуры напоминают другие такие же, встречающиеся в искусстве Мезоамерики, где захватнические войны являлись частью жизни общества. Историки искусства считают их военнопленными, которые должны быть принесены в жертву, при этом наготу фигур рассматривают как знак того, что будущие жертвы должны сначала подвергнуться унижению (хотя это и является чертой панамериканской традиции). Мое первоначальное отношение к этим мотивам было таким: голых людей с петлями на шеях следует рассматривать как душевнобольных пациентов народного целителя или жреца. Сидящие фигуры, возможно, употребляют отвары H3trichocereus pachanoi, datura arborea или других растений, которые приготовил целитель для усмирения своих гиперактивных, маниакальных подопечных. На рисунке 17 одежда и оружие обнаженных привязаны к булавам тех, кто их ведет. Характерная прическа этих людей является признаком безумия, а бессмысленные выражения лиц присущи скорее душевнобольным, чем военнопленным. Хотя этноисторические данные об ацтеках свидетельствуют, что когда

Рис. 17. Шаманы ведут своих побежденных врагов (одна из версий)

Рис. 18. Изображение привязанного веревкой (керамика мочика)

военнопленных вели на смерть, им обычно давали галлюциногенные грибы, чтобы сделать их перед казнью веселыми и счастливыми.

Уже после моего посещения архива мочика, собранного Кристофер Доннан в Калифорнийском Университете в Лос-Анджелесе, я нашла другое возможное объяснение, вытекающее из ключевой темы, представленной в архиве. На одном из керамических изображений фигура, сидящая в тамбо, смотрит на большой кувшин, похожий на те, что используют для хранения отваров Сан-Педро и других галлюциногенных напитков. На горлышко кувшина накинута петля тянущейся горизонтально "веревки", которая на самом деле оказывается двуглавой змеей. Тогда я пришла к выводу, что веревка на шее военнопленного может являться метафорическим изображением двуглавой змеи, символизирующим победу шамана и его животного-союзника над колдовскими враждебными силами (см. рис. 18).

Одной из главных причин такого положения вещей, когда в керамике мочика восхваляют более светскую направленность, сомневаясь в религиозном характере ее тематики, является важная роль музыки и музыкантов. На глиняных черепках часто изображены люди в специальных костюмах со всевозможными инструментами и трещотками (см. рис. 19). Роль музыки в установлении связи со сферами сознания, порожденными воздействием галлюциногенных средств, была проанализирована мной и Кацем (Кац и Добкин де Риос 1971, Добкин де Риос и Кац 1975). Если говорить в общем, то музыка является важным дополнением к использованию галлюциногенных снадобий (см. также Добкин де Риос 1973: 178). Абсолютное большинство глиняных изделий мочика имеют изогнутую форму, и могли использоваться как свистки. Во влажных тропических лесах применяющие галлюциногены целители рассказывали мне, что с помощью свиста они вызывают духов (19726: 132).

Керамика мочика хорошо известна среди искусствоведов благодаря своим эротическим темам (см. Ларко Хойле 1969), изображающим людей как в позах соития, так и занимающимися содомией и развратом. Присутствие сексуальных мотивов в керамике, скорее всего, связано не с простым проявлением здорового интереса к этой стороне жизни, а именно с шаманской деятельностью (см. рис. 20).

Рис. 19. Музыканты мочика со своими животными-союзниками в составе торжественной процессии

Рис. 20. Сцены, связанные с ритуалом оплодотворения и животными союзниками шаманов в искусстве мочика

В искусстве мочика замечена интересная связь между эротикой и смертью, которая может отражать исключительную роль шамана в поддержании детородной способности женщин общества и тревогу, обусловленную процессом воспроизводства в целом. Леви-Стросс (1963) описывает вмешательство шамана при трудных родах, раскрывая тем самым смысл этой связи в искусстве.

Темы секса в искусстве мочика

Мотивы секса в керамике мочика занимают малую часть в общей тематике (Кауффманн 1978: 21). Бушнелл (1965) пришел к заключению, что лишь два процента образцов, пригодных для анализа, отражают хорошо знакомые сексуальные темы. Такие авторы, как Бенсон (1972) и Доннан (1976), уверены, что представление секса в искусстве мочика всегда имеет магико-религиозный характер. В 1978 году Федерико Кауффманн опубликовал две книги на испанском и английском языках под названием "Сексуальное поведение в древнем Перу", в которых он собрал информацию об эротическом искусстве этого региона. До этой публикации Ларко Хойле издал книгу на эту тему (1939) и создал музей в Лиме на основе своей персональной коллекции. В дополнении к этому, Уртега-Баллон (1968) опубликовал труд, в котором основное внимание уделено медицинским аспектам эротических сцен в перуанском искусстве керамики. Однако, несмотря на заметный вклад этих авторов в создание обширного поля информации, связанной с эротической тематикой в керамике прибрежного Перу, ни один из них не коснулся роли растительных галлюциногенов как фактора, способного оказать влияние на это направление в искусстве. Сексуальные темы в керамике важно разделить на категории с точки зрения их основных тематических компонентов. В результате такого подхода прояснится роль наркотических снадобий, власти шамана и процесса управления рождаемостью в условиях сурового и враждебного окружения.

Риc. 21. Мужчина мочика с эрегированным фаллосом

Помимо большого числа голых фигур (как мужских, так и женских) в перуанской керамике представлены различные половые акты, а также фелляция и гомосексуальные сцены. Некоторые обнаженные фигуры показаны без половых органов. Встречаются образцы с преувеличенными фаллосами (см. рис. 21) или такие, у которых все внимание заострено на анатомических деталях. Хотя фаллос и представляется в преувеличенной и персонифицированной форме, женский половой орган редко изображается в подобной манере. Имеется ряд глиняных сосудов с вылепленным на них фаллосом в эрегированном состоянии, которые могли быть предназначены для питья. Для того чтобы попить из такого сосуда, необходимо было соблюдать осторожность: горлышко сосуда было специально утыкано дырками и жидкость выливалась на человека, если тот пытался пить из верхнего отверстия. При этом основное отверстие для питья проходило внутри пениса, и человек, который не хотел облиться, должен был всасывать жидкость именно через него.

Большое количество изделий связано с животными, растениями и музыкальными инструментами, нередка тема смерти. Некоторые образцы представляют гетеросексуальные любовные ласки и действия, предшествующие половому акту, изредка - поцелуи. Лица женщин, участвующих в половом акте, лишены выразительности. Совсем не представлен куннилингус, практически не показана мастурбация. Какой-либо намек на размножение растений и рыб можно встретить только в ассоциации с животными и людьми. Оживленные оргии фигур с чашами в руках, напоминающие мертвецов, изображены на стенах, в керамике и терракотовой скульптуре. Деторождение представлено в гончарном искусстве.

В некоторых образцах керамики представлено совокупление животных - четвероногих существ, причем двадцать процентов образцов - жабы. Разнообразная тематика включает в себя половые акты людей, в том числе гомосексуальные; совокупление животных с животными; эксгибиционизм и наготу; сцены деторождения; темы смерти - эротики - музыки; темы шаманства.

К сожалению, невозможно однозначно установить точный процент произведений искусства мочика на эротическую тему. Тысячи образцов керамики, принадлежащие этой культуре, уходят на сторону без какой-либо регистрации в результате тайных раскопок и мелкого воровства - типичной проблемы археологии для всей Мезоамерики. Для того чтобы рассуждать о той важной роли, которую играет эта тема во всех подобных обществах, мы можем использовать лишь внесенные в документы материалы, доступные нам из публикаций и музейных коллекций.

Продолжительная засуха, перемены в морских течениях, несущих морю жизнь, и изменчивое плодородие морей, омывающих прибрежную часть Перу, делают жизнь здесь действительно очень ненадежной. Перед Гомо сапиенс, столкнувшимся с враждебностью природы, непредсказуемостью океана и капризами дождей, от которых зависела его жизнь, несомненно, встал вопрос о регулировании воспроизводства, как своего, так и окружающей его природы, для установления демографического баланса. Считалось, что религиозные лидеры были способны управлять воспроизводством тех видов животных и растений, от которых зависела жизнь их народа. Растительные галлюциногены имели непосредственное отношение к власти жрецов, поскольку в других культурах мы обнаруживаем, что употребление таких растений позволяет шаманам трансформироваться в сильных животных-союзников, которых они могут заставить выполнить свои приказы (см. Добкин де Риос 1976, Сейлер 1964).

Исследуя отдельные категории тем сексуальной направленности в искусстве мочика (в соответствии с упомянутым ранее разбиением), мы можем посмотреть на них с точки зрения связи деятельности шамана с проблемой выживания общества. Среди изображений совокупляющихся людей абсолютное большинство - гомосексуальные акты. Доннан отметил, что в искусстве мочика не представлены действия, которые приводили бы к оплодотворению и последующему деторождению. Он утверждает, что в тех случаях, когда детали достаточно различимы, показаны только анальные половые акты (1976: 133). Как свидетельствуют этноисторические данные, католические священники семнадцатого века обнаружили преобладание гомосексуальных связей над гетеросексуальными и получили из Рима инструкции, приказывающие искоренять такие "небогоугодные" акты. По-видимому, представление содомии в религиозном искусстве этого народа (а искусство традиционных обществ, в основном, связано с религиозными верованиями и ритуалами) можно рассматривать как важный механизм ограничения рождаемости в регионе, где сезонная неравномерность осадков, урожаев и доступных рыбных ресурсов могла быть решающей для выживания (см. Кауффманн 1978: 372). Во всем мире ограничения в ресурсах данного ареала предъявляли требования как к культуре народа, так и к его биологическому поведению. Например, общепринятым в мире считается половое воздержание в течение трех лет после родов, чтобы младенец не умер от недоедания, когда его мать вновь станет беременной, и другой ребенок займет его место у груди. Содомию следует рассматривать уже как иной культурный механизм ограничения рождаемости.

Шаман, как духовный защитник, с помощью растительных галлюциногенов еще раз подтверждает культурные убеждения, связанные с его властью над природой. Искусство иллюстрирует, каким образом эта персональная власть шамана усиливается разнообразием и количеством представленных животных-союзников. Кроме того, представленные в искусстве сцены спаривания животных также свидетельствуют в пользу власти шамана: одной из его функций является обеспечение воспроизводства и увеличения числа животных, от которых зависит удовлетворение насущных потребностей общества.

Что касается третьей категории тем, так называемого эксгибиционизма (Ларко 1965), то мы обнаруживаем ряд изображений мужских и женских фигур, в той или иной степени лишенных гениталий. Как заключил Форст (1965), обнаженные фигуры без гениталий символизируют религиозных подвижников и связаны с обетом безбрачия. В культурах, где применяются галлюциногены, мужчины и женщины должны принимать этот обет в периоды своего обучения, когда они живут отдельно от всех в диких местах и проводят опыты с наркотическими растениями.

С анатомической точки зрения население перуанского побережья имело представление о мочеполовом тракте во всей его морфологии (почки, таз, и уретра). Мужской половой орган был смоделирован не только с учетом простых пропорций и морфологии, но и анатомического вскрытия, показывающего набухшие семенники и канавку, расположенную в его головке. Фаллос не изображали в его обычных пропорциях, моделируя только эрегированный орган. Некоторые образцы керамики в форме мужских фаллосов свидетельствуют о том, что их авторы не были лишены чувства юмора.

В большинстве глиняных изделий очень детально переданы молочные железы, причем отражены все изменения, которые происходят в них с возрастом и во время беременности. Однако, женский половой тракт не был изучен столь детально как мужской. Мастера мочика представляли женский тракт, включая внешние и внутренние половые губы, и раздвигали складки слизистой, прикрывающие клитор и спайки (Уртега - Баллон 1968). Этнографические записи шестнадцатого века свидетельствуют, что прибрежные народы практиковали аборты для прерывания беременности и могли использовать кесарево сечение в тех случаях, когда мать умирала, а ребенка необходимо было сохранить. Представленные в Музее Бруннинга в Ламбаеку, расположенном вблизи региона, где жили мочика, хирургические инструменты, сильно напоминающие расширители и кюветки, могли использоваться для чистки матки и увеличения диаметра ее шейки (Кауффманн 1978).

Темы смерти и эротики с изображением музыкальных инструментов - еще одно важное ответвление эротического направления в искусстве мочика. Живописные мотивы в керамике являют нам трупы и скелетообразные фигуры часто с изображением их гениталий или сцен фелляции. Всего лишь один поцелуй связан с этими ожившими трупами - мужской труп вводит язык в рот своего компаньона-женщины. Один образец керамики представляет мастурбирующего мертвеца. На нескольких образцах показаны ожившие трупы с эрегированными пенисами, играющие на музыкальных инструментах, похожих на свирели. Что характерно, мертвецы никогда не участвуют в гетеросексуальных актах. Эти разнообразные комбинации с трудом поддаются расшифровке - темы единства полов, смерти врага, кровопролития и плодородия земли. По всему миру в культурах, имеющих отношение к употреблению галлюциногенов, обнаруживаются мотивы смерти и воскрешения (см. Добкин де Риос 1975). Колдовство, связанное с любовной магией -еще одна тема, которая часто встречается в Перу и была описана автором в его более ранних публикациях (см. 19726). В прибрежных районах этой страны люди верят, что колдовство можно сотворить с помощью напитка из костей мертвеца. Считается, что многие болезни возникают из-за любовных конфликтов. Типичен такой пример: женщина, считавшаяся распутницей приготовила снадобье (в тропических лесах его называют пусанга} и подмешала мужчине в прохладительный напиток, чтобы сделать его неспособным к половой близости с женой. У целителей растительные галлюциногены играют важную роль в установлении причин озлобленности и дисгармонии между мужем и женой. Роль шамана как целителя состоит в том, чтобы прежде, чем устранить вред, с помощью видений установить источник колдовства. Как правило, колдовство бывает связано с такими важными эмоциями как зависть и ненависть.

Кальдерон и Шарон (1978) описали колдовство, распространенное в районе Трухильо (место, где найдено множество керамических изделий): травка под названием хуанарио Колорадо превращает мужчину в "сексуального зверя", который не в состоянии удовлетворить свои сексуальные аппетиты или инстинкты. Человек может даже умереть от чрезмерного перевозбуждения гениталий. Это соответствует многочисленным изображениям увеличенных мужских фаллосов, обнаруженным в искусстве региона, где преобладает колдовство и присутствуют темы любовной магии. Эдуарде Кальдерон, целитель, чей опыт изучал в Трухильо Шарон (1972а), описал множество случаев, с которыми ему пришлось столкнуться, когда люди страдали от даньо, народной болезни, связанной со злонамеренной любовной магией. Клиенты Кальдерона, как впрочем, и других перуанских целителей, часто хотели, чтобы он излечил их от болезней, которые, как они считали, были вызваны эмоциональными расстройствами на почве конфликтов с другими людьми. Для того чтобы увидеть источник колдовства, Кальдерон употреблял кактус Сан-Педро, известный своей способностью вызывать галлюцинации. Магический предмет, который он использовал в своих целительских сессиях, обычно включал символическое представление женских гениталий. В описанном случае этим предметом была морская раковина в форме вульвы. Когда в 1967 году я проводила полевые изыскания в шаманской деревеньке на северном побережье, целители сразу же предложили мне за вознаграждение совершить возмездие за обиды, нанесенные мне на любовной почве, за которые я хотела бы отомстить.

Многие эротические мотивы, встречающиеся в искусстве древних мочика, можно рассматривать с точки зрения потребности региональных лидеров в получении власти над людьми и природой и сосредоточения основного внимания на этом в культуре. В отличие от служителей религий, базирующихся на более интенсивном, чем у мочика земледелии, для которых подчинение и моление силам, более влиятельным, чем они сами, было обычным делом, религиозные деятели перуанского севера зависели, в основном от галлюциногенных снадобий как способа достижения политической и психологической власти. Силы добра и зла постоянно находились в столкновении. Закон морали был предметом всепоглощающего внимания. Особые отношения шамана со своими животными-союзниками давали ему силу, быстроту, зрение, ярость и плодовитость для решения его собственных задач. В отличие от прежних интерпретаторов эротических тем в доколумбовском искусстве керамики, которые все внимание фокусировали на "развращенности" древних народов из-за их "похотливого" изображения откровенной половой активности, наготы и эксгибиционизма, я вижу связь искусства с обычаем употребления растительных галлюциногенов региональными религиозными лидерами для получения контроля над размножением животных и плодородием земли и моря. Поскольку так называемое "эротическое искусство Перу" представляет лишь небольшую часть от общего числа художественных произведений религиозной направленности, это позволяет нам понять главную тему искусства доколумбовских прибрежных цивилизаций. Это тема роли властного регионального политического и религиозного лидера, который стремился достичь необходимого для выживания равновесия между плодородием земли и моря, с одной стороны, и демографической стабильностью, с другой.

Обращаясь к другим темам в керамике мочика, мы обнаруживаем связь идей смерти и воскрешения, выступающую на первый план во всех обществах, имеющих отношение к употреблению галлюциногенов. Это может быть связано с предположением Бенсон о первоначальном употреблении галлюциногенов мужчинами (1974).

Другие шаманские темы в искусстве мочика

Несколько глиняных сосудов выполнены в форме скрученной спирали, что может символизировать путешествие шамана в нижние миры для общения с умершими предками, от которых он получал пророческие послания или узнавал причины болезней и несчастий (см. рис. 22). Бенсон утверждает, что смерть пронизывает все искусство мочика (1972: 152). На самом же деле, на мой взгляд, эту тему предпочтительнее интерпретировать как Тему смерти и воскрешения, обычно связанную с употреблением галлюциногенов. Наблюдая за более чем двумя тысячами пациентов, которым была предписана психотерапия с помощью ЛСД, Гроф выяснил, что субъективные ощущения смерти-воскрешения - довольно частое явление, особенно в его религиозных аспектах (Бенсон 1972: 51).

Стандартные интерпретации керамики мочика обращаются к изображению "воина-боба" в поиске ключа к предсказаниям. Иногда бобы связывают с посланниками (Сойер 1966: 50). В тропических лесах Перу в качестве галлюциногенного средства используется растение, известное как камалонга, хотя ботаниками его идентификация еще не завершена. Его бобы по форме напоминают трехгранную пирамиду. Местные племена часто связывают это растение с паранормальными явлениями, что еще нуждается в объяснении с позиций науки.

Рис. 22. Путешествие шамана в подземные миры

Рисунки 23 и 24 относятся к теме, связанной с превращениями шамана в животных и растения-союзников, которую я коротко рассмотрю ниже. Такие превращения гораздо лучше, чем предсказания, объясняют роль галлюциногенного боба в искусстве мочика.

Эта, общая для панамериканских культур, связанных с употреблением галлюциногенов, тема, в целом, сводится к духам-союзникам, которые в искусстве мочика никогда не присутствуют в батальных сценах и ассоциируются только с человеческими существами. Следует обобщить результаты исследований Питт-Риверса (1970) в Центральной Америке относительно так называемой "силы духа", что поможет нам объяснить верования, важным элементом которых является использование наркотических растений. Автор говорит о нагуале как об образце отношений между человеком и животным. Нагуал в Чиапасе и некоторых частях Мексики показан Питт-Риверсом в связи с душевной силой индивидуума. В какой степени нагуалы отличаются по физической силе, упорству и активности в мире природы, в такой же степени они представляют мужчину или женщину в духовной иерархии (1970: 187). Например, ягуар или тигр сильнее собаки, которая, в свою очередь, умнее енота. Животное-союзник является отображением силы духа шамана. Во многих глиняных изделиях мочика животные-союзники представлены в большом количестве - это змеи, различные виды кошачьих, лисы и так далее.

Лавале в своем исследовании изображений животных в керамике мочика из частных коллекций и музеев упоминает сорок четыре образца, иллюстрирующих жаб и лягушек. Галлюциногенные свойства жаб обсуждались в литературе (Эспаймер 1967; Дели и Уиткоп 1971) и, по-видимому, были хорошо известны шаманам всей Центральной Америки. Я упоминала об этом явлении в связи с майя (1974; см. также главу о майя), а Форст (1972) - для американских индейцев в целом (см. также Кеннеди 1982). Еще один часто встречающийся мотив - колибри - может символизировать как путешествия по воздуху, так и лечение больного с помощью высасывания предмета из пораженного участка тела (Шарон и Доннан 1974: 54).

Рис.23. Воины-бобы

Рис. 24. Превращение шамана в растение-союзника

Ягуар и орел как хищники, когда их изображают в роли нагуалов, могут сообщать своему хозяину преступные намерения, на что неспособны травоядные животные. Нагуал может также указывать направление приложения индивидуумом своей силы. Ни для кого не является новостью связь между животным-союзником шамана и его воинственной природой (Бенсон 1972). Питт-Риверс в своей замечательной обобщающей статье (1970) указывает на то, что в Центральной Америке хищные звери и высоко парящие птицы обычно предназначались для вполне зрелых людей, в частности, целителей. Во многих частях Нового Света верят, что болезни и несчастья - это исход сражения между нагуалами шаманов. При лечении шаман должен победить нагуала своего соперника за то время, пока он работает со своим пациентом, используя для этого высасывание, окуривание табачным дымом и другие техники. Лавале ссылался в одной из своих работ на распространенный в Южной Америке миф, согласно которому шаманы могут превращаться в ягуаров (1970: 105). Несколько образцов керамики, сфотографированных Бенсон, показывают процесс превращения или трансформации. В ее последней работе, связанной с исследованием "кошачьего" мотива в искусстве мочика (1974: 9), обсуждается изображение шамана в состоянии, похожем на трансовое. Животное часто представлено вместе с трофейными человеческими головами, а его собственная голова и лапы всегда находятся вблизи головы мужчины. Бенсон предполагает среди других возможностей и такие - шаман либо находится в состоянии опьянения или интоксикации, испытывая галлюцинаторные видения кошки, либо впадает в ярость.

Растения тоже могут быть союзниками шамана. Камалонга, Сан-Педро, кока и дурман при их применении - все до одного являются претендентами на роль объекта превращения шамана. Интересно отметить, что в искусстве мочика из всех растений только бобы представляются в истинно человеческом обличье, с головой, руками и ногами. Бенсон среди других предположений выдвигает и такое, согласно которому это растение было олицетворением воина или посланника (1972: 81), хотя отсутствие изображений бобов в натуральном виде затрудняет доказательство этой гипотезы. Фактически они летают в воздухе в различных ритуальных сценах.

Когда человек превращается в своего нагуала, он демонстрирует обладание особенной силой духа, которую символизирует животное (Питт-Риверс 1970: 199). Нагуал, таким образом, является частью системы аналогий, в которой отдельный вид животного определяет социальный статус человека по отношению к каждому из остальных членов общества. Растительные галлюциногены при этом служат в качестве средства трансформации и контроля.

ДРЕВНИЕ МАЙЯ

Изучение искусства древних майя в Мексике, Гватемале и Белизе извлекает на свет три мотива, которые с заметной регулярностью появляются в археологических находках, начиная с доклассического периода и кончая постконкистадорскими временами. Это - грибы, жабы и водяная лилия. Все названные мотивы чаще иди реже встречаются во всех трех основных регионов майя.

Я уверена, что все три темы имеют отношение к психотропным свойствам грибов, жаб и водяной лилии и находятся под их влиянием. Более того, я утверждаю, что в доклассический период наркотические свойства этих естественных видов были не только хорошо известны шаманам, жрецам и художникам майя, но и имели широкое хождение среди простого народа. Основная цель этой главы - вытащить из тени влияние подобных психотропных средств на религию майя. В первом разделе будут в целом проанализированы галлюциногенные вещества, применение которых в этой части Земли зафиксировано в археологических, этнографических и иных источниках. Во втором разделе я обращусь к религии майя, чтобы оценить возможное влияние на нее подобных веществ.

Психотропные вещества в Мезоамерике

Современная Мексика является местом обитания более чем 20 видов галлюциногенных грибов, включая такие как psilocybe и stropharia (Айм и Вэссон 1958). Эти грибы содержат различные алкалоиды, вызывающие изменения в сознании. Известный наркотик псилоцибин происходит от одного из основных алкалоидов, содержащихся в грибах с похожим названием.

Сохранившийся до сих пор обычай употребления этих веществ среди михтеков, запотеков и михе, населяющих Оахаку, упоминался разными авторами (Вэссон 1957, Айм и Вэссон 1958, ДеБореги 1965).

Де Бореги подробно описал целую коллекцию из более чем ста грибов из камня и глины, обнаруженных на юге Мезоамерики, и зафиксировал присутствие этого мотива в каменных и глиняных изделиях, найденных в горных районах и центральной части Гватемалы (1961, 1965). Каменные грибы, относящиеся к раннему классическому и доклассическому периодам (1650-1050 гг. до н. э.), а также позднему доклассическому периоду (300-50 гг. до н. э.), обнаружены в Каминалую и Киче; относящиеся к позднему доклассическому и раннему классическому периодам (300 г. до н. э. - 550 г. н. э.) - в нескольких местах в центральных горных районах и на тихоокеанском побережье Гватемалы. Помимо грибов из камня в протоклассическом слое в Эль-Беллоте, Санта-Крусе, Чиапа-де-Корсо и Мирадоре найдены грибы из глины. Глиняные находки из раннего классического периода можно увидеть в Берриосабале и в расположенном на равнине Альтар-де-Сакрифакосе (Де Бореги 1963). Временной диапазон для глиняных грибов - от раннего доклассического до позднего классического периода (1650 г. до н. э. - 800 г. н. э.) с возможным перерывом в пределах раннего классического периода (300-600 гг. н. э.). В Табаско, Чиапасе, Эль-Сальвадоре присутствуют как каменные, так и глиняные грибы, в то время как во всех горных районах Гватемалы в подавляющем большинстве - грибы из камня.

Грибы упоминаются в важных документах доконкистадорской истории и в описаниях обычаев майя, живших в горной местности (ДеБореги 1965). ДеБореги пишет, что в доконкистадорские времена глиняные и каменные грибы использовались в священных церемониях майя вместе с ритуальным употреблением психотропных грибов для возбуждения галлюцинаторных ощущений. Он утверждает, что доказательством их связи с религией может служить присутствие многих из этих плоских глиняных грибообразных предметов в могильниках наряду с предметами роскоши - резными украшениями из раковин и нефритовыми бусами. Исследователь обращает внимание на то, что эти глиняные предметы обнаружены в местах, где камни, пригодные для обработки, имелись в изобилии, и что предметы были изготовлены из местной глины и в характерном местном стиле. Кроме того, как отмечает Де Бореги; каменные грибы, найденные в этих горных районах Гватемалы, пришли к нам из доклассических времен. Однако, в археологических документах, относящихся к этому периоду и к этой местности, списки растении не содержат галлюциногенных грибов так же, как нет никаких сведений о связанных с ними местных обычаях. В то же время, согласно Вэссону, четыре гриба из камня были найдены в Оахаке, где галлюциногенные грибы используются до сих пор. Некоторые из последних археологических находок такого сорта сделаны на участках в провинции Михе, где современное применение грибов зафиксировано в конце 50-х годов (Вэссон и Вэссон 1957).

Возможно, что психотропные грибы были важным предметом обмена в южных горных районах, где процветала торговля с другими частями Мезоамерики (см. Макгвайр 1982, Браун 1983). Лоу и Мейсон (1965) заметили, что в до- и послеиспанские времена тихоокеанское побережье было главной сухопутной дорогой, связывающей Мексику и Центральную Америку. Территория Михе, расположенная недалеко от побережья, могла быть вовлечена в торговлю психотропными средствами. Археологическая литература изобилует примерами торговых отношений между различными частями Мезоамерики. В горных районах Гватемалы, например, находили (хотя и редко) необычные камни, которые, как предполагается, попали сюда из Гуерреро (Томпсон 1970). Сланец тоже мог быть экспортирован в горы из прибрежного района вблизи Сакапуласа. Томпсон писал, что торговля глиной между различными частями региона майя и даже с регионами, населенными другими народами, была оживленной еще в доклассические времена. Захоронения раннего классического периода в Каминалую содержат много предметов из Центральной Мексики (Томпсон 1954). Изображения мексиканских богов продавались по всему югу Гватемалы. Утонченные изделия из желтой глины раннего классического периода обнаруживают в таких отдаленных местах как Каминалую, Теотихиакан и Монте-Альбан. Хотя, как уверяет Томпсон, этот тип глины был произведен в Центральной Мексике. Вполне возможно, что для некоторых из этих предметов грибы были сопутствующим товаром, предназначенным для обмена, или же они являлись самостоятельными предметами торговли.

Пытаясь доказать, что грибы из камня и глины уже сами по себе указывают на применение психотропных грибов. Де Бореги (1905) сделал предположение относительно связи такого применения и ароматических хвойных смол, использовавшихся в магических и религиозных ритуалах. Во всем так называемом примитивном мире, где применялись подобные галлюциногенные средства, ароматические растения имели важное значение для повышения чувствительности в процессе наркотических ощущений. В этом смысле характерно одно интересное совпадение: как только из археологических записей исчезла "грибная" тема, сразу же это произошло и с кадильницами (incensario), в которых сжигали хвойную смолу.

Буфотенин, добываемый из яда жаб, был испытан в течение нескольких последних десятилетий на людях и обезьянах (Эвартс 1956; Фейбинг и Хоукинс 1956; Фейбинг 1957). Этот индолик стал известен как адренэргическое средство с тех пор, как его выделил Уилэнд в 1934 году. В 1954 году это вещество было обнаружено в семенах растения anadenanthera perigrina, использовавшихся в Вест-Индии в качестве нюхательного порошка под названием кооба (Стоу 1959). Буфотенин является галлюциногеном, оказывающим опасное воздействие на сердечно-сосудистую и центральную нервную систему человека, и применяется только в малых дозах. В неочищенном виде он преодолевает гематоэнцефалический барьер. Некоторые авторы уверены, что гидроксил-производные, такие как буфотенин, проникают не во все разделы мозга, а лишь до определенной курковой зоны, вероятно, гипоталамуса, вызывая локальные изменения (Эфрон 1967). Вэссен (1934) и другие авторы отмечали важность "лягушачьего" мотива в искусстве Нового Света, однако, на мой взгляд, делали это не напрямую, а с намеком на колдовские напитки шекспировского типа с плавающими в них жабами. Во времена написания Вэссеном своей статьи еще не было попыток связать тему жаб (лягушек) с данными биохимических исследований. Моя аргументация в этой главе основана на идентификации именно жабы, а не лягушки, как главной фигуры в художественных изображениях. Определенное подтверждение такой аргументации можно увидеть непосредственно в различных анализах древних рукописей и произведений искусства. Примечательно, что этой теме целиком посвящен недавний обзор Кеннеди (1982).

Тоззер и Аллен (1910) в своем исследовании фигур животных в рукописях майя используют понятия "жаба" и "лягушка" вперемешку, полагая, что совершенно не ясно, какую из этих ассоциирующихся с дождем амфибий имел в виду художник. Они на самом деле утверждают, что не видят никаких различий в трактовке этих двух понятий, и считают вполне определенно, что эти мотивы могут представлять любую из множества разновидностей жаб и лягушек, обитающих в Центральной Америке. Слово "уо", которое использовали для этих мотивов майя, обнаружено в нескольких местах древних рукописей и в текстах, высеченных на камне. Форст представил символическое значение жабы в мифологии и искусстве Мезоамерики, назвав ее "матерью земли", в основном, из-за ее способностей к метаморфозам - циклам смерти и регенерации, которые, в конечном итоге, могут быть более важны для понимания искусства древних майя, чем обсуждавшиеся свойства ядов буфо (см. Шультс и Хофманн 1973).

Интересно отметить одно сообщение 1898 года о свистках майя в виде лягушек. Они могли использоваться в ритуалах, имеющих отношение к галлюциногенам. Роль звуковой стимуляции в галлюцинаторных ощущениях относительно невелика, однако она чрезвычайно важна для понимания того, как проводятся сессии (см. Кац и Добкин де Риос 1971; Добкин де Риос и Кац 1975; Стэт 1974).

Другие примеры темы жаб были обнаружены в мадридской рукописи, которая содержит изображения трех амфибий, известных своим громким кваканьем во время сезона дождей. Тоззер и Алден связывают присутствие этих амфибий с тем важным значением, которое, как считалось, они имели для богов в сезон полевых работ и во время сева злаков в начале периода дождей. Шеллхас (1904) обратил внимание на то, что божество, изображенное в мадридской рукописи с лягушачьими лапами, сеет зерна и делает борозды, сажая побеги.

Ланда (1941), описывая празднества, проходившие во втором месяце, называвшемся "уо", в разгар сезона дождей, говорит о танце "окот уил", которым заканчивались пиры. Тоззер замечает, что литературный перевод этого названия - "танец луны или месяца". Он также ссылается на предположение Ройса, что "уил" является сокращением от "уоил (уинал уо)", означающего "лягушачий".

Согласно Грин (1967), плита дворца в Паленке (645 г. н. э.) содержит резные детали, изображающие жаб, которые, как она говорит, символизируют месяц уо. Принципиальным элементом этих скульптурных изображений, по ее мнению, являются ядовитые железы, представленные тремя кругами с тыльной стороны головы.

Если говорить о важной роли лягушки (или жабы), то необходимо отметить, что амфибия была музыкантом или гостем Чака, бога дождя у юкатеков. Из числа изображений Чака, представленных в искусстве, есть четверо, о которых проявляют заботу маленькие амфибии, предвещая своим кваканьем дождь (Томпсон 1954). Морли (1956) утверждает, что эти четыре представления являются различными видами одного и того же бога дождя. Томпсон (1970) воспроизводит фрагмент мадридской рукописи: вода льется на землю из ануса Чака; бог окружен четырьмя лягушками или жабами, которые тоже испускают струи воды. Томпсон утверждает, что культ Чака был ограничен Юкатаном, где он, вероятно, являлся очень древним. В горах Гватемалы и Чиапасе власть над дождем находилась, по-видимому, в руках богов гор или земли. Томпсон указывает на связь бога дождя с громом и молнией. Согласно словарю Мотула, Чак был мужчиной огромного роста, который учил людей агрономии, и которого индейцы почитали как бога хлеба и воды, грома и молнии, иначе говоря, как бога мильпы, или земледелия. Поскольку лягушка (жаба) предсказывает дождь, ее тесная связь с богом очевидна.

В одном из захоронений в Каминалую обнаружена интересная комбинация материалов, связанных с изображениями лягушек (жаб) и грибов. Коллекция глиняных изделий включает множество темно-коричневых, искусно выполненных, мелких стандартных чаш (около 300 образцов) с мотивами четвероногих животных (Шук и Киддер 1952). На одном из рисунков в публикации этих авторов представлен, в частности, глиняный сосуд в форме лягушки или жабы. Были также обнаружены цилиндрические или бокалообразные сосуды с похожими между собой четвероногими фигурами, которые могли использоваться для употребления напитков или каких-нибудь неизвестных психотропных снадобий. Кроме того, на другом рисунке Шук и Киддер изобразили то, что они назвали "чашей в виде жабы", хотя идентификация жабы небессомненна. Указанные авторы ссылаются на проведенное Шепардом определение шишки на одном из глиняных сосудов в качестве ядовитой железы, характерной для распространенных в Средней Америке видов жаб. Они замечают, что амфибии (как лягушки, так и жабы) были предвестницами дождя и почитались теми, кто закладывал это захоронение в доклассические времена. Кроме всего перечисленного, в могиле находилось несколько небольших ступок из серого камня в виде жаб или лягушек, камни из крупнозернистой лавы в виде грибов и треногий каменный гриб с головой ягуара. Если верить Де Бореги (1961), все найденные в могиле предметы являются жертвоприношениями. По мнению Шука и Киддера, обилие находок указывает на то, что в этом месте был похоронен очень богатый человек. Судя по описанным выше предметам, он являлся шаманом или жрецом. Интересно, что эта могила была разграблена, но только отчасти, и вскоре была восстановлена. Возможно, грабители поняли, что захоронение принадлежит важному шаману или жрецу, и быстро все вернули назад. В такой же могиле на другом месте был найден тайник, в котором девять каменных грибов находились вместе с девятью миниатюрными ступками и ручными мельницами. Де Бореги и это относит к жертвоприношениям. Он предполагает, что мельницы и ступки использовались для растирания психотропных грибов и семян ололюки (ololiuqui, или "утреннее великолепие"), которые были известны своей способностью вызывать видения. Де Бореги ссылается на сообщения испанских летописцев шестнадцатого века о галлюцинациях в виде ягуаров, богов и змей, а также маленьких, похожих на гномов созданий, почитавшихся как боги подземного мира. О том, что в Мексике есть ололюки, сообщал Шультс (1941), хотя в литературе нет даже упоминаний о каких-либо культовых действиях, связанных с ним.

Интересная связь между грибами и жабой замечена в современной области Киче, где один из несъедобных грибов называют "олом ихпек", что означает "голова жабы" (Вэссон и Вэссон 1957). Такой тип связи между этими двумя естественными видами часто встречается в литературе на индоевропейских языках.

Множество других всевозможных представлений жабы, которых нельзя не упомянуть, присутствуют в этом регионе, начиная от Чальчуапа и Эль-Сальвадора и, кончая Исапа, Топала, Чиапасом и Каминалую. Рэндс (1955, 1955) писал о скульптуре в алтаре "А" в Копане, изображающей ягуара, жабу и змею - небесные силы (если верить связанному с этой скульптурой мифу), находящиеся в вечной схватке. Бог дождя - змея - наиболее важен, однако во время разрушительных наводнений он должен быть побежден богом сухой погоды - ягуаром. Рэндс заметил, что Спинден определил ягуара как бога ясного неба, а змею как бога облачного неба, шторма, молнии, дождя и сырой погоды.

Очевидно, майя могли использовать кожу и ядовитые железы обыкновенной жабы bufo marinus или какой-нибудь другой разновидности в своих религиозных обычаях, однако, невозможно продемонстрировать, что именно они делали. Если верить Маккензи (1924), у ацтеков существовали ритуалы, когда жрецы заходили в озеро и глотали живых водяных змей и лягушек. Божество Чальчутилику изображалось иногда в виде лягушки, и желто-зеленые лягушки очень ценились как амулеты. Как утверждал Мотолинья, индейцы Нового Света имели множество идолов, включая лягушек и даже жаб (Брейден 1930). Неудивительно, что этнографические и исторические материалы дают нам так мало нитей, ведущих к использованию психотропных веществ. Шультс (1970), как и многие другие, пришел к выводу, что местные верования, связанные с употреблением галлюциногенных средств, вызывали у испанских завоевателей лишь усмешку и отвращение. В итоге многие психотропные вещества были просто забыты.

Обыкновенная водяная лилия является растением вида nуmphaea. Африканский представитель этого вида (nymphaea саerula sav.) используется как наркотическое средство у африканских племен. Хотя не было известных попыток проведения биохимического анализа разновидности, встречающейся в Новом Свете (nymphaea ampla, рис. 25), есть все основания утверждать, что если какие-то свойства присущи одному члену данного вида, то они могут быть с большой вероятностью обнаружены и у остальных. Фармаколог Фарнсворс писал о наличии в лотосе, играющем важную роль в азиатской культуре и также являющемся членом семейства nymphaeaceae, алкалоидов, по своим свойствам, напоминающих опиум. Экхольм и Хайне-Гельдерн обратили внимание на сходство в художественных изображениях водяной лилии в буддийском искусстве и искусстве майя и объяснили это сходство транстихоокеанскими контактами. Если полагаться на биохимические данные, то такое сходство скорее может быть связано с теми внутренними свойствами растений, о которых идет речь.

Рэндс (1953, 1955) составил перечень основных мест в регионе майя, где присутствует мотив водяной лилии: Киригуа, Копан, Чичен-Ица, Яхчилан, Санта-Рита, Тулум, Тикал, Пален, Каминалую, Бонампак, Усумакинта и Пьедрас-Неграс. Кроме того, в дрезденской рукописи есть множество изображений водяной лилии. Большинство изображений, по-видимому, относится к классическому периоду, хотя, кроме каменных монументов, все они с трудом поддаются датировке. Единственное изделие из керамики с мотивом водяной лилии, о котором упоминает Рэндс, найдено в Альта-Верапасе (1953).

Рис. 25. Nymphaea amplea

Рэндс следующим образом описал мифологические темы, связанные с лилией:

  1. символ смерти;
  2. мифические существа встречаются вместе с растением (включая змею, или бога дождя, птицу и ягуара);
  3. части лица и тела, которые ассоциируются с лилией: макушка головы, глаза, уши, рот, руки и, возможно, шея и нос. Предположительно, это связано с воздействием психотропных веществ на все органы чувств;
  4. в Паленке обнаружен бог кукурузы, руки которого обвивает причудливый стебель лилии;
  5. в дрезденской рукописи найдена водяная лилия в руке длинноклювого бога. Некоторые намеки, связанные с этим мотивом, обнаружены также в предметах личного обихода. Это может указывать на напитки или порошки, изготовленные на основе растения, для достижения контакта со сверхъестественным;
  6. в Паленке лилия изображена с девятью владыками подземного мира;
  7. в Копане изображена с жабой;
  8. подобно лотосу в искусстве Азии, водяная лилия у майя показана растущей изо рта человека, а ее стебель он держит в своих руках. Часто человек сидит посередине цветка. Если оба растения действительно обладают наркотическими свойствами, подобные визуальные ощущения не должны казаться чем-то необычным, и для объяснения этого нет необходимости подтверждать наличие транстихоокеанских контактов.

По мнению Рэндса, тема водяной лилии получила свое наивысшее воплощение в районе Усумакинты, несмотря на отсутствие изображений растения, относящихся к ранним периодам. Тем не менее, начиная с середины классического периода и до начала мексиканского периода мотив лилии весьма распространен, особенно, в Чичен-Ица. Рэндс говорил об этом мотиве как об элементе сложной системы верований, связанных с кукурузой, и как об одном из важнейших религиозных символов.

В связи с этим необходимо рассказать историю открытия новой удивительной информации, касающейся наркотических свойств водяной лилии. В ранней версии этой главы, написанной в 1971 году, я полагала, что древние майя использовали nymphaea ampla в целительстве. До того, как в 1974 году была опубликована моя статья, я обсуждала свои открытия с археологами Калифорнийского университета (Беркли). Диас, ученый-медик из Мексиканского национального университета, работающий в области биохимии, выяснил, что молодые американцы, посещавшие Чиапас в 1973 году, использовали корни лилии как восстанавливающее средство. Диас провел хромотографический анализ растения и увидел, что оно содержит апорфин, по своей химической структуре сходный с апо-морфином (сильное рвотное средство, по своему действию напоминающее морфин). Имбоден, продолжая исследования в этом направлении, опубликовал несколько статей о роли водяной лилии в искусстве и религии древнего Египта (Имбоден 1981, 1982, Имбоден и Добкин де Риос 1981). Тогда, в нашей статье 1982 года, мы с Имбоденом еще не могли выдвинуть конкретных предположений относительно ритуалов, связанных именно с исцелением (как у майя, так и в Древнем Египте). Поэтому здесь необходимо отметить некоторые необычные лекарственные свойства растения. Апоморфин имеет давнюю историю клинического использования на Западе в качестве средства, способного вызывать сильный и продолжительный рвотный эффект. Как может показаться на первый взгляд, такой эффект является далеко не тем, в чем нуждались майянские жрецы для достижения своих религиозных ощущений. Однако, как только прекращается рвотное действие апоморфина, начинается продолжительный период сновидений. Кроме того, установлено, что апоморфин оказывает положительное терапевтическое воздействие на сознание больных пациентов.

Историк медицины Аккеркнехт доказал: во всем мире народы, верящие в колдовство и сверхъестественные причины заболеваний, признают роль предметов вторжения в форме шипов или игл, направляемых злыми магами. Эти народы должны прекрасно понимать символическое значение любого средства, вызывающего измененное состояние сознания посредством рвотной терапии. Возможно, главным фактором, определяющим важную роль растения является воздействие нуфаридина, одного из алкалоидов, содержащихся в лилии. Такое воздействие может вызывать гипнотические состояния - важнейший элемент познания и поведения шаманов Нового Света (см. Добкин де Риос 1976).

Религия майя и использование психотропных средств

Развитие религии майя происходило от шаманских верований протоклассического периода до социокультурного уровня, включавшего иерархию религиозных деятелей, или жрецов, на службе у которых находилось множество помощников, включая мастеров и ремесленников (Фогт и Рус Луильер 1964). У майя классической эпохи было множество шаманов и жрецов, каждый из которых имел различные и взаимодополняющие методы лечения и обучения, а также ритуалы. Ритуальные центры или храмы находились, по-видимому, в пожизненном управлении (с правом наследования) жрецов, поколения которых восходили в полностью развитые аристократические линии. Изучение датированных монументов из Пьедрас-Неграс показывает, что большинство скульптурных рельефов классической эпохи представляет династических автократических лидеров, их семьи и различные важные события, связанные с их правлением. Эти автократические лидеры, вероятно, являлись продолжателями священных традиций во всех их проявлениях и находились, в свою очередь, на иждивении простых крестьян, производивших главный продукт - кукурузу. Кроме того, крестьяне из отдаленных деревень должны были постоянно посещать ритуальные центры, участвуя в религиозных церемониях и в торговле.

Жрецы, которые находились в ритуальных центрах, отвечали за работу центров, проведение церемоний и календари. Поэтому на уровне простого народа действовали курандеро, служители, напоминающие шаманов, которые могли устанавливать причину заболевания и проводить ритуал исцеления конкретного человека. Считалось, что они черпают свою силу из грез или других визуальных ощущений. Здесь важно подчеркнуть, что в нецивилизованных обществах люди, употребляющие галлюциногенные растения, признают только такие источники силы. Я убеждена, если бы однажды подобные средства были узурпированы религиозными функционерами, их употребление находилось бы под контролем и было бы запрещено местным шаманам. В обществе с государственным укладом сила колдовства, благодаря свободному доступу к таким средствам, представляла бы угрозу для "официальной силы", а отдельные почитатели снадобий рассматривались бы как социально опасные. Например, до объединения инков в общественное образование с оседлым крестьянским укладом употребление коки, по-видимому, было широко распространено. Их властители запретили употребление этого средства любому, кроме самого Инка и его двора. И был распространен миф, рассказывающий о том, как боги дали Инке коку в качестве источника его силы (Тейлор 1966).

Многие технологии извлечения психотропных веществ из растений и животных могли быть придуманы народом. Здесь я этот процесс отношу к доклассическому периоду. Если, как утверждал Ла Бар (1970), у сибирских племен действительно существовал врожденный наркотический комплекс, мы можем допустить такую же предрасположенность у индейских охотников эпохи палеолита. Они могли употреблять грибы и подобные им растения, которые они находили в процессе поисков пищи. Вэссон (1957) определил понятие микофобии (в отличие от микофилии), которое присуще многим совершенно разным людям, считающим все грибы несъедобными. С учетом предрасположенности жителей Нового Света к употреблению грибов в пищу (или в качестве наркотика), можно допустить, что психотропные грибы играли важную роль в жизни населения юга Мезоамерики. Как показал Леви-Стросс (1970), за пределами Мексики грибы в качестве пищи используют следующие племена американских индейцев: калифорнийские индейцы, селиш, квакиути, меномини, бдэкфут, омаха, ирокезы, ге, мундуруку, юримагуа, тукуна, апачи и тоба.

Мы можем быть уверены в очень древнем использовании грибов с чисто прагматической точки зрения. Если другие психотропные растения необходимо было варить, растирать или подвергать специальной обработке, чтобы реализовать их алкалоидные свойства, то грибы можно было использовать свежими или сухими (с последующим их восстановлением в воде). Поэтому они, вероятно, более легко входили в рацион охотников, чем остальные растения.

Современные этнографические исследования региона майя не дают прямых доказательств применения здесь жаб или лягушек, за исключением одного факта, когда лягушка используется для символического изгнания недуга из тела больного (Рейна 1969). В употреблении грибов местные жители, и об этом уже говорилось, также не были замечены. Допустим, что применение различных естественных психотропных средств все-таки проходило, и они были включены в религиозные культы. Тогда, во время вторжения мексиканцев, а впоследствии, и испанских завоевателей в страну майя (с использованием психотропных средств в самой Мексике было уже покончено) деятельность, связанная с подобными средствами, могла с немалым успехом, проходить и тайно. Эзотерические знания, необходимые для выделения мельчайшей дозы очень сильного яда жаб, могли исчезнуть вместе с особыми группами людей, применявших эту технологию. О системе письменности и календарях майя тоже практически не сохранилось никаких сведений. Такие знания в последующем каждый раз нужно восстанавливать заново.

Кукуруза, как важнейший продукт в жизни майя, и бог дождя Чак, в котором персонифицирована живительная сила природы, могли иметь отношение к использованию психотропных веществ. Чак встречается в трех древних рукописях 218 раз (Морли 1956) и рассматривается Морли и Томпсоном в качестве одного из самых главных богов у крестьян майя. Этот очень древний культ встречается в монументах классического периода и юкатекских рукописях. Как уже было сказано, лягушка (жаба) считалась посланником или гостем Чака. Когда Чак не посылал дождь, жрец, для того, чтобы установить более тесный контакт со всемогущей силой, в руках которой находится его судьба, мог принять дозу вещества, принадлежащего посланникам этой силы.

Если посмотреть на магические ритуалы как на попытку подчинить неизвестное, то можно увидеть, что сильные галлюциногенные средства могли сделать сверхъестественное более доступным жрецу (задача которого - опекать крестьянский труд и направлять свои силы на достижение всеобщего благосостояния).

Известно, что многие ранние цивилизации проявляли огромный интерес к астрономии, геометрии, предсказаниям и другим областям знаний, помогавшим контролировать и прогнозировать сельскохозяйственную деятельность. Поэтому не исключено, что внимание майя к неограниченности времени было обусловлено свойствами используемых ими психотропных растений. Как заметил Томпсон, отсчет времени у майя был особым, вызывавшим всепоглощающий интерес увлечением. Все стеллы и алтари были воздвигнуты ими для того, чтобы отсчитывать время, и означали конец определенного временного периода. Вечность времени - обычная для майя тема. Их забота о времени, не имевшим точки отсчета, и интерес к тому, как оно будет отсчитываться в будущем - весьма важны для понимания влияния галлюциногенных средств. Арнольд Людвиг уже писал о влиянии таких средств на восприятие времени. В старых антропологических записях об аяхуаска часто упоминается путешествие по воздуху, когда человек ощущает себя летящим в эфемерном пространстве-времени, не имеющим ничего общего с тем, в котором мы обычно находимся. Подобное явление могло убедить жреца майя в том, что сверхъестественные силы и время, само по себе, цикличны и священны. К сожалению, у нас нет письменных памятников наска иди мочика, которые бы показали нам в какой степени идея времени как ощущения, связанного, как и все остальное, с употреблением галлюциногенов, овладела этими культурами.

Майя, так же как и другие индейские народы Америки, верили, что у человека может быть две души или духа (вера в так называемых нагуалов описана Фогтом и Русом, 1964). В Мезоамерике считалось, что дух-союзник в обличье животного существует отдельно, хотя и находится в тесной связи с женщиной или мужчиной. Он связан также с духами предков. Как отмечают Фогт и Рус, жизнь человека зависит от благополучия его животного-двойника. У применяющих наркотические средства племен - от Венесуэлы до Эквадора - считается, что, благодаря употреблению галлюциногенов, шаман, используя пение и свист, может вызвать духа-защитника или помощника для исцеления соплеменника или наказания врага, пытающегося причинить зло. Часто эти создания выглядят как исполины или, наоборот, маленькие человекоподобные существа, что вероятно связано с психологическими явлениями, известными как макропсия и микропсия (когда предметы кажутся увеличенными или уменьшенными).

Религия майя имеет строгую дуалистическую направленность (вечная борьба между добром и злом, расположение и неблагожелательность богов, конфликтующие силы внутри самого человека). Возможной причиной этого дуализма являются такие возникающие под действием галлюциногенов экстремальные состояния, как эйфория и страдание. На скульптурном изображении в Копане, описанном Стромсвиком (Рэндс 1955: 362), этот дуализм отчетливо проявляется в виде борьбы ягуара и бога-змеи. Вероятно, психотропное вещество позволяло магу или колдуну поверить в свою способность управлять неизвестными Силами для достижения личных и общественных целей. Вэссон (1957) утверждал, что употребление галлюциногенов - главный фактор, объясняющий, каким образом боги и демоны попали в верования людей по всему миру.

Не исключено, что вера майя в тринадцать небесных и девять подземных миров и в переход богов из одного мира в другой обусловлена видениями человека, принимающего снадобье. Одной из основных особенностей изменения визуального восприятия под воздействием галлюциногена является наложение новых визуальных образов на старые, которые часто не исчезают со временем. Эта картина могла иметь особое значение для шамана, если он должен был принимать снадобье в окружении ритуальных предметов, возбуждавших в нем сложные чувства, связанные с превращением одних объектов в другие. Иллюстрацией этого является изображение человеческого существа в Киригуа с обрамлением в форме жабы. Оно может представлять животного-союзника в момент превращения. Как уже отмечалось выше, Рэндс связывал мотив водяной лилии со смертью, а тема смерти и воскрешения весьма обычна для культур, имеющих отношение к галлюциногенам.

Что касается демонического представления подземных богов майя в галлюцинаторных ощущениях, то мы ни в коем случае не должны приписывать "дурные наклонности" употреблявшим снадобье жрецам. Скорее всего, содержание визуальных ощущений под действием снадобья точно соответствует ожиданиям, сформировавшимся на почве определенной культуры (Добкин де Риос 19726). Если существует вера в демонические силы, жрец действительно может вступить с ними в контакт, как внутри, так и вне себя. Он либо пытается подчинить эти силы, либо представляет себя глашатаем богов подземного мира. Такой взгляд обычно присущ шаманам и жрецам большинства обществ, связанных с использованием галлюциногенов, которые не находились в контакте с европейцами. В подобных обществах шаман считается особым индивидуумом, чья нервная система и уровень зрелости позволяют ему наиболее компетентно управлять сущностью внесознательной активности, вызванной употреблением галлюциногенных растений.

Томпсон (1954: 286) описал ритуал юкатеков, в котором чилан (человек, гадавший по специальному календарю) в состоянии транса получал послания от бога. Ученый считал, что видения чиланабыли вызваны воздействием наркотика, однако не знал, какое именно средство могло быть использовано. По его предположению, это мог быть табак (см. рис. 26), применение которого подробно рассмотрел Робисек (1978). Не исключено, что это были снадобья на основе корня водяной лилии или жабьего яда. С их помощью чилан добивался таких состояний сознания, когда считал себя глашатаем богов. Как верно заметил Томпсон, если учесть широкий интерес к предсказаниям у многих коренных народов, использующих силу наркотических растений, применение галлюциногенов в этих целях не должно вызывать удивление (см. Купер 1949).

Рис. 26. Бог табака у майя

Заключение

Не так давно Форст и Коу (1977) указали еще один способ приема галлюциногенных снадобий, который могли использовать майя - с помощью клизм, чьи изображения встречаются в их искусстве. В своей статье эти авторы выразили твердое убеждение в том, что жабий яд и растительные галлюциногены использовались древними майя. В настоящей главе я представила доказательства возможного влияния подобных средств, нашедших свое отражение в искусстве, на религию и уклад жизни этого народа.

В общественных науках обычно невозможно провести независимое доказательство гипотезы как, например, в биологии или медицине. В исходном варианте моего исследования майя я предположила, что заключение о психотропных свойствах водяной лилии можно сделать на основе одного только анализа искусства. Независимое подтверждение наркотических свойств этого растения Диасом - приятная неожиданность. Несмотря на различия между апоморфином и апорфином, такие исследователи как Имбоден уверены в их схожем воздействием на человека. (Сравните ряд аминов, входящих в состав многих лекарств. В то время как одни находятся под медицинским контролем, другие - в свободной продаже).

Не исключено, что изучение соседей майя - ацтеков, в какой-то степени прольет свет на использование ими галлюциногенов. Эта особенность культуры ацтеков (в отличие от майя) отражена в исторических документах.

МЕКСИКАНСКИЕ АЦТЕКИ

Ацтеки древней Мексики представляются мне одним из наиболее интересных общественных образований, о которых сохранились сведения, когда речь идет об использовании галлюциногенов. Основанная на ирригационном земледелии урбанистическая цивилизация с социальным расслоением и сложными формами политической организации - ацтеки были воинствующим народом. Их империя держалась на системе неустойчивых межгосударственных альянсов и власти сильных правителей. Перед вторжением испанцев в Новый Свет в шестнадцатом веке ацтеки добились гегемонии над соседними географическими областями. Когда европейцы пришли в Мезоамерику, ацтеки еще были полностью вовлечены в процесс консолидации своей империи.

Общество ацтеков состояло из ненаследственной знати, аристократических жрецов и высших функционеров, а также прослойки торговцев-предпринимателей. Огромные крестьянские массы занимались обработкой земли и были подчинены силой. По некоторым оценкам, доколумбовская численность населения превышала десять миллионов человек. Во многом, достижения цивилизации ацтеков сравнимы с достижениями древнего Египта и Вавилона. Великолепные города с широкими улицами, возвышающиеся пирамиды, монументальные скульптуры и пышные дворцы-резиденции поразили испанских завоевателей (см. Рибьеро 1971).

Ацтеки использовали четыре галлюциногенных средства не только для общения со сверхъестественным, но и как важный элемент их военной активности, и как часть ритуалов принесения людей в жертву. Насколько позволит наш короткий обзор, мы увидим, какую важную роль играли растительные галлюциногены, способствуя установлению альянсов между большими государствами, образующими империю ацтеков. Важная часть духовенства была занята в ритуальных действиях и находилась во власти употребления галлюциногенных средств.

Ацтеки считали себя народом солнца и человеческими жертвоприношениями они пытались умилостивить своего бога. Большинство их войн имело целью захват в плен человеческих существ, которых они должны были отдать своему кровожадному божеству. Жертвоприношения были важной частью их жизни на протяжении последних двухсот лет существования империи. Их войны и религия были сложным образом переплетены между собой. Растительные галлюциногены использовались для того, чтобы облегчить пленным боль и дать им забыть о своей участи (Кук 1946), Харнер (1977) утверждал, что из-за недостатка в необходимых ресурсах протеина у ацтеков был широко распространен каннибализм.

Использование галлюциногенов ацтеками

Ацтеки употребляли пейот, маленький, лишенный колючек кактус, содержащий различные алкалоиды, включая мескалин. Считается, что пейот способен вызывать интоксикацию, длящуюся от двух до трех дней. Те, кто ел его, сообщали о видениях, которые или пугали человека, или заставляли его смеяться (Перес де Баррадас 1950).

Ряд галлюциногенных грибов, представителей видов stropharia и psilocybe, называвшихся " теонанакатлъ, или "божественная плоть", играли важную роль в ритуалах ацтеков. Испанцы описали три различных гриба и сравнили их действие с вином. Первая разновидность, как считалось, вызывает безумие, которое сопровождается ощущением неконтролируемого смеха, иногда, весьма продолжительным. Гриб был ярко-желтым по цвету, острым на вкус и употреблялся свежим, не подвергаясь сушке. Второй вид грибов не возбуждал смех, однако вызывал всевозможные видения, включая военные сражения и демонов. Третья группа ценилась ацтекской знатью как угощение на празднествах и банкетах. Летописец Тесосомок сообщает о высокой стоимости этих грибов и о необходимости не спать ночами, чтобы найти их. Грибы были рыжевато-коричневыми по цвету и острыми на вкус. Их никогда не отваривали и ели свежими, что вызывало странные галлюцинации и цветные грезы, которые сопровождались ощущениями улучшения самочувствия и возбуждения, а иногда, демоническими видениями, апатией и чувством внутреннего дискомфорта. Считалось, что они способны вызывать у людей даже сексуальные расстройства. Местные жители говорили испанским священникам, что человек, поев грибов, обычно видит змей или каких-то других существ (Шультс 1960).

Третья категория галлюциногенов, применявшихся ацтеками, включала несколько разновидностей дурмана из семейства пасленовых, который ценился за то, что вызывал сновидения. Он использовался для местной анестезии при лечении и назывался толоаче. Ололюки (рис. 27) было четвертым из тех растений, которым ацтеки отдавали предпочтение. Чечевицеподобные галлюциногенные семена этого вьюна, прозванного "зеленой змеей", вероятно, из-за его свойства стелиться по земле, почитались как божественные посланники, отправлявшие человека в мир духов. Те, кто употреблял ололюки, описывали как здравый рассудок покидал их, и зрительные галлюцинации позволяли им общаться со своими божествами. Растение обладало определенным обезболивающим эффектом, в том смысле, как это обычно понимают в медицине. При подагре, его вырывали из земли и прикладывали к больному месту (Шультс 1941).

Некоторые факты из истории

Ацтеки применяли галлюциногенные растения на протяжении многих веков, хотя мы уже никогда точно не узнаем, как давно была составлена их полная фармакопея. Некоторые авторы считают, что пейот был открыт племенем отоми, населявшим северные равнины. Ацтеки сами по себе являлись кочевым варварским племенем, которое вторглось в долины Мексики только за двести лет до прихода испанцев. До этого здесь жили нахуа, значительно превосходившие ацтеков по уровню развития культуры. Их божество Кецалкоатл был мудрым мужчиной,

Рис. 27. Rivea corymbosa

который дал им законы этики и привил любовь к искусству и наукам. Племенам нахуа предшествовала цивилизация толтеков. Ацтеки, воинственные и имперски настроенные по сравнению со своими соседями нахуа, захватили окружающие их племена. Подобно римлянам, включавшим местных богов в свой пантеон, они приняли в свою религию культ Кецалкоатла и связанные с ним мифы и традиции: они стали называть его именем самого главного жреца. Толтеки, ориентировавшиеся на улучшение здоровья и лечение болезней, оставили ацтекам прекрасные знания, полученные благодаря изучению трав (Торо 1954).

Ученые считают, что еще в III веке до н. э. чичимеки, прародители ацтеков, так же как и толтеки, были знакомы с несколькими наркотическими растениями. Испанский монах Саагун предположил, что пейот давал ацтекам храбрость в бою и освобождал их от страха, голода и жажды. Пейот пришел к ним из отдаленных северных пустынных районов Мексики и современного Техаса. Ацтекское население мексиканских долин не знало растение в его естественном виде, поскольку на севере пейот сначала сушили, а затем отправляли за сотни миль на юг (Сэффорд 1916).

Религия ацтеков и применение галлюциногенов

Ацтекам был присущ политеизм. Представления о магических, безличных и оккультных силах преобладали в сознании религиозных функционеров. Многочисленный класс жрецов и жриц был связан с культами различных богов. Они толковали предсказания, исполняли ритуалы и проводили церемонии для умиротворения своих богов. Официально назначенный священник находился в жесткой конкуренции с предсказателями - группой людей, унаследовавших древнее искусство магии. Их эмпирические знания целебных свойств растений вызывали у остальных людей веру в их сверхъестественные возможности (Касо 1958). Массы людей глубоко верили в этих предсказателей, которые, вероятно, не обходились в своей деятельности без растительных галлюциногенов. Считалось, что сила растений передается знахарю и позволяет ему вызвать на помощь духов.

Здесь уместно использовать полинезийское понятие "мана" для описания веры в то, что человек, употребивший священное растение, должен стать обладателем его силы и способен в этом случае подчинить себе дух растения, направляя его на свершение добрых или злых деяний. Таким образом, растения могли использоваться знахарями для распознания колдовства, лечения болезни и предсказания будущего. Или же, выстраивая растения в соответствии с их предполагаемой силой, можно было причинить вред врагу.

Известно, что во время коронации Монтесумы в 1502 году, для празднования этого события использовали теонанакатл (божественный гриб). В честь восхождения Монтесумы на трон были в огромном количестве казнены пленные. Их плоть была съедена, а банкет начался после того, как сердца несчастных были принесены в жертву богу. После жертвоприношения каждый из присутствующих умылся в человеческой крови. Сырые грибы были поданы гостям, которых, как писал Дюран (1964), они словно лишили рассудка, приведя в состояние, намного худшее, чем если бы они выпили огромное количество вина. Участники пира были настолько пьяны, что многие расстались из-за этого с собственной жизнью. У них были видения и откровения, связанные с будущим, и летописцу казалось, что сам дьявол говорит с ними в их безумии. Когда грибная церемония закончилась, приглашенные гости ушли.

Монтесума приглашал соперничающих правителей на празднества, которые проходили три раза в году. Один из этих важных праздников назывался "праздником откровений", когда приглашенные сановники и Монтесума (или его представитель) ели дикие грибы. Испанцы, описывая воздействие грибов, всегда вызывали в воображении дьявола. Однако мы никогда не узнаем, действительно ли ацтеки видели что-либо похожее на христианского дьявола. Их видения, на самом деле, могли быть духами из их пантеона, с которыми они поддерживали связь. Священные грибы играли такую важную роль в жизни ацтеков, что индейские племена, обложенные данью императора, платили ее опьяняющими грибами (Шультс 1940). Один испанский священник писал, что для ацтеков их ритуальные грибы - то же, что гостия в христианстве, с помощью этой горькой пищи, "они получали своего бога через причастие".

Способность предвидения, которую давали человеку различные галлюциногены, была чрезвычайно важна для ацтеков. Они верили, что тот, кто съедал эти священные растения, должен был получить второе зрение и силу пророка. Благодаря этому, он мог узнать личность вора, найти пропавшие предметы, предсказать исход сражения или нападение враждебного племени. Испанский ботаник и летописец Эрнандес, посланный в Новый Свет королем Филиппом II, писал о жрецах, которые ели семена ололюки для вступления в контакт со своими богами и получения от них посланий. В состоянии галлюцинаторного бреда у них возникали тысячи видений и галлюцинаций. Сила предвидения, заключенная в растениях, особенно важна была для жрецов. Колдуны же направляли эту силу во вред людям, которым они были не по нраву. Считалось, что в семенах растений обитает дух, и если съесть растение, то можно стать обладателем силы пророка (Шультс 1970). Божественные грибы подавались во время священных церемоний. Когда участники церемонии ели грибы с медом, и начинало сказываться их действие, ацтеки начинали танцевать и плакать, и у них начинались галлюцинации - такая запись сохранилась во флорентийской рукописи. Остальные с важным видом входили в свои жилища и сидели там, витая в грезах. Видения включали в себя пророчества их собственной смерти, сцены сражений и военнопленных, которых человек должен был захватить в битве. Некоторые в своих грезах видели себя богачами. Человек мог увидеть под воздействием грибов все, что было способно сделать его счастливым. После того, как опьянение заканчивалось, люди советовались между собой и разговаривали друг с другом о своих видениях.

Грибы часто были необходимым атрибутом праздников в честь военных побед или коронации императоров. Их использовали для торжественных случаев, и они нередко скрепляли узы дружбы между потенциальными врагами. Дюран (1964) вспоминает один такой случай, когда ацтеки в войне против мецтитланов потеряли больше мужчин, чем взяли в плен. По окончании войны они пригласили правителей соседних государств и приготовили много еды для пиршества. Короля ацтеков звали Тисок. Во время празднований в честь его возведения на престол все присутствующие ели дикие грибы - сорт, который лишал людей чувств. После торжеств, продолжавшихся четыре дня, вновь коронованный Тисок щедро одарил гостей и совершил жертвоприношение мецтитланов.

Когда испанцы вторглись в Мексику в шестнадцатом веке, они стали преследовать жрецов и знахарей, употреблявших священные растения в религиозных ритуалах. Какие бы видения не приписывали люди различным растительным галлюциногенам, церковные прелаты делали заключение, что в них присутствует сам дьявол. Насколько нам известно, испанские священники никогда сами не употребляли галлюциногены и лишь с недоверием пересказывали сообщения, полученные ими от местного населения. Многие священники были неистовыми противниками наркотических растений из-за того религиозного значения, которое придавали им ацтеки. Хотя последние рассматривали многие из этих растений как божественных посланников, способных перенести человека в мир душ, для испанцев они были тем, что мешало их собственной миссионерской деятельности и возможности отдать души Христу. Не удивительно, что европейцы противостояли применению галлюциногенов с такой решимостью, поддерживая при этом с неподдельной заботой использование других лекарственных растений.

Испанцы, с присущей их культуре микофобией, сразу же проявили огромное отвращение, наблюдая употребление галлюциногенных грибов. Общение со сверхъестественным в католицизме основано не на сокровенном познании индивидуума, а скорее на его членстве в сложной иерархической структуре и слепой вере в ее доктрины. Связь личности с духовным миром осуществляется священниками, и любые индивидуальные мистические контакты, уже по самой сути христианства, воспринимаются с оглядкой на официальные авторитеты. Более того, вера индейца в способность человека, употребляющего снадобье, получать власть над духом, обитающим в растении, абсолютна несвойственна сознанию европейца. Таким образом, основное предназначение растений, заключавшееся в том, чтобы дать человеку власть над неведомым и "силу", которую он мог направить на добрые или злые цели, полностью противоречило концепции христианства. В христианской традиции человек играл роль просителя перед более высоким духовным авторитетом. Действительно, можно утверждать, что отвращение испанцев к употреблению ацтеками ритуальных растений было вызвано не их неприязнью к подобным растениям как таковыми, а в силу фундаментального противостояния теологических и религиозных структур. В средние века в Европе при изготовлении колдовских снадобий использовали различные галлюциногенные растения, такие как белена, мандрагора и белладонна. Очевидно, они были частью и испанской фармакопеи.

Хотя испанцы были весьма недовольны применением ацтеками священных растений, и католические священники не употребляли их, конкистадоры не отказывались от использования определенных растений, когда у них была в этом нужда. Одна из историй повествует о том, как Кортес давал в Тлахкале своему отряду пейот, чтобы легче перенести усталость в походе (Торо 1954). Тем не менее, испанцы были так педантичны в своей неприязни, что культы, связанные с употреблением галлюциногенов, на целых четыре столетия ушли в подполье (Шультс 1960). Под страхом наказания за свои предрассудки мексиканцы хранили свои священные и магические растения втайне от завоевателей. После установления испанского владычества культура ацтеков угасла, и сегодня коренные племена нахуалов живут в местах изгнания в чрезвычайной бедности. Уже долгое время невозможно найти хоть какие-то следы древней медицины и фармакологии в их сегодняшней религиозной жизни (Дель Посо 1967). Хотя Гордон Вэссон, благодаря антропологу Уитландеру, обнаружил в начале 50-х годов в предгорьях Оахэки употребление священных грибов в отдельных деревнях, где их использовали для предсказаний будущего и лечения болезней (Вэссон и Вэссон 1957).

Знахарство и духовенство

Знахари и жрецы были теми, кто постоянно использовал священные растения. К моменту испанского вторжения в Новый Свет у ацтеков была специальная высшая каста, состоявшая из тысяч жрецов, в обязанность которых входило объяснение намерений и желаний богов. Жрец, которого у ацтеков называли кальмекзк, запоминал традиции и историю, а также владел общими знаниями. Религиозные деятели применяли такие галлюциногены как ололюки и священные грибы, чтобы лечить пациентов, которые нуждались в их помощи. Для определения причины недуга и способа лечения использовались галлюцинаторные видения (Шультс 1941). Часто применяли стимуляцию чувствительности, когда музыка, благовония и танцы становились частью ритуального действа (Дель Посо 1967). Помимо галлюциногенных растений у ацтеков была впечатляющая фармакология, связанная с другими растениями, включая целые ботанические сады. Пациенты свободно получали растения каждый раз, когда они приходили вновь и рассказывали жрецу о том, как проходит лечение их болезни. У ацтеков существовали книги, которые священники могли использовать в качестве руководства по лечению недуга или общению со сверхъестественными силами.

Знахаря или колдуна у ацтеков называли тикитл. Несколько испанских священников описали его действия. Считалось, что знахарь получал свою силу сверхъестественным путем. На несколько дней он мог входить в транс, который сложно было отличить от смерти. Во многих случаях роль колдуна не являлась злонамеренной, и на него смотрели просто как на мудрого человека, врача или как на того, кто способен предсказать будущее и установить причину недуга при помощи табака, ололюки или neйoma, Если человек начинал хиреть, колдун должен был уметь снять заклинание с этого человека, наложенное другим колдуном. В таких случаях важную роль в установлении причин болезни играло ололюки. Пациент, после того как выпьет снадобье, настоянное на этом растении, должен был сообщить знахарю, кого он подозревает в колдовстве (Шультс 1941).

Жрецы часто собирали семена ололюки и использовали их при изготовлении мазей, которые втирались человеку, чтобы сделать его бесстрашным или успокоить боль. Растение, в каком бы виде оно не было, употребляли только в уединенном месте. Считалось, что прием внутрь слишком большого количества ололюки может привести к безумию. Один летописец говорит об использовании пейота и ололюки жрецами и знахарями для своих заклинаний (Брукс 1938). Растения считались настолько священными, что сборщики, прежде чем пуститься на их поиски, яростно подвергали себя духовному очищению. Святой обязанностью считалось даже расчистить землю в том месте, где растет ололюки (Сэффорд 1916).

Одно заклинание для вызова духа ололюки записал и оставил нам Хакинто де ла Серна: "Приди вновь, приди сюда, Зеленая Женщина. Вот зеленый жар и коричневый жар. Ты унеси алый жар и желтый жар. Я посылаю тебя к семи пещерам. И я приказываю тебе, не откладывай это до утра или до следующего дня - раньше или позже ты будешь вынуждена сделать это! Кто есть бог, сильный и всемогущий? Кто способен разрушить работу рук твоих? Это я, тот, кто приказывает тебе, я - владыка очарования" (Сэффорд 1916).

Семена ололюки были так почитаемы, что перед ними ставили зажженные свечи. Они хранились в специально предназначенных для этого ящичках, и в священных нишах ацтекских жилищ им делались жертвоприношения. И это, несмотря на недовольство испанцев, пытавшихся искоренить эту практику (Торо 1954).

Испанский прелат Акоста нашел употребление священных растений омерзительным, что в общем неудивительно, так как он писал о жрецах, использовавших снадобье, приготовленное из ядовитых пауков, скорпионов, саламандр и гадюк. Этих тварей сжигали в очаге храма, а золу вместе с табаком растирали в ступке. К смеси добавляли ололюки и на основе всего этого делали напиток. Считалось, что он способен лишить человека чувств. Зелье использовали также для подношения богам, называя его "божественной пищей". С помощью снадобья, как писал Акоста, "жрецы становились безжалостными и полностью лишались страха. Ночью они оставались одни в темных пещерах и похвалялись потом, что сила, заключенная в смеси, отпугивала от них даже диких хищных зверей" (Шультс 1941). Петун - так называли эту смесь (по названию табака, использовавшегося при ее изготовлении, что говорит о месте табака среди психотропных растений мексиканских индейцев) - применялась для исцеления ослабленных болезнью людей. Ее также называли божественным лекарством. Со всех концов люди шли к жрецам, прославившимся своими познаниями в применении снадобья. Известна и другая смесь на основе табака и ололюки, которая вызывала онемение кожи и использовалась как пластырь.

Заключение

Обычай применения многих психотропных растений у ацтеков имеет давнюю историю. Во все времена, от эпохи варварства до создания сильной империи, такие растения как пейот и божественные грибы применялись для достижения контакта со сверхъестественными силами. Эти растения получили широкое распространение в долинах Мексики, а ацтеки стали теми, кто узаконил их использование и, в конечном итоге, сделал привилегией жрецов, знати и личных гостей императора. Нам известно, что ацтеки сурово наказывали пьянство, связанное с употреблением алкоголя, независимо от общественного положения человека. А вот опьянение, вызванное "божественными посланниками", получало, по-видимому, совсем иную трактовку. Можно не сомневаться, что виной этому было то явное различие, которое делали ацтеки между напитками, полученными в результате брожения, и теми снадобьями, чьи свойства позволяли им вступать в контакт с богами, лечить болезни и предсказывать будущее. По мере все более сильного расслоения ацтекского общества галлюциногенные растения все в большей степени употреблялись особыми группами людей для удовлетворения общественных нужд, в то время как жизнь простого крестьянина оставалась примером умеренности и воздержания.

ПЕРУАНСКИЕ ИНКИ

Инки так же, как и ацтеки, пришли на земли, где до них уже существовали древние цивилизации, и тоже имели не так много времени перед вторжением испанцев, чтобы сплотить вокруг себя только что побежденные народы. Сравнивая их с другими цивилизациями, сразу обнаруживаешь, что в жизни и религии инков было намного меньше мистики и философии, чем у ацтеков или майя. Я полагаю, что Творец вложил все силы в их большие организационные способности, направленные на создание одной из самых консолидированных теократических империй в истории человечества. Если ацтеки прославились своим богатым наследием в виде философских трактатов и знаний в области астрономии, то инки достигли непревзойденного уровня урбанизации, включая сложную транспортную систему, которая связывала их высокогорную столицу Куско со всем регионом Анд. Продукты труда простых крестьян подлежали контролю и распределению и, благодаря этому, лишь немногие голодали. По некоторым оценкам, население империи превышало десять миллионов человек.

Основной пищей инков являлись агрокультуры, которые они выращивали на террасах, обустроенных системой канализации и ирригации, включая водопроводы и плотины для регулирования уровня воды. На прибрежных островах инки добывали гуано и удобряли им свои земли, повышая их плодородие. Все это позволяло им накапливать и распределять значительные излишки продовольствия (Рибьеро 1971). Помимо занятий земледелием инки разводили лам и альпаков, от которых они получали замечательную шерсть и делали ткани, одни из лучших в мире. Население, в основном, было сконцентрировано в городах, насчитывавших тысячи жителей и включавших прекрасные храмы и дворцовые ансамбли. Высокоцентрализованное государство находилось под управлением наследственной аристократии, чья власть была персонифицирована в лице Великого Инки, считавшегося сыном солнца. Он вступал в брак со своей собственной сестрой. Остальная знать управляла регионами огромной империи. На следующих после аристократии ступенях власти располагались жрецы, чиновники и главы общин. Далее следовал класс городских художников, врачей, архитекторов и ремесленников, и в самом низу стояли временно призванные в армию солдаты и гонцы. Многочисленный класс жрецов и жриц посвящал себя общему религиозному культу героя Виракочи и бога солнца Пачакамака.

Инки были сравнительно молодыми среди нескольких перуанских воинственных племен народом, который сумел установить господство над остальными. Побежденные народы региона, простирающегося на несколько тысяч миль от Эквадора до Чили, стали говорить на кечуа. Однако, инки, если взять историю становлении их государственности, позднее, чем ацтеки, стали употреблять священные растения, включая в свой рацион те из них, которые уже применялись захваченными племенами. Цивилизация мочика и последовавшая ей на смену цивилизация чиму (приблизительно IX век н. э.) во многом находились под влиянием инков, особенно в том, что касалось знаний о священных растениях. Для простых крестьян на протяжении всей истории, вплоть до сегодняшних дней, несомненно значительную роль играл кактус Сан-Педро. Наиболее важными наркотическими растениями для инков кроме кактуса являлись кока (erythroxylon coca), несколько разновидностей дурмана и еще один галлюциноген, возможно, anadenanthera (см. Альтшуль 1972).

Кока

Имеются сведения, что коку выращивали еще за две тысячи лет до того, как инки образовали свою империю. Первые упоминания в исторических документах о ее применении появились через несколько лет после убийства испанцами последнего императора инков Атагуальпы. Растение, из которого извлекают кокаин, насчитывает около девяти разновидностей. Листья коки долгое время использовали как жвачку или в качестве лекарства. С точки зрения фармакологии, кокаин в большинстве стран находится в списке веществ, не разрешенных для свободной продажи. Хотя, если говорить точнее, по своему воздействию на центральную нервную систему, он относится к стимуляторам, а не к наркотикам. Жевание листьев коки (в зависимости от количества) дает почти такой же эффект как и прием кокаина внутрь. Листья жевали, как правило, вместе с шариком извести, которая способствовала реализации их алкалоидных свойств. Известь получали при сжигании стеблей кинои (quinoa), костей животных, морских раковин или известняка. Широко используемая народами бассейна Амазонки кока уже упрочила свою репутацию к тому времени, когда империя инков достигла своего расцвета в центральном регионе Анд (Мартин 1970:427).

Многие археологические раскопки на побережье Перу говорят о давнем употреблении коки. Как на юге, в регионе наска, так и в северной части побережья, глиняные сосуды передают изображения людей с надутыми щеками. Кроме того, во многих перуанских мумиях двухтысячелетней давности обнаружены высушенные листья коки. Имеются записи о мешках с листьями и шариками извести. Листья представлены в золотых и серебряных изделиях (Таул 1961). Одежда инка имела карман, известный как чуспа, чтобы носить с собой листья. Кока была эмблемой мальчиков инков, знаком силы и выносливости (Перес-де-Баррадас 1950: 22). Ученый-ботаник Р. Т. Мартин (1970) предположил, что кока происходит с восточных склонов Анд, расположенных в современных Боливии и Перу. Шультс (1960) утверждает, что кока давно связана с человеческими существами, так как она, насколько известно, уже долгое время не существует в диком виде. Наиболее древнее применение коки, вероятно, было связано с религией и шаманами. Она ценилась за свою способность подавлять чувство голода и жажды.

Мягкое возбуждение, которое вызывали листья растения, позволяло шаману войти в состояние, напоминающее транс. Находясь в этом состоянии, он мог общаться с силами природы. Не исключено, что этот аспект употребления коки - возникновение трансовых состояний - отвечают смыслу ее древнего названия - "божественное растение". В перуанской керамике, относящейся к концу старой эры, отчетливо показаны сцены с жующими коку. В те времена коку употребляли представители высших кругов общества - скорее всего жрецы.

По всей видимости, инки позаимствовали коку вместе с другими растительными галлюциногенами и со временем стали рассматривать ее как самое священное растение. Они считали ее живым проявлением божественного и обращались с землями, на которых она росла, как со святынями, что должно было вызывать почтение у простого народа. Летописец Гарсиласо де ла Вега, сын испанского капитана, пересказал две легенды инков, связанные с кокой. Одна из них говорит о том, что дитя Солнца подарил инкам лист коки, чтобы они могли удовлетворить чувство голода, преодолеть усталость и отчаяние. Другая легенда, объясняющая происхождение коки, рассказывает историю Манко Капак, жены четвертого Великого Инки, которую называли "матерью коки". Когда эта прекрасная женщина была казнена за ее сексуальную невоздержанность, ее тело разрезали на куски и разбросали по земле. Из ее останков выросли кусты коки, подарив свои восхитительные листья людям (Мортимер 1901; Мартин 1970).

Великий Инка разрешал употребление коки в основном знати и жрецам. Часто он сам одаривал своих придворных кокой. Хосе де Акоста писал, что во времена правления Инков, простые люди не могли жевать коки без разрешения императора или его наместника. Юные аристократы во время церемонии посвящения соревновались в беге, а юные девы подносили им коки и чичу (кукурузное пиво) для поощрения быстроты ног. Нередко Инка угощал кокой знатных персон из побежденных племен, вошедших в состав империи, подобно ацтекам, использовавшим для этой цели грибы (Мортимер 1901).

Кока использовалась не только для того, чтобы войти в состояние транса или утешить печаль побежденных, она была важным помощником придворных ораторов, или яравеков, мужчин с отличной памятью, обладавших способностью в деталях пересказывать историю своего народа на королевских собраниях. Во многом им помогала система узелкового письма, или кипу. Яравекам было дозволено употреблять коку. Считалось, что растение обостряет их память (Мартин 1970).

В столице инков Куско устраивались специальные жертвоприношения коки. Проситель, подошедший к алтарю, должен был держать листья во рту. Во время всех религиозных праздников листья разбрасывали по четырем сторонам света или сжигали на алтаре. Как и другие галлюциногены, кока использовалась инками для предсказания будущего. Прежде, чем предпринять какое-нибудь важное действие, Инка советовался с божественными силами: он обращался к коке, чтобы она помогла ему принять решение. Предсказатели жевали листья растения, сплевывали сок в свои ладони и, сгибая, опускали в него большие пальцы. Если сок стекал с обоих пальцев равномерно, пророчество считалось благоприятным, если неравномерно - плохим. Другой способ предсказания будущего заключался в сжигании листьев вместе с жиром ламы и наблюдении процесса горения. Инки создавали специальные плантации для выращивания коки - настолько она была важна для них как посредник в общении с миром сверхъестественного и в качестве медицинского средства (Мартин 1970).

Вдоль мощеных камнем дорог были оборудованы склады для хранения листьев. Эти пути вели к склонам гор и сухим районам, где выращивали коку. Хранилищами пользовались военные отряды и гонцы. Великий Инка, живший в Куско (который находится в двух часах лета от расположенной на побережье Лимы), мог получать к обеду свежую рыбу, которую доставляли ему гонцы, или часки, преодолевавшие весь путь с ношей по обустроенной дороге за два дня и две ночи. Кока, вне всякого сомнения, была очень ценна для этой службы, повышая выносливость гонцов, необходимую для выполнения заданий, которые в первую очередь заключались в предупреждении о событиях, происходящих в отдаленных частях империи. Воины и гонцы, жуя коку, могли очень быстро преодолевать невероятно длинные расстояния. В Национальном Музее Археологии в Лиме есть ваза с изображением раненого воина, характерная выпуклость говорит о шарике коки за его левой щекой. Однако крестьянину, работавшему в поле, растение было недоступно. Все плантации, на которых выращивали коку, были для него закрыты и принадлежали исключительно Инке и его жрецам (Гамио 1937).

Гамио писал, что кока использовалась для колдовства и целительства. Люди, которых называли инчури, считались колдунами и отравителями. Отец Кобо, представитель Ордена Иезуитов, писал об их способности впадать в состояние, напоминающее сон, чтобы увидеть человека, которого они хотели вылечить. Инчури толковали свои грезы и готовили снадобье из ядовитых растений, чтобы убить другого человека (вероятно врага их пациента). Они терли жаб и морских свинок о тело больного, чтобы символически изгнать из него недуг. Коку использовали в этом колдовстве, чтобы предупредить магическое испускание божественных и оккультных сил. Инки боялись и ненавидели черную магию. Тот, кто признавался виновным в убийстве человека при помощи магии или яда, должен был подвергнуться казни вместе со всей семьей. По законам инков, это считалось самим страшным преступлением (Перес де Баррадас 1950).

Кока служила жертвоприношением духам земли. Местные знахари, в семьях которых знания передавались из поколения в поколение, назывались ампикату. Они умели обращаться с особыми магическими растениями. Другая группа - бродячие целители, или калахуая, путешествовали из города в город и лечили различные заболевания. Они продавали травы, корни и амулеты, помогая людям, считавшим, что их преследует злой рок из-за чьего-то колдовства. Кроме того, эти скитальцы предсказывали будущее. Они держали свой путь из Ла-Паса и Боливии на север в Боготу и Колумбию, а затем снова на юг в Аргентину. Калахуая часто применяли коку для установления причины заболевания. Листья опускались в свободном падении на тело пациента, и целитель, наблюдая их путь, мог узнать, что человек заколдован (Перес де Баррадас 1950).

Не исключено, что кока играла важную роль как средство, улучшающее пищеварение. Растение способствовало усвоению пищи, вызывая повышенное выделение слюны и желудочного сока и усиливая работу желудочно-кишечных мышц (Гутьеррес - Норьега 1949). Поскольку основной пищей индейцев, говорящих на кечуа, являются ячмень и кукуруза, кока и по сей день, вероятно, остается важным средством для пищеварительного процесса. В списке медицинских применений коки отца Кобо есть описание местных целителей, применявших растение для лечения желудка. Они утверждали, что растение способно удалять газы и снимать боли. В виде отвара, его использовали как слабительное. Говорили также, что смешанная в небольших количествах с солью и яичным белком кока сушит и излечивает язвы. Если учесть ее благотворное воздействие на дыхание, можно представить себе значение растения для высокогорной адаптации инков. Чай из листьев коки мгновенно снимает неприятные симптомы сорроче, высотной болезни, характеризующейся тошнотой, головокружением и головной болью, вызванными недостатком кислорода и низким атмосферным давлением. Кроме того, Кобо писал о применении растения для защиты от заболеваний зубов и десен и о его способности делать зубы белыми и ровными. Кока применялась для снятия головной боли, болей при ревматизме и наружных ранах. О ней рассказывали как о средстве, излечивающем от половой слабости. Богиня любви у инков представлена с листом коки в руке. По мнению некоторых авторов, это символизирует свойство растения возбуждать сексуальные чувства (Сэффорд 1916).

Здесь необходимо сделать замечание относительно регулирования употребления коки различными слоями общества инков. Я не имею в виду использование растения на уровне простого народа, раз уж такое регулирование находилось в руках властей. Скорее речь идет о точном разделении понятий власти и силы. Аргументы, изложенные мной, подразумевают, в первую очередь, законность всех ограничений, а не регулирование с помощью грубого насилия, характерного для "полицейского государства". Более того, если кока стала объектом внимания, мы, по-видимому, обсуждаем не просто стимулятор, а сложную смесь галлюциногенов, стимуляторов и алкоголя.

Испанцы, впервые увидев употребление коки в 1533 году, быстро распространили ее в массах, и растение приобрело для них экономическое значение. Они давали коку индейцам, работавшим в рудниках и на плантациях, чтобы те могли длительное время обходиться без пищи и воды. Испанцы расширили существующие плантации коки и иногда целиком оплачивали ею рабский труд местных жителей. Однако, в 1560 году политические и церковные власти постановили искоренить употребление коки в религиозной, медицинской и гуманитарной сферах. Они считали растение частью идолопоклонничества индейцев и, следовательно, порождением дьявола (Блум 1969: 101).

Под давлением таких взглядов представители короны время от времени издавали указы, запрещающие употребление коки. Вице-король Канете с 1555 по 1561 годы пытался "вырвать растение с корнем", запретив его выращивание. Пятый вице-король Франсиско де Толедо издал около семидесяти распоряжений в отношении коки. Однако все запреты ни к чему не привели, и растение стало монополией сначала правительства, а позднее - частных торговцев. Оно продолжала быть валютой, которой расплачивались за полурабский труд. Индейцы сами использовали коки какое-то время после испанского вторжения в качестве денег (Гамио 1937).

Народная медицина в горной местности, по большей части, была связана с кокой. Не так давно вышли две работы: отличная статья Гальяно (1976) о выращивании и употреблении коки в Перу и книга на испанском языке перуанского антрополога Эрнесто Майера на эту же тему под названием "Nuevas Perspectivas en Torno al Debate sobre el Uso de la Coca". Дискуссию вызвало использование растения после начала конкисты. Сообщения из Анд позднее шестнадцатого века ничего не говорят о коке как о магическом растении, останавливаясь только на ее стимулирующих свойствах и экономическом значении. В некоторых более ранних сообщениях есть упоминание о применении растения индейцами для приобретения физической и духовной силы и для подавления чувства голода и жажды.

Современные споры о роли коки идут вокруг "сверхъестественных" целебных свойств листьев и ее использования местным населением для лечения второстепенных заболеваний, таких как кровотечения, расстройства желудка и тошнота (Халсхоф 1978). Другие авторы, например Р. Болтон и его оппоненты, дискутируют о влиянии коки на агрессивное поведение горного племени аямара и других индейских племен (см. Болтон 1979, Брэй и Доллери 1983).

В горной местности шаманы применяют коку в качестве лекарства и советуют пациентам смягчать гнев богов различными подношениями, включая листья коки. В семнадцатом веке некоторые целители использовали растение, "чтобы заклинать дьявола". В конце восемнадцатого века листья являлись важным средством в медицине курандеро. Более позднее применение коки связано с гаданиями. В течение девятнадцатого века народные целители использовали в своих песнях элементы христианской религии, вызывая Христа и различных святых. В ритуалах гадания листья растения разбрасывали на куртке или пончо пациента и просили святых о помощи. Целитель должен был дунуть на листья и, в соответствии с их положением, определить причину недуга. Метисы верили, что листья являются порождением сатаны, и что любые целительные силы, связанные с ними - это дьявольские иллюзии.

В конце шестнадцатого века растение стало общеупотребительным медицинским средством среди белых колонистов в горных поселениях. Паоло Мантегасса в своей статье в 1859 году убеждал европейских ученых исследовать медицинские возможности перуанской коки, особенно в том, что касается лечения зубов. Он писал об использовании коки индейцами для лечения истерии и настаивал на необходимости проверки ее эффективности в случаях, связанных с ментальными расстройствами, например, меланхолии. По его мнению, она была менее опасна, чем опиум. Он писал также, что с помощью коки можно покончить с пристрастием к кофеину. При этом он ссылался на обычай перуанцев: когда им хотелось кофе, вместо того, чтобы пить его, они добавляли в свои напитки коки. В последние годы перуанское правительство пыталось ограничить ее производство, уничтожая урожаи. Эта попытки имела незначительный успех и вызвала скептицизм и споры в научных кругах. Социологи и антропологи утверждают: употребление коки стало настолько привычным в народной медицине индейцев, живущих в горных районах, что ее искоренение или даже ограничение употребления весьма нежелательно.

В наши дни среди жителей равнины встретишь немногих людей, жующих коки, за исключением тех, кто работает на хасьендах и приехал на побережье из горных деревень. Однако, в своей недавней статье Брэй и Доллери (1963) заметили, что употребление коки в долинах распространено намного шире, чем это обычно принято считать. Растение популярно на всей территории перуанских и боливийских Анд и на большей части Колумбии. До тех пор, пока условия жизни здесь будут находиться за чертой крайней бедности, кока, вне всякого сомнения, будет оставаться привычным спутником коренного населения западной части Южной Америки. В большинстве случаев экономика этого региона сложным образом переплетена с растением, использование которого имеет здесь такие глубокие корни, что образ жизни индейцев должен претерпеть драматические изменения прежде, чем оно исчезнет навсегда.

Другие психотропные растения

Среди других растений такого рода важное место в жизни инков занимало несколько разновидностей дурмана. Считалось, что настои, приготовленные из этих сильных галлюциногенов, позволял индейским колдунам перемещаться в мир предков и входить в состояние экстаза. Об использовании семян этого растения известно немного. Предположительно, они применялись для того, чтобы вызывать галлюцинаторный бред с целью усмирения капризных детей. Согласно одному сообщению, дурман добавляли в стакан чичи как возбуждающее сладострастие или любовь средство. Иногда семена могли класть в кукурузное пиво только для того, чтобы сделать его более крепким (Сэффорд 1916: 404).

После вторжения испанцев в Новый Свет одному из видов дурмана было дано название "йерба де Уака" или "трава священной гробницы". В то время его способность вызывать транс использовалась для того, чтобы найти ключи к сокровищам, скрытым в гробницах и древних захоронениях (Сэффорд 1916: 404). Когда средневековые суеверия, связанные с расхищением могил и вампирами, были принесены в Новый Свет испанскими солдатами, такие местные растения, как дурман, приобрели новую роль.

И, наконец, еще один галлюциноген, который использовали инки, назывался уилка (anandenanthera peregrina). Лишь относительно недавно стала появляться информация об этом кустарнике, чьи семена добавляли в чичу в качестве слабительного. Предполагается, что колдуны могли общаться с духами в процессе видений, которые возникали у них под воздействием пива, приправленного семенами уилки (Шультс 1960). Альтшуль в своей прекрасной монографии о ритуальном использовании растений американскими индейцами пишет, что непрофессиональные предсказатели и гадалки разговаривают с дьяволом после того, как выпьют чай с соком, приготовленным из семян растения, сопровождая это церемониями и жертвоприношениями. Их пророчества являются результатом магии и священнодействия под влиянием сока уилки (1972). Основываясь на аналогии с другими культурами, представленными в его работе, Альтшуль утверждает, что использование этого растения в обществе инков происходило преимущественно на уровне простого народа и не было связано с официальной религией. Тем не менее, его влияние на эту цивилизацию нельзя не учитывать.

Заключение

Инки не включали галлюциногенные растения в свою религиозную деятельность так активно, как это делали их северные соседи. Вероятно, это можно объяснить их прагматическим подходом к жизни, доказательством которого являются памятники высокого архитектурного и инженерного искусства. Эти памятники в значительной степени отражают отсутствие того интереса к воздействующим на сознание растениям, который мы наблюдаем у других древних цивилизаций с выдающимися достижениями в области философии и литературы, чье окружение было менее враждебным. Такое растение, как кока, в основном, использовалось инками тоже в чисто прагматических целях, например, при выполнении сложных заданий гонцами или в качестве награды за отдельные поступки. И в гораздо меньшей мере, чем подобные растения в других культурах, она служила для установления связи с миром сверхъестественного, как способа диагностики и лечения болезней.

АФРИКАНСКИЕ ФАНГИ

В северо-западной части экваториальной Африки, на территории Заира, покрытой густыми лесами, с жарким и влажным климатом и сильными ливнями, обитают племена фангов. Живя в удаленных друг от друга деревнях, фанги выращивают кукурузу, арахис, маниоку и бананы. Эти люди, круг занятий которых ограничивался сельским хозяйством и торговлей, в последние столетия испытали шок европейского колониализма. С приходом французов, многие из традиционных устоев их жизни претерпели изменения. Фактически, им насильно была навязана новая культура. Некоторые антропологи, например Жорж Баландье (1963), предполагают, что два фактора - приход колониальной денежной экономики и отчуждение крестьян от земли - привели в результате к социальному дисбалансу.

Фанги используют галлюциногенное растение tabernanthe iboga (рис.28) в нескольких очень интересных целях. В прежние, доколониальные времена, растение употреблялось для того, чтобы преодолеть усталость и обеспечить успех на охоте. Однако, в наше время применение этого галлюциногена получило мощное развитие, ставшее ответом на те негативные изменения, которые явились следствием противоборства культур. В частности, кустарник tabernanthe iboga был включен в религиозное движение возрождения - бвити, начало которого может быть отнесено в концу прошлого века. В полную силу это движений вошло где-то в годы Первой Мировой Войны (Фернандес 1972). Сведения о возникновении бвити возвращают нас к тайным обществам Французской Западной Африки, которые возникли еще в 1865 году (Де Векиана 1958).

Рис. 28. Tabernanthe iboga

Еще до включения в культ бвити, растение приобрело репутацию в Европе как сильное стимулирующее и возбуждающее средство, даже превосходящее уже известное своим благотворным влиянием на сексуальные способности растение yohimbine (Поуп 1969). Отсутствуют фармакологические доказательства того, что алкалоид ибогаин непосредственно стимулирует сексуальные функции. Тем не менее, отдельные авторы утверждают, что он вселяет уверенность и снимает усталость - именно это может объяснять его известность в качестве стимулятора. В разных источниках появилось несколько сообщений об использовании ибога воинами и охотниками. Они нашли это растение отличным средством, сохраняющим бодрость во время ночных дозоров и охоты на дичь.

В химическом составе растения среди двенадцати алкалоидов три основных стоят особняком. Их можно было бы сравнить с кокаином, если бы они не обладали определенными галлюциногенными свойствами. Эти алкалоиды - табернантеин, ибогамин и иболютеин - были описаны в 1953 году Гутарелем и Яно (Баландье 1965). Хотя в культовом действии используется еще три растительных галлюциногена, ибога - наиболее важный из всех (Фернандес 1972). Tabernanthe iboga является членом семейства аросупасеа и произрастает, главным образом, в Габоне и Конго, хотя его можно обнаружить и в прилегающих районах Заира и Анголы, а также севернее - в Камеруне. Это дикорастущий кустарник высотой около метра. Местные жители выращивают его около своих хижин. Употребление большой его дозы вызывает фантастические видения, конвульсии и паралич и может даже оказаться смертельным. Подобные эффекты были описаны бельгийцем Гиеном, наблюдавшим его использование в Заире. Передавая свое восприятие посвящаемого в ритуале бвити, Гиен писал: "Вскоре все его мускулы невероятно напряглись. У него начался эпилептический припадок, в процессе которого он бессознательно изрекал слова, имевшие для посвящаемого пророческий смысл и означавшие, что идол вошел в него".

В Габоне местные жители рассказывали ботаникам, изучавшим растение, что оно по своему действию похоже на алкоголь, только не нарушает мыслительный процесс. В небольших дозах ибога вызывает побочные галлюцинаторные эффекты, возможно - грезы или блуждания (Поуп 1969).

Лишь десять процентов фангов участвуют в движении под названием бвити. Неудачи колониальной политики, по мнению Баландье, явились катализатором, благодаря которому бвити стал чем-то наподобие культа пейота у североамериканских индейцев. Вероятно, культ бвити возник среди племен мициго и апинджи в Центральном Габоне, где ибога имеется в изобилии. Были взяты и включены в культ многие ритуалы и верования соседнего народа банту. В 20-х годах нашего столетия многие населяющие этот регион племена, включая балоумбо, баяка, иссога и ашанго, применяли растение в религиозных действиях. В 1924 году Данай опубликовал статью о коренных народах Габона, в которой он подчеркнул роль бвити как посредника между человеком и бессмертным богом Мванга (Де Векиана 1958). В последние десятилетия два антрополога Бадандье (1957, 1963) и Фернандес (1965, 1972, 1982) занимались изучением употребления ибога фангами.

Одно сообщение, датируемое 1897 годом, утверждает что галлюциногенные свойства растения были раскрыты перед племенами Габона пигмеями (Фернандес 1972, Поуп 1969). Последние выяснили: если жевать ибогу, можно не спать несколько дней и ночей подряд, а также видеть невероятно ужасные и удивительные картины. Некоторые сообщения приписывают употребление растения кабанам, дикобразам и гориллам. В частности, считалось, что кабаны выкапывают и едят корни растения только для того, чтобы впасть в дикое бешенство, прыгая в страхе от своих видений (Поуп 1969).

Посвящение в ритуале бвити происходит в тот момент, когда, поев ибога, посвящаемый увидит Бвити. "Бвити" одновременно означает и могущественное божество, которое открывается посвящаемому, и культовый столб иди идол, являющийся основным религиозным символом. Кроме того, этот термин употребляется по отношению к предкам и душам умерших, а также святым христианской иерархии (Фернандес 1972). Растение является отличительной меткой участников движения и занимает в нем важное место. Мужчины пьют сок, приготовленный путем растирания ибога, а иногда просто едят растение (Поуп 1969).

Участниками движения бвити в основном являются мужчины, хотя монашеская секта мбири включает и женщин (Фернандес 1971). Движение сильно разрослось с 1920 по 1950 годы, захватив Камерун и регион Амбана. Существовало противодействие этому движению со стороны французских колониальных властей и миссионеров. В 1931 году было разрушено несколько храмов, и религиозная деятельность племен стада тайной. В результате, после Второй Мировой Войны деревни, где культивировался бвити, сконцентрировались в периферийных районах. Баландье (1963) увидел этот культ как синкретический по своей природе, представляющий собой смесь элементов традиционных верований фангов и христианской символики. В наше время культ связан с почитанием предков, ритуалами плодородия и воспитанием чувства сплоченности и солидарности. В деревнях, где культивируется бвити, храмы стоят в самых привилегированных местах, обычно недалеко от главной улицы. Рядом живут и члены религиозной общины (Баландье 1963). В прежние времена, чтобы основать новый храм, необходимо было совершить человеческое жертвоприношение. Однако, в наши дни место человека заняла курица. Жертвоприношение символизирует разрыв межличностных связей до установления новых связей внутри секты.

В центре каждого храма расположен столб с вырезанными на нем фигурами и символами, которые передают персонифицированные изображения (если так можно это назвать) различных родов или кланов. Баландье выделил три типа символов, изображаемых на культовом столбе. Первый из них - рудиментарный - передает мотивы, связанные с женскими половыми признаками. Второй тип включает более сложные скульптурные изображения женщин с тщательно вылепленными грудями и гениталиями. Баландье утверждает, что этот второй тип резных изображений представляет главную богиню - Первую Женщину, в чьей власти находится связь между землей и небом. И, наконец, третий тип включает богатый и сложный символизм, передающий различные христианские образы. Доля иконографии третьего типа возрастает от менее цивилизованных деревень к более цивилизованным, где западная культура и христианская религия имеют более крепкие корни. Храмы тяготеют к тому, чтобы выглядеть большими и впечатляющими. Символические изображения включают птицу смерти, поющую только ночью, чтобы отвести смерть от человека, слышащего ее песню. Они включают также символ грома, различных животных и тому подобное. Что касается интерьера храмов, то здесь можно обнаружить символы жизни, земли, звезд, дня и ночи, а также "окна в мир" и другие символы. По сторонам представлены изображения питонов, символизирующих радугу, которая играет важную роль в движении бвити. Всегда присутствуют символы, защищающие от зла, направленного против общины, исповедующей бвити. По мнению Баландье, культ вводит своих приверженцев в мир религиозных представлений, сосредоточенных на идее смерти и плодородия. Кроме того, он защищает их от колдовства, которое приобрело огромный размах в последние десятилетия из-за социального хаоса. В связи с конфликтами и соперничеством людей, сопровождающими ломку социальных отношений, участники движения бвити считают эту защиту очень важной.

В центре храма находится священная лампада. Арфа и импровизированный барабан обеспечивают музыкальное и ритмическое сопровождение. Как пишет Фернандес (1972), музыка играет важную роль в культе бвити. Баландье подчеркивает значение дуализма, характерное для этого культа, проявляющееся в противопоставлении женского и мужского начал, ночи и дня, неба и земли, рождения и смерти, добра и зла. Как это уже отмечалось при описании майя, подобные представления могут быть связаны с полярными чувствами - страданием и эйфорией, возникающими под воздействием галлюциногенов. Хотя в целом, дуализм является частью большинства религий.

Приверженцы движения бвити первый раз употребляют ибога при их посвящении. Перед этим они раскрашивают свои тела в белый и красный цвета, символизирующие добро и зло. В качестве украшения также используются перья попугая. В некоторых регионах посвящаемые во время употребления растения одевают тигровые шкуры, являющиеся частью традиционного облачения воина. На их тела и лица накладывается орнаментальный рисунок, а на волосы надевается головной убор из перьев. Находясь под влиянием снадобья, они с глубоким трепетом относятся к своему великолепному наряду, который, вероятно, призван стимулировать возникающие у них необычные ощущения. Считается, что растение дает просветление и силу новому участнику движения. Включение новичка в круг членов секты, или акум, зависит исключительно от содержания его видений. Кандидат в круг посвященных в течение нескольких дней находится наедине со своими галлюцинациями. Фанги высоко ценят знание, открывающееся в процессе просветления. Они воспринимают это как иную реальность, отличную от повседневной жизни. Лишь сокровенное знание определяет готовность индивидуума и дает пропуск для вхождения в культ - посвящаемый должен в себе увидеть бога Бвити. Баландье назвал это видение, имеющее культурную значимость, "стереотипным". Природа этого субъективного галлюцинаторного ощущения заключена в ожидании увидеть именно Бвити. И большинство кандидатов, если не все, утверждают, что видят эту силу в прямом или переносном смысле. Помимо Бвити кандидаты непосредственно общаются с духами умерших предков.

Одно описание видения Бвити представляет его маленьким огненным человечком, который предстает перед глазами члена акума в невообразимом танце. Баландье считает, что символизация Бвити может быть связана с культом огня. Выпив снадобье, посвящаемый входит в ступор и падает наземь. Считается, что во время летаргии Бвити открывается ему в самых невероятных и ужасных формах. Спящий увидит призрака, который возьмет его за руку и будет долго водить кругами и окольными путями, пока не подведет к месту, где стоит один дом и в нем есть одна дверь. Этот проводник-призрак откроет дверь, и тогда посвящаемый увидит длинную процессию скелетов и мертвецов. Бледные и жестикулирующие, они пройдут перед его глазами, издавая нестерпимый запах. Хозяин этого "города мертвых", еще более омерзительный, чем остальные, спросит кандидата: "Что ты здесь делаешь?" Он ответит: "Я пришел увидеть Бвити". Видение произнесет: "Это я" - и исчезнет. Во время этого необычного сна человек иногда кричит в страхе или проговаривает непонятные слова. В этот момент все остальные уверены, что он разговаривает с Бвити. Когда кандидат приходит в себя, его начинают допрашивать посвященные, пытаясь определить достаточно ли соответствует видение тому, чтобы принять его в члены секты. Обычно вопрос решается положительно. Как прокомментировал один очевидец, если бы человек не видел Бвити, ему бы давали повторную дозу снадобья, пока эта процедура не убила бы его самого и его сомнения (Баландье 1963). Фернандес пишет о нескольких случаях за последние сорок лет, когда посвящаемые умерли от передозировки (1972). Телесный дискомфорт передается непосредственно в галлюцинаторных ощущениях и может вызвать видения, как часто описывают, в форме мертвецов, скелетов и забавных созданий с длинными костлявыми ногами. Подобные визуальные ощущения высоко ценятся фангами, чья культура традиционно связана с почитанием предков. Последние играют важную роль, направляя жизнь тех, кто еще остался на земле.

В своих полевых исследованиях Фернандес получил описания стереотипных видений под действием галлюциногена. При опросе пятидесяти человек, 40 процентов видели умерших знакомых, убеждавших их есть ибога, еще 24 процентам советовали употреблять растение, чтобы вылечить болезнь. Одно важное стереотипное видение представляет посвящаемого идущим по длинной разноцветной дороге или по реке к своим предкам, которые приводят его к великим богам. Фернандес видит в этом образе то первостепенное значение, которое фанги придают своей генеалогии, восстанавливающей связь человека с его умершими предками. В этом смысле, по мнению исследователя, необходимо толковать и колонну мертвецов, возникающую в видениях. Она представляет собой символическую генеалогическую цепь. Как утверждает Фернандес, фанги употребляют ибога потому, что хотят увидеть и узнать скрытые в нем великие силы и затем вступить с ними в контакт. Они открывают для себя эти силы посредством растения.

По мнению Баландье, движение бвити показывает нам со всей очевидностью, что традиционные религиозные представления фангов не изменились, несмотря на длительный период христианизации. Бвити - это живая религия, отвечающая законам их жизни, в то время как христианство лишь принято и усвоено ими, но не воспринято чувствами в исступленном порыве откровения. Однако, во многих мифах бвити явно прослеживается влияние христианства. Так, например, Первая Женщина приравнена Деве Марии, а в ритуалах посвящения библейские имена совпадают с именем животного-защитника каждого из участников.

Одна из основных целей участников движения - после ритуала, в процессе которого они всю ночь принимали ибога, достигнуть состояния всеобщей гармонии. Ритуал, повторяющийся несколько раз в месяц, рассчитан на умеренное употребление растения, достаточное для достижения состояния экстаза. Фернандес отвечает, что приверженцы Бвити неодобрительно смотрят на чрезмерное увлечение ибога участниками движения. Это не относится лишь к церемонии посвящения, когда новичок добивается близкого контакта с богом. Местные жители рассказывали исследователю, что растение употребляют, чтобы сделать тело легким, а душу способной летать. Танцы до полуночи призваны прославлять созидание, рождение и восхождение из страны мертвых. Ночные пляски, напротив, символизируют смерть и возвращение в подземный мир. От христианства фанги получили идею о наказании после смерти за земные грехи. В соответствии с ней они изменили традиционные африканские представления о том, что их умершие предки могут вступаться за живущих на земле.

Свидерски (1965) так описал один из ритуалов посвящения: "В день посвящения кандидаты идут в храм общины в шесть часов утра в сопровождении своих отцов и дядек со стороны матери. Там им дают две неглубокие корзины около девяти дюймов диаметром, наполненные протертыми корнями ибога. Священник встает перед подростками и говорит: ''Посмотри на это снадобье, что у твоих ног. Оно должно быть приятно тебе, даже если противно на вкус как густое масло. Если я дам тебе его, примешь ли ты его?" Подросток отвечает: "Дай, и я с охотой приму его". Священник изрекает в ответ: "Тогда возьми его, но ртом, а не руками"'".

Священник и члены семьи наблюдают за подростками, жадно поглощающими горькое, отвратительное на вкус снадобье. В течение всего дня они непрерывно едят ибога, пока не съедят столько, сколько необходимо, чтобы увидеть Бвити. Вечерняя церемония начинается с танца, в котором участвуют все члены секты. Когда заканчивается танец, подростки удаляются в специально подготовленную хижину. Там они продолжают есть растение и затем снова начинают танцевать, но уже более энергично. Наступление сумерек знаменует начало ломбы - центральной части церемонии. Колдун пляшет около двух часов и вызывает прародителей участников действа. Следующий этап - пляска при свете факелов, во время которой воздействие ибога на участников, по-видимому, достигает своего пика. Раздаются звуки священной арфы и все замолкают. Кроме музыки слышен лишь тихий шелест - это кандидаты шепчутся друг с другом о приближающейся встрече с Бвити. Видения продолжаются несколько часов, после чего посвящаемые впадают в глубокий сон, который может продолжаться от пяти до семи дней. Если верить Фернандесу (1965), нарисованная выше картина может иметь варианты. Например, у племени асумеге энинг (посвящаемый) иногда, после того, как поест ибога, уходит на несколько дней в лес. Некоторые племена добавляют в снадобье еще и другие растения, в частности, возбуждающие сексуальные желания. Иногда смесь содержит до десяти компонентов.

В течение своей жизни член секты несколько раз использует священное растение ибога. Колдуны пьют снадобье перед тем, как получить информацию от духов. Предводители секты целый день едят ибога перед тем, как попросить у предков совета. Во многом, бвити сохранился как часть культурного наследия фангов. Как и приверженцы культа пейота в Америке, участники движения бвити впитали в себя исконные черты местной культуры. Сплоченность секты усиливается чувствами ее членов, отражающими их уверенность в том, что они обладают высшим знанием. Посвященному говорят, что он удостаивается великой чести, приобщаясь к знанию о земных истинах. Он связан священными законами, нарушение которых наказывается смертью. Став членом секты, человек несет на себе определенный отпечаток таинственности. Периодически совершаются жертвоприношения, и все члены принимают участие в связанных с ними церемониях. Большинство празднеств по поводу ритуала посвящения занимают центральное место в жизни деревни или даже целой местности. В прошлом противодействие миссионеров и колониальных управляющих способствовало сплочению движения. Бвити - это религия, которая обращается не только к предкам непосредственных членов клана, но и ко всем предкам общины. Существует иерархия между различными религиозными центрами, и определены зоны их влияния. Эти центры отстаивают единство символики, мифов, ритуалов и танцев. Они поддерживают авторитет священника, который опекает новичков и выполняет роль проводника в период сессии. В определенной степени движение способствует сглаживанию этнических и межродовых конфликтов.

Баландье (1963) видит это движение как основу определенного порядка в обществе, где традиционные системы власти подверглись разрушению, а колониальный режим сделал его более бесчеловечным. Была насущная необходимость вновь объединить людей, которые в течение длительного периода были оторваны от своих родовых корней. Разделение и обособление людей, так свойственное наступающему индустриальному обществу, не оставляют коренным племенам никакой почвы под ногами. Бвити же освящает родовые узы посредством использования растения, ценность которого состоит в том, что оно позволяет людям вступать в непосредственный контакт с почитаемыми духами прошлого. Благом является сила духа, приобретаемая индивидуумом при помощи растения, и его уверенность в пользе, которую дает ему членство в религиозной общине. Кроме того, местные жители говорили Баландье об их желании получить знание об истинах другого мира, доступного для них благодаря ибога. Участники движения видят в растении возможность компенсировать их собственное чувство неполноценности перед лицом европейцев, навязывающих их обществу культ силы и материального богатства. Таким образом, галлюциногенное средство помогает фангам перейти от состояния социальной нестабильности к состоянию всеобщего благополучия. Знание, полученное в галлюцинаторных ощущениях, дает им направление и точку опоры в их поиске безопасного существования.

МЕТИСЫ ПЕРУАНСКОЙ АМАЗОНКИ

В монтанья, влажных тропических лесах Перу, Колумбии и Бразилии, растет дикая лоза - аяхуаска, являющаяся основой народного целительства у местных крестьян и городских метисов (Лемлих 1965). Аяхуаска (banisteritopsis), включающая множество разновидностей, чьи основные алкалоиды гармин, гармалин и тетрогидрогармапин известны своими психотропными свойствами, обладает почти такой же эффективностью, как и ЛСД, только менее известна в широких кругах.

Это галлюциногенное средство нашло особенно широкое применение в Перуанской Амазонии, где его используют в народной медицине для лечения заболеваний, имеющих, в первую очередь, эмоциональное и психологическое происхождение. Народные целители, или аяхуаскеро, несколько раз в неделю собирают группы пациентов. В находящихся за пределами городов изолированных лесных центрах они проводят ритуальное исцеление, используя напиток, приготовленный из аяхуаска.

Растение применяется не только жителями городов, но также крестьянами из раскиданных в джунглях по берегам рек деревушек и членами примитивных племен, находящихся на грани полного исчезновения. Народное целительство в урбанизированных районах джунглей, включая расположенный в Амазонии город Икитос (на расстоянии примерно 2300 миль от Атлантического Океана), представляет собой сложное переплетение традиционного врачевания и медицинской науки двадцатого столетия. Городской вариант такого целительства, о котором будет рассказано в этой главе, можно рассматривать так же, как своеобразную смесь, состоящую по большей части из местных индейских верований и небольшой доли католической религиозной идеологии,

Рис. 29. Banisteriopsis caapi

характерной для южноамериканских метисов. С точки зрения городской бедноты и представителей среднего класса этого региона, болезни имеют магическое происхождение. Люди обращаются к этим суевериям, чтобы как-то объяснить постоянные проблемы, грозящие им расстройствами, недугами и несчастьями.

Сведения для этой главы были получены мной в процессе полевых изысканий в Перу в 1968 и 1969 годах. В Белене, трущобном предместье Икитоса, я собирала связанные с болезнями верования и наблюдала за пациентами во время их визитов к целителям (см. Добкин де Риос 1972а). Как и в других регионах мира, где за сравнительно короткий срок произошли серьезные перемены в обществе, народные целители продолжали здесь пользоваться большим успехом при лечении заболеваний, вызванных социальными и эмоциональными потрясениями (Клейнман и Санг 1979). Отдельной большой группой болезней, которыми занимаются аяхуаскеро, являются психические расстройства, хотя большинство народных целителей практикуют диагностику и лечение простых недугов вроде озноба, лихорадки, раздражении кожи и тому подобного.

Я начну свое обсуждение с истории использования аяхуаска местными крестьянами и анализа применения растения в городских церемониях и ритуалах исцеления. Кроме того, необходимо рассмотреть этиологию болезней и используемые целителями видения как явления, обусловленные особенностями культуры. Эти особенности нужно поставить в центр обсуждения целительства, связанного с употреблением галлюциногенов, чтобы понять как ожидания человека формируют субъективные зрительные образы.

Традиционное применение аяхуаска

Главным регионом применения аяхуаска является место слияния Амазонки и Верхнего Ориноко, где Купер (1949) наблюдал множество индейских племен, использующих banisteriopsis для возбуждения и наслаждения. Местные индейцы употребляли растение в следующих случаях:

  1. чтобы узнать местонахождение врагов и раскрыть их планы (Виллавиченцио 1858; Спрюс 1908);
  2. перед тем, как идти на войну или на охоту (Рейнбург 1921);
  3. чтобы завладеть особыми духами-защитниками (Харнер 1962);
  4. в связи с местными религиозными верованиями (Купер 1949, Карстен 1923, Шультс 1957, Спрюс 1906):
  5. чтобы дать ответ эмиссарам из других племен (Спрюс 1908);
  6. чтобы сообщить о приходе чужаков (Спрюс 1908);
  7. чтобы сообщить об измене жены (Спрюс 1908);
  8. чтобы предсказать будущее (Рейнбург 1921, Ресснер 1946, Шудьтс 1957);
  9. для наслаждения или сексуального возбуждения (Рейнбург 1921; Уиффен 1915);
  10. для выяснения причины возникновения и лечения болезни (Баре 1932, Харнер 1968; Карстен 1923, Кох-Грюнберг 1908, Перес де Баррадас 1950; Рэйнбург 1921, Спрюс 1908, Уиффен 1915).

Исследование индейцев шаранахуа, живущих у перуанско-бразильской границы, проведенное Сискиндом (1973), иллюстрирует центральное положение аяхуаска в целительстве этого племени. Исследователь наблюдал за шаманом племени из восьмидесяти человек, который 27 раз в году применил растение. Что касается представленного выше списка из десяти пунктов, то нет необходимости говорить о неприемлемости характерных для европейского типа мышления категорий, отделяющих медицину от религии. В особенности, когда нарушение табу, злые духи или злонамерения других людей могут считаться ответственными за возникновение болезни в данном социальном контексте.

Сведения из истории

Расположенные во влажных тропических лесах города, такие как Икитос, где распространено целительство с помощью аяхуаска, возникли относительно недавно. Из-за недоступности обширной полосы джунглей, лежащей к востоку от высокогорного хребта Анд, освоение этой части Перу проходило с большими трудностями. Тем не менее, здешние леса исследовались еще в шестнадцатом веке испанцами, соблазненными рассказами о мифической стране Эль-Дорадо, которая, как они считали, расположена восточнее Анд. На поиски этой сказочной страны несметных богатств отправлялось с побережья множество экспедицией, но все они заканчивались безрезультатно. Вслед за искателями сокровищ сразу же пошли миссионеры: иезуиты, францисканцы и августинцы. Лишь португальская экспансия в середине девятнадцатого столетия побудила перуанское правительство взять под контроль большие лесные территории, которые хотя бы по названию являлись частью государства. Каучуковый бум в конце девятнадцатого века вызвал бурный рост Икитоса, который официально был основан в 1660 году. Орды мигрантов из джунглей и из-за границы направились в города Икитос и Пукальпу.

Сегодняшний Икитос - это современный город. Несмотря на каменное великолепие городских построек, так контрастирующих с соломенными шляпами деревенских жителей, целительство с применением галлюциногенных растений в нем развито также хорошо, как и в деревнях. Традиционные системы верований, связанные с болезнями и врачеванием, выстояв под ударами волн западной культуры, прочно вошли в городскую жизнь двадцатого века. Аяхуаскеро и их пациенты составляют значительную часть населения Икитоса. Коммерсанты средней руки, их семьи, армейские чины, государственные служащие, ремесленники и жители рабочих предместий посещают консультационные пункты целителей или приходят на их загородные сессии. Вера во всемогущество целителей и силу аяхуаска. охватывает все слои общества. Преуспевающие коммерсанты и специалисты, так же как и недавние иммигранты, видят в "слабительном" (так называют растение из-за рвотного эффекта, который оно вызывает) последнюю надежду на исцеление. Подобную картину можно наблюдать в Белене, городском предместье, лежащем у подножья возвышающегося над ним Икитоса, где еще сохранились следы дикой жизни, связанной с джунглями. Белен служит городскими воротами, открытыми и для товаров, произведенных в джунглях, и для людей, приезжающих в поисках работы для себя и хороших школ для своих детей.

Целительские сессии

Два или три раза в неделю после десяти часов вечера аяхуаскеро собирает своих пациентов, как правило, в джунглях, за чертой города. Целитель и его подопечные удобно садятся в кружок, подложив под себя пластиковые маты, и пьют отвар, приготовленный из дикой лозы (кипячение происходит в течение нескольких часов), куда часто добавляют moe (datura speciosa) или чакруну (banisteriopsis rusbyana). Иногда, после отвара может использоваться местный табак (nicotiana tabacum), обладающий наркотическими свойствами. Целитель проносит по кругу чащу со снадобьем, сопровождая свои действия особым мелодическим свистом. Каждый из пациентов получает дозу, зависящую от веса тела, характера болезни (хроническая или нет) и общего состояния здоровья. Бывают случаи, когда целитель готовит для отдельных пациентов специальный напиток.

Через 20-30 минут, когда начинает ощущаться действие напитка (изменяется зрительное восприятие, обостряется слух, возникает чувство деперсонализации или выхода из тела, сенестазия и т. д.), целитель переходит к непрерывной канве песен и свистов, которые, по-видимому, важны для возбуждения и регуляции видений у пациентов. Поскольку на первых порах слабительное вызывает морскую болезнь, тошноту, а иногда понос, случается, что во время сессии люди выплевывают горькую жидкость или их начинает рвать. Эти неприятные звуки они не скрывают от остальной части группы. Когда наступает ночь, целитель обходит круг сидящих и общается с каждым по очереди. При этом он аккомпанирует себе щакапой - трещоткой, сделанной из связанных между собой сухих листьев и издающей звуки, похожие на шелест. В процессе церемонии аяхуаскеро обкуривает тела больных табачным дымом. Если пациент чувствует боль в какой-нибудь части тела, целитель может прибегнуть к высасыванию из нее воображаемой иглы (или шипа), которая, как все здесь считают, была внедрена врагом или злым духом. Во время сессии каждый пациент получает рекомендации и проходит ритуал изгнания духов. Часа в два-три ночи после четырех-пяти часов сильной наркотической интоксикации участник может вернуться домой или остаться ночевать на соломе в лишенном стен лесном укрытии, часто расположенном неподалеку от пятачка, где проходила сессия. Ограничения в пище являются частью курса лечения, так как считается, что у лозы есть ревнивый дух-стражник. Они состоят в том, что пациент должен воздерживаться от соли, сладостей и свиного сала в течение суток до- и после употребления слабительного.

Целители используют в их курсе лечения не только сильные снадобья, каким является аяхуаска, но и прописывают некоторым из своих пациентов как различные фармацевтические средства, о которых они хорошо осведомлены, так и лекарства, собственноручно изготовленные ими из трав и растений. Психотропное средство используется, в основном, для выяснения магической причины болезни, а также - для отражения и нейтрализации злой магии, которая считается ответственной за определенные виды забеливании. Снадобье ни в коей мере не служит панацеей от всех болезней, а скорее является частью сложного ритуала исцеления. Для того чтобы лучше осознать особое положение аяхуаска в ритуальных церемониях, необходимо исследовать общественные отношения, характерные для этой среды.

Методика исследований

Я проводила свои изыскания в городских трущобах, или барриада, Белена. В основу этнографического описания этого района положены как мои личные наблюдения, так и анализ результатов серии социологических исследований, проведенных несколькими годами раньше местным университетом и государственными службами (см. Вилс 1966, Овьедо 1964). Я собирала сведения о верованиях, имеющих отношение к болезням и их этиологии, с помощью опроса достаточного числа целителей и пациентов и посетила несколько целительских сессий в компании своих собеседников. В качестве друга или компаньона, я обращалась к людям за помощью дома после случавшейся со мной тяжелой интоксикации (роль которой обусловлена культурой). Кроме того, я приняла 100 микрограммов ЛСД и впоследствии посещала сессии, в процессе которых пила снадобье, содержащее аяхуаска и чакруну. Я уверена, что исследователь, работающий с наркотическими средствами, должен испытать субъективные ощущения под их воздействием, чтобы лучше понять смысл того, о чем ему рассказывают. В особенности это относилось к изучению аяхуаска, связанному с многочисленными описаниями видений, имевших культурный подтекст и являвшихся трудными для понимания до тех пор, пока мои собственные субъективные ощущения не подтверждали их правдивость. К тому же, рассказы о своих собственных ощущениях давали мне прекрасную возможность получить доступ в мир ощущений собеседников. Они охотнее делились своими впечатлениями об увиденном с человеком, который тоже пережил нечто подобное. И, наконец, общение такого рода было весьма полезным в установлении личных связей.

Социальная структура Белена

Белен расположен на берегу Амазонии, у подножья Икитоса, который лежит на разъеденных ветром скалах на высоте около 200 метров над уровнем моря и выглядит как настоящий остров в бескрайнем океане джунглей. Постоянно, с ростом населения, увеличивается в размерах и сам город, отвоевывая место у примыкающих к нему влажных тропических лесов. Здесь нет больших дорог, которые бы связывали Икитос с другими частями Перу. Если не считать регулярных авиарейсов в столицу страны Лиму и другие города, единственной главной артерией, по которой осуществляется сообщение, является Амазонка.

Белен - идеальное место для сбора сведений о традиционных верованиях, которые вступают в сильное противоречие с городской жизнью. Конечно можно было бы провести исследования в разбросанных по джунглям деревеньках с похожей социальной структурой и насчитывающих от двадцати пяти до нескольких сотен семей. Однако жизнь трущоб с ее чрезвычайно высоким уровнем безработицы, постоянным недоеданием, распадом семей, проституцией, вандализмом, хроническими болезнями и множеством других социальных патологий дает намного больше материала для анализа, чем несколько десятков сельских общин вместе взятых. Анализ других подобных урбанистических образований, сфокусированный на межличностных отношениях, показывает, что действительно существуют некие структуры в кажущихся аморфными сообществах. В таких образованиях исследователи как правило обнаруживают людей, которые не знают своих соседей и, если и участвуют в общественной жизни, то в очень незначительной степени. Даже "аморальная бесцеремонность", описанная Бэнфилдом (1956) в селениях Южной Италии, не вписывается в характерную для этих мест картину. Семьи здесь хрупки, а отношения между полами полны напряжения и слишком взрывоопасны для того, чтобы их наблюдать непосредственно. Я распространила взятые отовсюду сведения применительно к сложным системам любовной магии, выступающей здесь на первый план, пытаясь связать подобные верования с суровыми экономическими условиями жизни (см. Добкин де Риос 1969). К счастью, благодаря различным социологическим исследованиям Белена, имеется большое количество данных, доступных для анализа. Непосредственное наблюдение дает квалифицированное видение жизней общества, где всевозможные болезни являются постоянными спутниками многих людей (см. Келлерт 1967).

Мужчины и женщины Белена, которые в силу безработицы и отсутствия земель, пригодных для ведения сельского хозяйства, лишены под ногами твердой экономической почвы, заняты, в основном, коммерческой деятельностью, связанной с про движением продукции джунглей на рынке города. Ограниченные средства позволяют закупать лишь небольшие партии оптовой продукции, в основном - овощей, фруктов и рыбы, которые перепродаются на рынке с небольшой выгодой. Эти оптовые торговцы, или ретатиста, образуют в Белене самую многочисленную самостоятельную социальную категорию. Другие, более удачливые и сумевшие сколотить капитал, имеют моторные катера, на которых перевозят различные грузы - рис, сахар, кофе и газолин. Эти коммерсанты, или регатоны, объезжают на катерах многочисленные речные заливы и продают грузы по более высокой цене своим покупателям в одиноких речных деревушках. Жители джунглей большую часть своего времени посвящают охоте на ценных пушных зверей, шкуры которых они продают торговцам в Икитосе. Те, в свою очередь, перепродает эти шкуры в дорогие магазины Европы и Северной Америки, получая при этом тысячи процентов прибыли. Чтобы вернуться со шкурами к оставленным у берега лодкам, охотникам приходится преодолевать большие расстояния, и они бросают богатое протеином мясо гнить в джунглях. Остальные жители заняты добычей тропической рыбы, что приносит ничтожный денежный доход, и они вынуждены покупать те продукты, которые регатоны ежемесячно доставляют в деревню.

Белен абсолютно не похож на речные деревушки, из которых приезжает большинство его жителей: здесь отсутствуют фермерские земли и люди собраны в одном месте, которое, ко всему прочему, по крайней мере, четыре месяца в году затопляется водой. Во время наводнений жители оставляют свои дома. Если же дом находится на бревнах или на настоящем деревянном плоту, он поднимается вместе с уровнем воды, и люди используют каноэ для поездок по делам или платят деньги зарабатывающим на этом подросткам, чтобы те отвезли их на рынок. Рыбаки в прежние времена пользовались возможностью работать неподалеку от дома на соседней реке Итая. Однако, в связи с ростом населения и отсутствием ограничений на лов рыбы, естественные ресурсы быстро истощились, и мужчинам приходится покидать Белен на срок от четырех до шести недель. Оставленные ими жены вместе с детьми суетятся насчет того, как выгоднее перепродать на рынке продукцию. Или, когда нет денег, дети, чтобы помочь матерям, ищут случайную работу. В отличие от других городских предместий Южной Америки, обратная миграция людей здесь незначительна, и лишь менее тридцати процентов населения на время учебы уезжают из Белена. Другие районы джунглей тоже экономически слаборазвиты, так что работу везде найти нелегко. Столица же страны Лима находится далеко, и дорога туда обходится недешево.

Ежедневная жизнь обитателей Белена отмечена огромной перенаселенностью, вредными для здоровья условиями, большим количеством паразитов и высоким уровнем недоедания. Болезни - их постоянный спутник. Многие заболевания хорошо известны, некоторые из них весьма обычны и считаются данными Богом. Озноб, респираторные инфекции, лихорадка и т. п. легко излечиваются лекарствами и покоем. Плохо обученные медицинские работники, или санитарио, часто посещают трущобы и за небольшую плату могут сделать инъекцию пенициллина или другого антибиотика. Официальные медицинские консультации, расположенные в городе, слишком дороги для большинства жителей предместья, а госпитали имеют репутацию места, куда идут умирать, особенно, когда это касается бедных людей.

Однако, когда при обычной лихорадке, боли или недомогании инъекции, тонизирующие средства или таблетки не дают ожидаемого результата, большинство обитателей Белена склоняются к тому, что причину их болезни следует искать в чьем-то злонамерении иди наказании, исходящем от сверхъестественной силы природы. Видимо, человек нарушил какое-то табу, что обидело эту силу. Например, обиженная сила природы может наказать кровотечением женщину, если она помоется раньше, чем пройдет три дня после начала менструации. Хотя большинство болезней жителей джунглей вызвано именно нарушением табу, случаи, собранные в Белене, чаще всего связаны со злом, исходящим от людей (тех, кто подозревается в наговоре недуга или несчастья). Что касается этой второй категории болезней, то их причиной считается колдовство, совершенное недругом после консультации с сильным колдуном (некоторые боятся, что без такой консультации они положат слишком сильную дозу снадобья в напиток, который должен нанести вред). Люди обычно уверены, что знают, когда они были заколдованы, определяя этот момент по сильному приступу боли в какой-либо части их тела.

Во многих уголках мира, где вера в магию и колдовство ходит в прислугах у современной медицины, люди неоднозначно отвечают на вечный вопрос о причине возникновения болезни.

"Каким образом микроорганизмы попали в тело?" и "как болезнь развивается дальше?" - вопросы, которые не очень волнуют людей там, где причину недуга стараются рассмотреть, прежде всего, через призму магии. Поэтому не "как?", а "за что?" - вот главный вопрос, относящийся к болезни и ее последствиям. Все действия человека направлены на то, чтобы выяснить, почему именно он, а не кто-либо другой стал жертвой злого рока. На этот вопрос не существует простых ответов, особенно сейчас, когда в традиционной культуре произошли определенные изменения, и в нее вторглась отчасти медицина двадцатого века.

Отдельная категория связанных с магией болезней, на которых я коротко остановлюсь, поражает пациентов, чьи беспокойство, страх, подозрения во враждебности и ненависти стали бы на Западе объектом психиатрической помощи. Целительство с помощью снадобий в перуанских джунглях - очень древний, проверенный временем способ решения психологических проблем, который на много столетий опередил систему психоанализа Фрейда.

Магические болезни и их причины

Обитатели Белена определяют несколько основных типов заболеваний, вызванных тем, что один человек желает зла другому. Однажды я вышла на собеседников, которые в доверительном разговоре вылили на меня целую тираду о злонамерениях их соседей и знакомых. Они считали этих людей ведьмами и колдунами, или брюхо, способными причинить вред другим. Многие аяхуаскеро отвергают это ремесло. Однако, есть и такие, кто стремиться к этому и специализируется на использовании психотропных средств в целях, определяемых обществом как зло намерения. Брухо полагают, что после употребления снадобья они могут выйти из своего тела и причинить вред врагу своего клиента, в том числе в виде неизлечимой болезни.

Собеседники в Белене рассказывали мне о следующих типах магических болезней.

СУСТО. Это распространенная в Перу и во всей Латинской Америке болезнь заключается в серьезном нарушении обмена веществ и нервном расстройстве. Сусто - сильная психическая травма, вызванная чувством страха. Ее симптомами являются отсутствие жизненней энергии и аппетита, или, как образно говорят, "отсутствием души". Это один из типов болезней, с которым чаще всего приходится работать народным целителям (см. Сал-и-Росас 1958).

ДАНЬО. Человек говорит, что он страдает от даньо из-за чьей-либо зависти (envidia) или ненависти (despecho) по отношению к нему. Жители Белена, или беленьос, большое значение в случае этого недуга придают ссоре или натянутым отношениям между людьми. Даньо может проявляться в виде самых различных заболеваний, таких как кровотечения, боли в мышцах, потере сознания, удушьи, опухоли или в том, что человека начинают преследовать несчастья (saladera). При определении типа недуга здесь все решает причина подобных синдромов и отсутствие реальных физиологических проявлений расстройства. Считается, что вызывают этот недуг с помощью сильного снадобья, подмешивая его в напиток или подбрасывая поздней ночью через порог. Чтобы магически причинить человеку вред, можно нанять колдуна, который даст ему аяхуаска. Люди верят, что некоторые колдуны, так же как и аяхуаскеро, управляют особыми духами или союзниками, которых они могут посылать творить зло или, наоборот, противодействовать злой магии. Существует поверье, что брухо может метнуть в своего врага по воздуху ядовитый шип (chonta) с веществом, вызывающим болезнь. Как и в случае всех остальных недугов, вызванных магическим путем, страдающий от даньо человек должен обратиться к целителю, чтобы нейтрализовать вред прежде, чем он станет роковым.

ПУЛЬСАРИО. Этот недуг, при котором у больного замечают суетливость, гиперактивность и постоянно возникающее беспокойство, представляют себе в виде шарика, расположенного у входа в желудок и способного вызывать резкую боль и препятствовать нормальному пищеварению. Люди говорят, что этот комок может быть раздавлен болью, скорбью или гневом. Пульсарио, которому, главным образом, подвержены женщины, вызывает раздражительность и общее невезение.

МАЛЬ ДЕ ОХО. Другой известный в Перу недуг маль де охо характеризуется следующими симптомами: морская болезнь, тошнота, понос, лихорадка, потеря веса, бессонница и уныние (Вальдивиа 1964). Народное суеверие приписывает эту болезнь магическому воздействию взгляда одного человека на другого, причем не обязательно со злым умыслом в голове. Однако, маль де охо может быть вызвана и завистью. Эта болезнь чаще всего встречается у детей, чья привлекательность способна притягивать дурной глаз. Матери часто вешают на шеи или запястья своих детей брелоки или амулеты или снимают сглаз (будучи уверенными, что дети могут от этого заболеть), каждый день обкуривая их табаком.

Целительство и видения, вызванные аяхуаска

Аяхуаскеро играет центральную роль в излечении перечисленных болезней. Прежде, чем начать лечение, он должен установить источник недуга. Целитель должен выяснить причину заболевания независимо от его внешних симптомов. Заболевший человек находит аяхуаскеро, который берется его исцелить. Они сообща анализируют содержание визуальных ощущений под действием снадобья, чтобы установить личность, ответственную за недуг.

Люди часто рассказывают об отчетливых видениях лесных существ, особенно удавов и ядовитых змей. Хотя некоторые и отрицали наличие у них визуальных ощущений под действием аяхуаска, большинство все же испытывали их, наблюдая речных и лесных животных. Другим часто встречающимся объектом видений был человек, околдовавший больного. Еще одна категория людей сообщала об увиденных сценах, в которых некие мужчина или женщина передавали им свои мысли и чувства - сексуальное желание, ненависть или неприязнь. Иногда это было видением злого человека, приготавливающего снадобье и, затем, бросающего его в темноте через порог дома жертвы.

Что касается ядовитых змей и удавов, этих устрашающих созданий, которые в любой части мира могли бы считаться "дурным предзнаменованием", то здесь они, скорее всего, ловко используются целителями как помощники в их деле исцеления. Эти духи - продукты человеческого сознания - рассматриваются как результат перерождения аяхуаска. Считается, что они приносят пациенту послание об исцелении и свои гарантии в этом. Если человек сохраняет твердость, несмотря на вызванный такими видениями страх и потерю контроля над собой, дух матери-растения научит его своим песням. Во время удачной сессии, можно наблюдать пациента, который неожиданно запевает песню, и ему начинают подпевать целитель или его ассистенты (см. Кац и Добкин де Риос 1971). Хотя психологические эффекты, вызываемые галлюциногенами - от состояния эйфории до глубокой депрессии - без сомнения общеизвестны (см. Людвиг 1969), интересно отметить целительскую технику, с помощью которой потенциальные "дурные предзнаменования" такого рода могут быть взяты под контроль или сведены к минимуму. Этому способствует система верований, придающая действиям целителя определенную магическую окраску. Возникающие под воздействием аяхуаска устрашающие образы, обусловленные особенностями местной культуры, действительно находятся во власти целителя и помогают ему в процессе лечения. Это вовсе не означает, что растение само по себе не может вызывать неприятных видений. Я сама была свидетелем того, как люди цепенели от страха, когда перед ними появлялись ядовитые змеи и всевозможные демоны.

Целительская техника

Применение аяхуаска для лечения заболеваний не предполагает его использование в качестве лекарства как такового. Скорее здесь речь идет о сильном средстве, помогающем достигнуть главной цели - дать знахарю ключ от входа в очень важную сферу культуры - причинностный мир болезней. Это позволит ему выяснить природу недуга, от которого страдает пациент, и отразить или нейтрализовать ответственную за его болезнь злую магию. Если мы проанализируем удачи, сопутствующие целителю в его деле, то обнаружим, что, как правило, происходит процесс отбора. Аяхуаскеро оставляют только тех пациентов, в отношении которых они видят для себя хорошие шансы на исцеление. Простые заболевания редко лечатся в помощью галлюциногена - в этом случае целители предпочитают использовать обычные травы, растения или аптечные лекарства. Лишь при психических расстройствах больным всегда назначают аяхуаска.

В качестве дополнения к употреблению снадобья, аяхуаскеро используют проверенные временем амазонские целительские техники, включая свист, пение, заговоры, высасывание предмета из пораженной части тела и окуривание пациента табачным дымом. Аяхуаскеро, также как и местные целители, не имеющие в своем арсенале галлюциногенов, значительную часть своего времени уделяют вечерним консультациям. Они ходят по домам и дают своим больным советы, успокаивают и убеждают их.

В связи с проведенным анализом возникают вопросы. Можем ли мы с уверенностью сказать, что аяхуаска является безвредным лекарством? Достаточно ли для излечения одной веры в целебные свойства растения? По-видимому, мы должны ответить на них отрицательно. Аяхуаска используют не для того, чтобы добиться вербального внушения, и не применяют как от начала и до конца психотропное средство для достижения длительного лечебного эффекта. Скорее, растение употребляют с целью определения магической причины болезни. Целитель с помощью видений, вызванных галлюциногеном, преобразует общую тревогу, связанную с определенными причинами социо-культурного плана, в настоящий страх перед неким исполнителем злой воли. Сам целитель выступает при этом в роли всемогущего начала. Даже если целителя окружает ореол успеха, он способен лишь помочь пациенту поверить, что такое начало обладает достаточной мощью для победы над любыми магическими силами зла. В таком случае снадобье служит главным образом для диагностики и познания сверхъестественного.

Магическая предрасположенность

Как заметил один специалист в области истории медицины, хотя в некоторых обществах и имело место иррациональное объяснение болезней, люди все же на самом деле излечивались (Гордон 1949). В этом смысле было бы интересно проанализировать механизм исцеления в Икитосе, где есть страдающие недугами представители цивилизованных и полуцивилизованных индейских племен, а также слоев общества со средним достатком, которые прежде, чем обратиться за помощью к аяхуаскеро, неудачно опробовали "рациональные" способы лечения. В таких случаях грамотный целитель до того, как позволит некоторым из его пациентов принять снадобье, назначает период времени (не менее двух недель), в течение которого должно быть нейтрализовано "зло", причиненное таким больным. Вероятно, это является необходимой частью терапии, обусловленной различием социальных реальностей. Магические суеверия одного слоя общества действуют рядом, а иногда и в соперничестве, с рациональными взглядами других. Чтобы снять тревогу, вызванную эмоциональными перегрузками, сопровождающими употребление наркотика, целитель с помощью ряда тонких приемов берет на себя функцию всемогущего начала, под опекой которого находится пациент. Если бы таким пациентом был "неверующий Фома", целитель вряд ли бы смог повлиять на него, когда тот находился под воздействием галлюциногена. Посредством подготовительного ритуала очищения (в котором может использоваться местный табак мапачо) аяхуаскеро дает своим больным начальный опыт. Благодаря этому опыту, у них возникают определенные ожидания, необходимые для успешного проведения курса исцеления. Они состоят в том, что в процессе видений должен появиться удав или какая-нибудь другая змея, увиденная однажды в детстве или засевшая в воображении в подготовительных сессиях. Подобные ожидания так же как и вера в то, что этот призрак должен предсказать успех исцеления, дают пациентам уверенность - исцеление действительно состоится. Во многих случаях, всемогущество целителя (в котором отдельные исследователи видят главное объяснение действенности магической психотерапии) укрепляется его символической властью над миром духов - целитель управляет духами, заклиная их особыми песнями или свистом. Во время сессий часто можно услышать, как аяхуаскеро сообщает испытывающему неприятные визуальные ощущения человеку, что следующая песня вызовет что-нибудь радостное и этот тяжелый момент пройдет. Призванный интерпретировать символические образы, являющиеся его пациентам в процессе галлюцинаций, целитель видит в них элементы, имеющие отношение к магическим причинам недуга или несчастья.

Уступка теории

Эренвальд (1966), проводя параллель между современной научной терапией и так называемым "примитивным целительством", придумал термин "уступка теории". Он анализирует психотерапевтические эффекты, часто имеющие место, когда пациент действует строго в соответствии с тем, чего хочет от него врач, независимо от того, какой научной школы придерживается психиатр. Если, к примеру, врач - фрейдист, пациент очень часто вспоминает во сне картины своего детства или семейные конфликты. Вероятно, в этом случае пациент отвечает на подсознательном уровне неосознанным желаниям терапевта и ожиданиям его научной теории. В отличие от эффекта внушения, который происходит на сознательном уровне, "уступка теории", по-видимому,- неосознанный процесс, как в магической, так и в современной терапии. Как мне кажется, это очень хорошо прослеживается в работе аяхуаскеро, особенно с больными, которые уже прошли курс современного лечения в Икитосе.

Заключение

Галлюциноген аяхуаска наиболее эффективно используется при лечении тех недугов, которые, как считается, имеют магическое происхождение. Отдельные визуальные ощущения служат целителю для установления магической причины болезни и нейтрализации злой магии. Значение окружающей обстановки (сессии проходят в джунглях), привычность растения для большинства людей, надежда на исцеление и почтительное отношение к работе аяхуаскеро - все это указывает на важную роль особенностей культуры в понимании того, каким образом целитель добивался успеха с помощью галлюциногенов.

Лечение с применением аяхуаска совершенно отличается от психотерапии с использованием психотропных веществ, практиковавшейся на Западе в 60-х годах (см. Колдуелл 1968). Что касается последней, то с ее помощью в рамках психоанализа Фрейда пытались выявить зоны подавленных и болезненных воспоминаний. Понятие "психоаналитическая терапия" применялось, когда наркотики использовались в течение многих месяцев лечения. Большинство аяхуаскеро видят своих пациентов во время относительно короткой сессии, где лишь однажды предписывают им принять наркотик. Повторное употребление галлюциногена может происходить один или два раза в месяц. Если сравнивать с психотерапией, то здесь дают наркотик либо в незначительных дозах, либо не так часто. Тревога и эмоциональное напряжение - постоянные спутники многих обитателей амазонских трущоб - могут достигать неприемлемых уровней, и люди обращаются к целителю, чтобы снять опасные симптомы. При помощи сессий ритуального, магического исцеления, в которых использование аяхуаска достигает наибольшего эффекта, он входит в самую суть тонких и непростых человеческих отношений и действует так, чтобы восстановить равновесие в таких сложных ситуациях.

ЧАСТЬ 3

СХОДСТВО КУЛЬТУР

И

ГАЛЛЮЦИНОГЕНЫ

ОБЩИЕ ТЕМЫ И ИСПОЛЬЗОВАНИЕ ГАЛЛЮЦИНОГЕННЫХ РАСТЕНИЙ В РАЗЛИЧНЫХ КУЛЬТУРАХ

Если мы обратимся к изложенным в этой книге сведениям, то сразу увидим главные темы, в которых можно обнаружить определенное сходство культур, связанных с использованием галлюциногенов. Это сходство может быть случайным или быть следствием прямого влияния одного общества на другое. Не исключено и третье объяснение: почву для появления подобного сходства могут создать биохимические свойства указанных веществ, которые, надо сказать, еще недостаточно изучены. Например, такой чисто физиологический фактор, как учащенное сердцебиение (тахикардия), может найти свое отражение в мифологии в виде полетов по воздуху и перемещений в пространстве. Конечно же, грубая попытка все свести к биохимическим процессам - далеко не лучшее решение. Еще много лет назад Даркхейм сказал, что социальные явления должны иметь социальное объяснение. Когда мы говорим о галлюциногенах, у нас не возникает сомнений относительно их биохимического воздействия на центральную нервную систему человека. Однако, изюминка в том, что каждая культура будет создавать символику, обусловленную употреблением галлюциногенов, в соответствии с ее собственными представлениями и ценностями. И, в то же время, она будет обращаться к вечным и общим для всего человечества символам. В общественных науках нечасто можно встретить последний тип символики, хотя некоторые антропологи доказали, что эти естественные символы, связанные с человеческим телом, являются важнейшей темой для изучения.

Употребление галлюциногенов и религия

Едва ли не первой бросающейся в глаза чертой традиционных обществ, связанных с использованием галлюциногенов, является разделение религиозной и светской жизни. Отдельные исследователи пришли к выводу, что мирская сторона жизни в таких обществах может вообще не прослеживаться. Страх и душевный трепет перед окутанным тайной неизвестным - чувства, которые человек испытывает в традиционном обществе, отличны от того светского, с чем сталкиваются люди в обществе индустриальном. Священными в традиционных культурах часто становятся силы, приписываемые камням, деревьям, рекам и небу. Их почитают за то, что они позволяют человеку прикоснуться к божественному. Однако не только естественные силы, но и растения, открывающие дверь в мир сверхъестественного, легко попадают в религиозную сферу.

Элиад (1957) заметила, что главной характеристикой священного является то, как человек ощущает время. Восприятия времени у людей в традиционном и индустриальном обществах сильно отличаются друг от друга. Если на Западе время отсчитывается так, чтобы удовлетворять запросам общества, то священное время циклично и обратимо. Эта философская формула отражает миф о вечной жизни, вновь и вновь возникающий в религиозных обрядах людей. Свойство времени останавливаться (застывшее время - таким оно иногда воспринимается в галлюцинаторных ощущениях) может служить свидетельством священного предназначения скоротечной человеческой жизни на Земле.

Животные и галлюциногены

В некоторых из рассмотренных мною обществ, животные сыграли не последнюю роль в обучении людей и раскрытии перед ними галлюциногенных свойств растений (Сайджел 1973). Такие действия животных трудно объяснить с точки зрения эволюционного развития. Допустим, они проглатывали забродившие фрукты, стремясь утолить жажду, или непреднамеренно жевали какие-то травы, растущие под ногами, даже не догадываясь о их свойствах (например, о способности дурмана вызывать дезориентацию). Тем не менее, в целом, нельзя ожидать, что животные специально искали такие растения. К тому же, они не могли к ним адаптироваться, поскольку это было небезопасным для их жизни и способности к воспроизводству. Нетрудно представить себе состояние животного, которое съело галлюциногенный гриб или какое-либо другое психотропное растение и обнаружило свою неготовность и неспособность распознавать сигналы, предупреждающие о приближении врагов. С другой стороны, съеденное растение, напротив, могло обострить зрение и обоняние животного и помочь ему "собраться", чтобы быстро убежать в случае опасности. И действительно, если посмотреть на сибирских шаманов, можно обнаружить некоторые признаки, ясно указывающие, что неравнодушное отношение оленей к мухомору могло со временем заставить людей попробовать этот гриб. По крайней мере, люди могли понять, что этот, красивый на вид, гриб не во всех случаях является ядовитым. Возможно также, что идея употреблять мухоморы вместе с мочой возникла у людей, когда они увидели стремление наевшихся грибов животных напиться мужской урины. Полученный сибирскими пастухами урок не прошел даром: они стали использовать мочу как средство, позволявшее собирать в стадо и не отпускать от себя животных, от которых во многом зависело их собственное существование. Употребление мочи, на самом деле, отчасти компенсирует негативное соматическое воздействие мухомора, в то же время, усиливая его алкалоидные свойства.

Другой пример связи людей и животных, относящийся к употреблению галлюциногенов, можно обнаружить у североамериканских индейцев. Известно, что индейские племена находили в желудках убитых во время охоты оленей бобы мескаля, и это могло послужить начальным толчком к использованию ими этого растения. Можно только догадываться, что должно было произойти с несчастным животным, проглотившим красные бобы, о силе воздействия которых ходят легенды. Вероятно, потеря бдительности привела его в западню вездесущего охотника.

Несмотря на отсутствие полной ясности в этом вопросе, все же можно сделать предположение относительно роли животных в той части человеческой истории, которая связана с употреблением галлюциногенов. Человек, для которого успешная охота являлась важнейшим фактором выживания, мог уделять особое внимание окружавшим его животным, изучая их повадки и ритм жизни. В то же время, этнографические сведения раскрывают эту связь между людьми и животным миром: они со всей очевидностью показывают, что растительные галлюциногены, если они были доступны, являлись еще одним средством, укреплявшим подобную связь (см. Добкин де Риос 19726).

В этом смысле показательна книга Кордова-Риоса (Лэмб и Кордова-Риос 1971). В конце прошлого века, когда этот амазонский метис был еще совсем юным, он был захвачен в плен обитавшим в джунглях племенем амахуака. Впоследствии он стал шаманом, использующим аяхуаска. Людям, среди которых он жил, аяхуаска помогала во время охоты. Используя свойства этого галлюциногенного растения, взрослые мужчины племени воссоздавали в своих видениях в мельчайших деталях наиболее сложные движения и действия животных, на которых они охотились. Уже изучив, благодаря галлюцинациям, особенности поведения животного на подсознательном уровне, они затем их прокручивали каждый раз в своем сознании. И встретив на охоте потенциальную жертву, они были способны гораздо быстрее достичь успеха. Таким образом, мистическая связь, возникающая между животным и человеком, могла быть усилена охотником при помощи какого-либо наркотического вещества, расширяющего диапазон его восприятия. Я отнюдь не хочу сказать, что, к примеру, охотник в джунглях принимал аяхуаска и устремлялся на охоту. В этом случае он бы мог потерять ориентацию и наверняка где-нибудь оступиться. Однако, давайте посмотрим на использование галлюциногенов в качестве средства обучения, поскольку такое их использование имело место раньше и продолжается до сих пор. Тогда мы увидим, что оно помогает человеку расширить (или спроецировать с подсознательного уровня на сознательный) знания о его врагах и, потенциальной добыче и благодаря этому, повысить свои шансы на выживание в условиях враждебного окружения. На мой взгляд, этот аспект применения психотропных растений, а также идея о том, что люди могли научиться у животных употреблять подобные растения, свидетельствуют о глубокой древности этой привычки людей.

Некоторые из моих предположений (1975) о древности использования растительных галлюциногенов были независимо подтверждены Рональдом Сайджелом, изучавшим употребление в пищу таких растений животными. К концу 70-х он записал более трехсот подобных случаев. Собранные им сведения наводят на мысль о том, что корни этого явления уходят в эпоху палеолита, по крайней мере, на сорок тысяч лет назад. В то время человеческие существа охотились на огромных животных и ели практически все, что попадалось им под руку, вне зависимости от географии их обитания. Не исключено, что галлюциногенные растения оказали большое влияние на социальную жизнь этих древних людей.

Отражение культуры в галлюцинаторных ощущениях

Копирование культуры в визуальных ощущениях - еще одна важная тема для тех, кто занимается историей применения галлюциногенов. Кого бы мы ни взяли: обитателей джунглей, употребляющих аяхуаска, чтобы увидеть своих идолов или диких животных, или фангов, использующих ибога для встречи с Бвити, эти примеры позволяют нам на самом деле понять: как чисто субъективные ощущения - галлюцинации - могут отражать и воссоздавать культуру.

Совершенно ясно, что в обществах, имеющих отношение к галлюциногенам, каждый индивидуум формирует для себя определенные ожидания от их использования. Именно эти ожидания позволяют вызвать определенные картины видений. Это вовсе не значит, что если группа взрослых людей говорит о присутствии в своих видениях змей, то каждый из этих людей на самом деле видел настоящую змею так, как можно ее увидеть, например, в кино. Скорее, это означает определенный, в смысле присущей им культуры, тип видений. Или, проще говоря, они увидели то, что и ожидали увидеть.

Этот аспект применения галлюциногенов будет и впредь привлекать антропологов, изучающих общества, связанные с таким применением. Люди в подобном обществе осознают себя частью его культуры на самом глубинном уровне, который только может быть доступен, благодаря ощущениям под действием галлюциногена. Можно сказать, что в традиционном обществе растительные галлюциногены оказывают радикальное влияние на подсознание индивидуума. Обобщая сказанное, можно утверждать: принадлежность к данной культуре в традиционных обществах по всему миру определяется и подтверждается в результате психической деятельности человека в процессе наркотических ощущений. Материал этой книги со всей очевидностью показывает высокую восприимчивость подсознания индивидуума к информации, исходящей от общества. Любая попытка выдернуть человеческую душу из ее культурной среды, нарушив сложнейшие связи, обречена на полную неудачу.

Кроме сходства психологических эффектов, вызванных галлюциногенами, мы обнаруживаем у многих обществ, описанных в книге, сходства в системах верований. Например, вера в оживших духов галлюциногенных растений встречается во всех описаниях. В одних случаях эти духи персонифицируются в гномах, в других - наоборот, в гигантах. В литературе по психиатрии подобные визуальные ощущения описаны как микропсия и макропсия. Как утверждает Барбер (1970), эти типичные под воздействием средств типа ЛСД ощущения, выражающиеся в восприятии объектов либо очень большими, либо уменьшенными, могут быть связаны со сложными изменениями в работе зрачка. В известном произведении Льюиса Кэрролла (1865) Алиса ела гриб либо с одной стороны, чтобы вырасти до больших размеров, либо с другой, чтобы уменьшиться. Как заметил Вэссон (1957), это, вероятно, не было случайным. В те годы, когда увидела свет книга Кэрролла, в исследованиях ученых, касавшихся грибов, осторожно упоминались и свойства мухомора. По-видимому, подобные галлюциногенные вещества действительно меняют изображение на сетчатке и вызывают появление геометрических форм и картин (тоже типичных визуальных ощущений под воздействием средств типа ЛСД). Эти формы, включающие решетки, конусы, цилиндры и другие геометрические фигуры, внезапно возникающие перед глазами, могут отражать психологические структуры, заложенные в самой зрительной системе человека.

Неважно, большие или маленькие, духи ли это растений или духи-помощники, считалось, что они подчиняются шаману, употребляющему снадобья. Шаман может вызывать эти силы при лечении, колдовстве или для того, чтобы защитить свою общину. Иногда духи считались сильнее человека, и к ним обращались скорее для установления контакта со сверхъестественным миром, чем для того, чтобы управлять ими в своих целях.

Если с этой точки зрения посмотреть на применение шаманами галлюциногенных растений, то нередко можно столкнуться с явлением превращения шамана в животное-союзника (в фольклоре это называется сменой обличия или оборотнем). Такой союзник может быть послан шаманом, чтобы устранить вред или отвести беду от нуждающегося в этом человека. Амазонские целители часто с гордостью рассказывали мне о своем периоде обучения, когда они стремились получить власть над своими союзниками - весьма долгой, трудной, а иногда и смертельно опасной задаче. Считалось, что если шаман достигал в этом деде успеха, то он становился обладателем действительно потрясающей силы. Часто шаман опускается в нижние миры, чтобы посоветоваться с духами предков или, наоборот, отправляется на небеса, откуда он возвращается с особыми песнями и предсказаниями будущих событий. Превращения людей в животных (или реже в растения), которые известны как духи-союзники - это не только общий связанный с употреблением растительных галлюциногенов мотив, но и панамериканская тема в целом.

Особенно интересна трансформация в змею, подобно обсуждавшаяся Мундкуром (1976), изучавшим культ змеи на обоих американских континентах. Возможно, страх перед смертельным ядом змеи символически связан со способностями шамана как воина. Воинственная черта шаманства, явно очерченная у мочика - еще одна заслуживающая внимания тема. Подобно змее, поражающей своих врагов при помощи яда, шаман побеждает своих противников с помощью животных-союзников. Во время моих собственных исследований целительства, распространенного в некоторых городах Перу, я обнаружила, что местные целители вступали в борьбу с предполагаемыми врагами, в основном, тогда, когда они находились в контакте со сверхъестественными силами.

Важное место, которое занимает змея в культуре различных народов, по мнению Мундкура, связано с ее способностью сбрасывать кожу. В древних индейских обществах часто встречается тема смерти и воскрешения, названная фон Виннингом (1969) темой "жизни, возрождающейся из смерти". Нередко галлюцинаторные ощущения переживаются индивидуумом как собственная смерть и последующее воскрешение или повторное рождение. Таким образом, может существовать параллель между сменой кожи у змеи и смертью человека в своей старой социальной роли и рождением в новой. С учетом этого, становится вполне понятным столь распространенное применение психотропных средств в ритуалах посвящения при достижении половой зрелости (см. Джонстон 1972).

Растительные галлюциногены, как источник огромной силы, непосредственно включены в религиозную деятельность. Употребляющие их люди часто связывают свои способности или "силу" с силами Космоса. Примеры, проанализированные в настоящей книге отражают веру в непредсказуемость этих сил: они способны на всякие фокусы и проказы, и от них можно ожидать любого подвоха. С другой стороны, в каком-то отношении подобная связь между человеком и духами растения может служить зеркалом психики мага. Шаману необходима онтологическая безопасность, позволяющая ему управлять миром, в котором он живет. Другими словами, силы, живущие в подсознании индивидуума, могут быть спроецированы на внешние силы природы. Это дает шаману, использующему галлюциногены, уверенность в том, что его мир будет понятен и принят, и что он не почувствует себя белой вороной среди этих сил. Коль скоро духи-помощники, относящиеся к разряду стереотипных видений, позволяют индивидууму добиваться успеха на охоте и при лечении болезней, сохранять бодрость духа и побеждать врагов, то ясно, что человек, несмотря ни на что, адаптировался к галлюциногенам, по крайней мере, психологически.

Использование психотропных средств и социальная структура

Мы уже выяснили, что знания, полученные на подсознательном уровне, высоко ценятся в традиционных обществах, особенно там, где охота и собирательство являются основными видами деятельности. Посредники, действующие между человеком и сверхъестественными силами, нужны, как представляется, для того, чтобы преуменьшить и сгладить эффекты, вызванные восприятием этих псевдореальных сил. Люди при помощи галлюциногенов могут усиливать свою связь с богами. Как только структура общества усложняется, приобретая иерархический порядок, и оно расслаивается на социальные группы, применение галлюциногенов и ценность непосредственного мистического познания божественного претерпевают изменения.

Разумно предположить, что в обществах с неразвитой структурой, использование психотропных средств должно служить исключительно для достижения общих благ и целей. Когда общество переходит к интенсивному земледелию, и в нем происходит социальное расслоение, элита присваивает себе право разрешать использование галлюциногенов и распоряжается им по своему усмотрению. Она делает это и в интересах государства, и для того, чтобы было легче управлять остальными. Как указал Харнер, в какой мере доступ к особым состояниям сознания регулируется законом, в такой же мере он является доступом к материальным благам. Очевидно, способность совершать колдовство и с его помощью добиваться смерти врага (способность, которая считается частью силы, приобретаемой благодаря употреблению галлюциногенов) рассматривается таким обществом, как представляющая опасность для его членов. Известно, что идея государства, как правило, подразумевает тотальный контроль, осуществляемый законной властью. При этом все остальные покушения на получение властных функций должны быть предметом регулирования. Если бы местному шаману в обществе с государственным устройством было позволено продолжать применение снадобий, достаточно сильных, чтобы посредством колдовства причинить вред правителю или его ставленнику, это рассматривалось бы легитимной властью как потенциальная угроза. Вполне возможно, что в истории западной цивилизации обычай употребления галлюциногенов древними оракулами был утрачен именно в силу такой угрозы. В русле этой темы, безусловно, ацтеки, майя и инки - наиболее интересны среди всех народов, описанных в этой книге. В частности, у инков указанный принцип был реализован в чистом виде, когда закон ограничивал употребление коки узким кругом, в который входили сам Инка, знать и их приближенные. У ацтеков и майя на подобную монополию высших слоев общества указывает то, что знания о психотропных средствах были утрачены почти сразу после вторжения европейцев, поскольку исчезла каста, обладавшая этими тайными знаниями. Эзотерические знания так и не проникли снова на уровень простого народа, где они, без сомнения, когда-то возникли.

Интересно проанализировать причины, приводящие к утрате знаний о галлюциногенных растениях. Мы, вероятно, не ошибаемся, если скажем, что имеющиеся сведения об использовании этих растений в прошлом, в основном, относятся к обществам, где преобладающими занятиями были охота и собирательство. И в меньшей степени - к развитым цивилизациям с большим населением, где лишь особые касты могли применять галлюциногены для общественных и личных нужд. Действительно, достаточно обратиться к соответствующим главам книги, чтобы увидеть: общества первого типа, религия которых была связана с деятельностью шаманов, намного интенсивнее использовали галлюциноген, чем те, которые по своему уровню были ближе к обществам Старого Света с развитым земледелием (Ла Бар 19706). Более примитивные культуры применяют психотропные средства для того, чтобы получить доступ к сверхъестественным мирам. В связи с этим, логично предположить, что время и отсутствие документальных подтверждений скрывают от нас историю ритуального использования подобных средств в обществах Старого Света. Более того, когда знания о растениях являются достоянием большого числа людей, они сохраняются, передаваясь из поколения в поколение. И наоборот, когда такие знания становятся привилегией элиты, как это было у инков, они обречены на бесследное исчезновение. История свидетельствует, что это может произойти достаточно быстро, как только наступают перемены в культуре, связанные, например, с вторжением извне или колониальным правлением.

В результате, эзотерические ритуалы, в отличие от экзотерических, как правило, не распространяются на все общество. Часто они закодированы в художественной форме, которая трудна для расшифровки (см., например, Добкин де Риос 1974а). Новый анализ искусства и предметов материальной культуры Старого Света с точки зрения сведений о древнем использовании галлюциногенов возможно подарит нам открытия, связанные с влиянием психотропных средств на религию и в этом полушарии (Добкин де Риос 1977а).

В последнее время появляется все больше новых фактов, свидетельствующих об использовании галлюциногенов в древних культурах Старого Света. На конференции, посвященной применению конопли, которая проводилась в 1973 году Национальным институтом по проблеме наркотиков (см. Рубин 1976), были представлены новые данные этнографических исследований. Некоторые ученые, и в их числе Ли (1975), проводят анализ лингвистических, археологических и исторических документов с целью выяснить роль растительных галлюциногенов, в частности конопли, в таких цивилизациях, как Китай и Египет (см. Имбоден 1979, 1981). Они также в какой-то степени пытаются установить их влияние на поздние философские системы этих цивилизаций. Скорее всего, исторические документы не окажут здесь существенной помощи, поскольку во временном измерении мы находимся от этих цивилизаций намного дальше, чем от обществ Нового Света.

Другая общая тема, заслуживающая внимания в этой главе, имеет отношение к ответу на вопрос: как культурная ценность сокровенного знания может быть связана с готовностью людей приписать галлюциногенному растению сверхъестественную силу. В тех обществах, где люди считают непосредственное восприятие единственным верным путем, ведущим к знанию, подобные растения принимают с восторгом и трепетом. Как только среди людей оказываются религиозные функционеры и начинают проповедовать доктрины относительно сверхъестественного и того, как к нему приблизиться, галлюциногены либо совсем исчезают из употребления, либо становятся привилегией элиты. Когда галлюциногены используются как средство для прямого контакта с миром сверхъестественного, они не только дают возможность каждому человеку "собственными глазами" увидеть этот мир, но и формируют коллективное восприятие обществом истины и знания. В тех обществах, где подобные растения занимают центральное место, каждый человек уверен, что с их помощью он сможет увидеть, почувствовать, прикоснуться и ощутить неизвестное, которое приходит к нему, преломляясь через призму ожиданий, связанных с его культурной средой.

Галлюциногены и целительство

Исцеление недугов - еще одна тема, которая проходит через все культуры, связанные с использованием галлюциногенов. Такое их применение особенно распространено среди людей, верящих в сверхъестественное происхождение болезней - как правило, это представители традиционных обществ. Если человек уверен, что большинство болезней и несчастий обязаны своим возникновением злонамерению других людей или сил природы, он может использовать свойство галлюциногенов вызывать визуальные ощущения для того, чтобы определить источник зла. Им может быть как сверхъестественная сущность, так и колдун. Знакомые и незнакомые лица, предстающие перед человеком в видениях, могут быть признаны ответственными за любую болезнь при дотошном анализе обстоятельств ее возникновения. Чаще всего, конфликты или взаимная неприязнь оставляют след в сознании человека, проявляя впоследствии тех самых людей, которых легко обвинить в его несчастьях. Кроме того, картины видений могут служить духовной опорой и защитой от неизвестной угрозы, которую может ощущать человек, а также средством, позволяющим увидеть будущее.

Предвидение

Это явление тоже находится в центре дискуссии этнографов. "Почему телепатия и предвидение должны сопровождать употребление галлюциногенов?" - вопрос, на который до сих пор невозможно ответить. Данный аспект применения психотропных средств не может быть с легкостью отброшен в сторону. В исследованиях современного американского общества в большом количестве присутствуют анекдотические сообщения об этом паранормальном явлении внутри использовавших подобные средства молодежных коммун, которые были разбросаны в 70-х по всей территории Соединенных Штатов. Когда аяхуаска впервые стала объектом научного анализа, два биохимика назвали принцип ее действия на организм "телепатином" в честь приписываемой ей силы предвидения. Остается надеяться, что будущие научные исследования в какой-то мере прольют свет на эту проблему. В любом случае, антропологические сведения позволяют нам проникнуть в эту область явлений. Возможно, идея, вызывающая доверие в интеллектуальных кругах Запада, благодаря так называемой "новой физике", (и состоящая в том, что картезианское разделение субъекта и объекта является логически уязвимой предпосылкой), приведет к серьезным исследованиям в этой области (см. Зукав 1979).

Подготовка к ритуальному употреблению галлюциногенов

Половое воздержание и особая диета, предшествующие употреблению самых разных растительных галлюциногенов - другая важная тема, повторяющаяся во всех этнографических описаниях. Сексуальная активность должна быть погашена перед началом ритуального употребления снадобий для того, чтобы направить высвободившуюся энергию либидо на внутреннее сосредоточение. Любой всплеск этой энергии мог бы ослабить восприятие как таковое. Поводом для особого отношения у разных общественных образований к приему пищи перед употреблением галлюциногенов может служить желание усилить эффект от их воздействия. В качестве общего примера можно назвать запрет на употребление соли. Хотя биохимические последствия отсутствия соли в совокупности с воздействием галлюциногенов труднообъяснимы, указанное ограничение является одним из видов самоконтроля внутренних состояний, которых часто добиваются целители. С другой стороны, главной целью как полового воздержания, так и специальной диеты, вероятно, следует считать облачение действительных ощущений неким покровом особенного и необычного. Таким образом, когда новичок или шаман подходит к началу ритуала, его ожидание встречи с необычной реальностью достигает своей высшей точки - он физически и психологически готов к этой встрече.

Ритуал

В традиционных обществах употребление галлюциногенов, как правило, сопровождается ритуалом. Хотя наслаждение тоже весьма важно, сложные ритуалы и церемонии в подавляющем большинстве случаев занимают значительное место. В обществах, подобных тем, которые описаны в этой книге, использование человеком психотропных средств преследует специфические культурные цели. Придание своему поведению, связанному с таким использованием, характера ритуального действия является наиболее общим сходством, доступным антропологическому исследованию, как у древних охотников, собирателей, пастухов, земледельцев и представителей ранних цивилизаций, так и у субкультур внутри современных индустриальных обществ.

Характер и цели ритуалов различны. В одной из своих работ (Добкин де Риос и Смит 1977) я исследовала преемственность и изменчивость в предназначении и построении ритуалов на примере традиционных культур и современного американского общества. Моим соавтором был доктор Дэвид Смит, основатель клиники в Сан-Франциско. Суть нашей гипотезы, основанной на анализе Смита современного общества и моих собственных исследований традиционных культур, состоит в том, что ритуалы получают развитие при отсутствии официальных ограничений на применение психотропных средств. Преднамеренно иди случайно, но ритуалы стали служить для контроля за использованием галлюциногенов. Мы знаем, что система официальных ограничений на применение наркотиков, созданная во всех странах Запада, кроме несомненной пользы, имела ряд нежелательных, а в отдельных случаях, и весьма серьезных последствий. Ритуалы также могут иметь как благоприятные, так и негативные последствия, связанные с опасностью для здоровья и эффектами, вызванными употреблением галлюциногенов. Наиболее общий пример такого рода - это ритуальное введение дозы наркотика под кожу с помощью иглы, которое часто приводит к воспалению печени.

Сегодня государственная политика Соединенных Штатов направлена на криминализацию обычаев употребления психотропных средств с целью их полного искоренения. В то же время, опыт, который мы вынесли из ритуального использования таких средств в традиционных обществах, подсказывает, что мы должны пересмотреть наше отношение к контролю за определенными психотропными средствами и реабилитировать в общественном сознании некоторые специальные ритуалы. Ряд ученых (Форст 1972; Мейерхофф 1975, Зинберг, Джейкобсон и Хардинг 1975) показал, как различные типы наркотиков, такие как марихуана, растительные галлюциногены и опиаты, вошли в употребление (когда оно регулируется ритуалом) как современных спонтанно возникших субкультур, так и традиционных обществ.

Зинберг и Джейкобсон (1977) определили ритуал, о котором здесь идет речь, как "стилизованное предписанное поведение, сопровождающее использование наркотика; методы, с помощью которых добываются и распределяются наркотики; способы предупреждения нежелательных эффектов от их употребления". Они также относят сюда санкции общества, или нормы, определяющие, где и как должно быть использовано конкретное средство, включая "неформальные ценности и неписаные правила, которых придерживается данная группа".

Однако, исследователи традиционных обществ используют другие определения ритуала, на основе которых вот уже в течение нескольких последних десятилетий строится антропологическая теория. Этот взгляд на функцию ритуала в человеческом обществе, хотя и не охватывает весь круг явлений, все же может быть применен к употреблению галлюциногенов. С его помощью мы можем найти подход к объяснению преемственности и изменчивости в обычае использования психотропных средств человеческими существами на протяжении всей их истории. Специалисты, изучающие культурные аспекты употребления подобных средств, неоднократно говорили о ритуале как о способе употребления галлюциногенов в традиционных обществах, при котором его последствия для самого общества наименее пагубны.

Ритуальный тип поведения человека преследует множество целей как в индустриальном, так и в доиндустриальном обществе. Уэллейс (1966) определил ритуал как узаконенную или предписанную процедуру исполнения религиозных и иных формальных или церемониальных действий. Как известно, в традиционных обществах употребление галлюциногенов в большинстве случаев имеет религиозный характер. Несмотря на секуляризацию такого употребления в индустриальном обществе, тем не менее, это не означает, что здесь ритуал играет несущественную роль. В доиндустриальных обществах, благодаря психотропным средствам, люди познают "божественную" сущность, причем это происходит в привычной для них установленной форме. Если рассматривать ритуал с точки зрения обыденной жизни, то он может включать любые шаблоны поведения или повторяющиеся предписанные действия. Некоторые антропологи придерживаются мнения, что ритуал и вера идут рука об руку и, как правило, не могут быть отделены друг от друга. Вера нужна для того, чтобы объяснить ритуал, придавать ему рациональное начало и направлять его энергию. Лорд Рэглан видел предназначение ритуала в принесении пользы тому, ради кого он совершается, и отвращении несчастий от того, кто в этом нуждается (Уэллейс 1966). Сила ритуала заключается в психологическом эффекте, который оказывают на участников слова и действия, даже если они сами по себе не имеют истинно тайного смысла. По-видимому, заслуживает рассмотрения (но не в рамках этой книги) связь между объявлениями в процессе ритуала и гипнозом (см. Питере и Прайс-Уилльямс 1980).

Клакхон выделял в ритуале главным образом его психологическую функцию. Ритуал, по его мнению - это привычное, повторяющееся действие, которое символически представляет фундаментальные потребности общества: экономические, биологические, социальные или сексуальные (1942: 78-79). Уэллейс отмечает, что все ритуалы направлены на решение проблемы трансформации людей или окружающей их природы. Цель ритуала - достичь желаемого результата или предотвратить нежелательные изменения в происходящем. В то время как в процессе одних ритуалов вызывают сверхъестественных существ, другие связаны с неперсонифицированной силой или энергией. Спасение - другая цель ритуала, по мнению Уэллейса. Когда самосознание и самоуважение индивидуума находится на низком уровне, им овладевают страх, ярость, отчаяние и другие сильные эмоции. В таких ситуациях внутреннего кризиса спасительный ритуал помогает человеку восстановить чувстве собственного достоинства. В главе об использовании аяхуаска в Амазонии мы видели, как метисы с помощью галлюцинаторных ощущений стремились выявить людей, как они считали, виновных в их болезнях и несчастьях. Целители использовали ритуалы, чтобы отразить злую магию колдунов, причинивших вред их пациентам.

Тревога, связанная с внутренней неготовностью к употреблению галлюциногенов, может внешне проявляться в таких симптомах, как: морская болезнь, понос, судороги, тахикардия и повышенное кровяное давление. Эти элементы "дурного поведения" присутствуют во всех культурах, относительно которых у нас имеются соответствующие сведения. Всепроникающее присутствие музыки как неотъемлемой части галлюцинаторных ощущений лежит в основе наиболее сильных ритуалов, в которых социальное управляет измененными состояниями сознания индивидуума. Из таблицы 5 отчетливо видно, насколько часто музыка в Новом Свете используется в ритуалах, связанных с употреблением психотропных средств. Кроме того, эта таблица подтверждает решающую роль музыки в тех случаях, когда подобные средства открывают двери в иную реальность, существующую в сознании человека.

Участник ритуала воспринимает структуру мелодии совершенно иначе, чем он воспринимал бы ее при нормально функционирующем сознании. Естественно, мы с математической точностью можем описать структуру любого звука, в том числе и музыки, какую бы тональную систему или повторение фраз она не включала (см. Ломаке 1968; Худ 1971). В одной из своих работ автор этой книги и этнограф-музыковед Кац показали: когда биохимические эффекты галлюциногена изменяют восприятие человека, музыка действует на его сознание подобно стрелочкам детского "лабиринта" (Кац и Добкин де Риос 1971). Она дает индивидууму ряд шлагбаумов и указателей, благодаря которым он проходит свой путь. Здесь мы проводим аналогию с игровым полем, структуру которого образуют горизонтальные и вертикальные линии, изображенные на бумаге. Однако, если в игре ребенок, двигаясь вдоль этих линий, натыкается на тот или иной указатель в соответствии со случайным исходом бросания кубика, то музыкальное сопровождение в ходе ритуала - ближе к компьютерной программе, которая способна давать инструкции вычислительной машине: какие действия та должна выполнять. Копирование культуры в визуальных ощущениях позволяет предположить, что внутренняя структура музыки может служить для достижения специфических целей. Например, она дает возможность жителю Амазонии увидеть духа-стражника лозы аяхуаска или вступить в контакт с особой сверхъестественной силой. Таким образом, и детский "лабиринт", и музыка в ритуале, связанном с употреблением галлюциногена - жесткие системы. В одном случае ребенок ограничен в выборе своего пути рамками игрового поля, в другом - шаман посредством определенной мелодии управляет видениями своего подопечного.

Если мы посмотрим на таблицу 5, то увидим различия в используемой ритуальной музыке. Эта, в целом не изученная область антропологии заслуживает отдельного внимания. Вероятно, наиболее общей особенностью такой музыки являются звуки, представляющие собой треск, дробь или вибрации, которые всегда сопровождаются свистом или пением. Эти звуки вместе с человеческим голосом могут являться важной частью галлюцинаторных ощущений. Выстраивая, ломая и вновь восстанавливая структуры из кирпичиков сознания, они служат определенным культурным целям.

Если верить Людвигу (1969), синестезия - обычное явление, сопровождающее употребление галлюциногенов. Большинство традиционных обществ не просто знакомы с этим явлением, а специально учитывают его в ритуале так, чтобы максимально обострить все чувства. Данные, представленные в таблице, подтверждают, что зрение, обоняние, осязание, слух и вкусовое восприятие усиливаются при помощи музыки. Даже в амазонских целительских сессиях, отчасти лишенных внешнего драматического напряжения, нагрузка на органы чувств настолько сильна, что может породить яркую внутреннюю драму. В других регионах мира, в том числе и у амазонских охотников, внешние атрибуты - танцы, яркая раскраска тела, разноцветные перья и прочие - помогают в стимуляции чувств.

Хотя основное предназначение ритуала состоит в том, чтобы снять тревогу, связанную с употреблением галлюциногенов, не все ритуалы преследуют эту цель. Клакхон (1942) утверждает, что ритуалы становятся частью жизни общества в той мере, в какой они способствуют сплочению людей и восстановлению мира в случае ссор и конфликтов. Другое толкование ритуала дал Раппапорт (1971): он служит для обмена информацией - культурной, экологической и демографической - между различными местными племенами. Эта информация может использоваться ими для выработки краткосрочной экологической и социальной стратегии. Племена, обитающие на ограниченной территории, могут лучше взаимодействовать, если возникающие время от времени отношения между их членами будут строиться в соответствии с формальными правилами. Удачным примером в этом смысле являются австралийские аборигены: употребление numypu, облаченное в форму ритуала, способно было свести к минимуму разрушительные антисоциальные тенденции. Такие антропологи как Аберле (1966) и Фернандес (1972), обсуждая соответственно употребление пейота индейцами навахо и религиозное движение бвити, признают позитивную роль использования галлюциногенов у народов, столкнувшихся с разрушением их культуры.

Музыка и измененные состояния сознания
Таблица 5
Общество | Тип музыки | Ритуал и (или) его предназначение | Психотропноесредство | Комментарии | Исполнители | Источник
1 | 2 | 3 | 4 | 5 | 6 | 7
Индейцы тукано, Колумбия | Свирели, трещотки из тыквы, большие деревянные барабаны, пение, танцы | Изложение мифов; переход в другой социальный статус; пение; напоминание о возникновении мифа; подтверждение законов строгой экзогамии; посвящение; поддержание традиций; обучение религиозным знаниям; поддержка психологической устойчивости | Пнптадения; ингалянт вило; яхе; banisleriopsis | Миф излагается гипнотизирующим голосом, очень настойчиво и подробно; женщины наблюдают и поют; поклоны восходящему солнцу в ритуале перехода; раскраска всего тела в красный цвет, пение и танцы; использование в качестве украшения перьев характерные жесты и мимика; прыжки во время передвижения | Шаман, взрослые мужчины и мальчики; шаман и посвящаемые | Рейчел- Долматофф 1971:16.128- 29.131.133, 251; 1972: 88-90.97.101
Яномано, Венесувла | Трещетки, пение, монотонное пение | Вызов ритуальной смерти; встреча с духами-союзниками; вызов духа экура и приглашение ему посе литься в груди у мужчины; посвя щение, имеющее целью вступить в контакт с акура и подчинить его себе; исцеление и управление духами, вызывающими болезни | Табак; вирола | Тела некоторых участников украшены перьями; горделивое вьпрыгивание перед хижиной; танцы; возгласы с поднятым над головой оружием; иногда состязаются, ударяя друг друга в грудь и крича прямо в ухо; чтобы остановить неприятные ощущения используются сильные запахи | Взрослые мужчины; шаманы | Шапьон 1968:23-24, 90-91,109. 150-51; Прайс 1970:64-68
Ацтеки, Мексика | Танцы, пение, плач | Путешествие во времени, чтобы увидеть конец света; праздничные пиры; упрочение межгосударственных альянсов | Грибы psilocybe, stropharia и conocybe, теонанакатл | Празднование весь день и всю ночь с песнями и танцами; видения смерти, когда человека съедают дикие звери; человек видит, как он будет военнопленным, становится богатым, женится, достигает зрелости или подвергается казни; люди рассказывают и обсуждают свои видения | Знать, званые гости | Гуерра 1971:116; Шультс 1972 14-15
Таблииа 5 (проолжение)
1 | 2 |  | 3 |  | 4 |  | 5 |  | 6 |  | 7
Луиэеньо, Калифорния | Танцы, дикие пронзительные крики |  | Посвящение; юноши впадают в бешенство и входят в ступор, чтобы понять жизнь взрослых |  | Дурман |  |  |  | Молодые мужчины июноши |  | Шультс 1972а:47
Индейцы тенетехара, Бразилия | Танцы, монотонное пение, трещотки, ритуальная музыка, свист, энергичная музыка и пение |  | В ритуале исцеления вызов духа-помощника; обращение к Деве Марии,чтобы вступилась за больного |  | Табак,конопля |  | Опьянение от дыма; ритмические песни и танцы |  | Шаман |  | Уилберт 1972:56
Метисы, Перу | Свист, песни, использование морских раковин |  | Ночная церемония исцеления |  | Кактус Сан-Педро; datura arborea, кондорильо; орнамо; табак |  | Мольбы, заклинания и монотонное пение сопровождается ритмичными ударами и звуком традиционных трещеток; символический контакт; все чувства пациентов стимулируют ся; чтобы вылечить недуг, имеющий магическое происхождение; чтобы заколдовать врага; пациент употребляет душистый напиток |  | Народный целитель; пациенты |  | Шарон 1972а: 43.44;1972в: 128-129; Добкин де Риос 1968а: 193-94; 1686: 42-43; 1973: 69-70.80
Индейцы навахо, Соединенные Штаты | Бубны, пение, свист, трещотки |  | Церемония исцеления; отвращение зла и поддержка добра; благодарение бога за совершенное благославление; общение со сверхъестественным |  | Пейот |  | Ритуал на протяжении всей ночи; мольбы, песни, бой в бубен, употребление пейота; окуривание дымом при сжигании кедра; ритуальное курение сигар; на рассвете все едят кукурузу и пьют воду; ритуал происходит при свете небольшого костра |  | Мужчины вместе с женщинами |  | Аберле 1966: 11.125-53
Индейцы чама, Верхняя Амазония | Песни, свистящие и гортанные звуки |  | Целительские сессии; посвящение с целью овладеть сверхъестественной силой |  | Аяхуаска, сок табака |  | Ритуал проходит ночью в уединенном месте; видения меняются в зависимости от исполняемой песни; дух табака предстает перед вновь посвященным в шаманы и учит его своей песне |  | Целитель, посвящаемый |  | Кьюсл 1965: 62-65; Уилберт 1972: 14-17
Таблица 5 (продолжение)
1 |  | 2 |  | 3 |  | 4 |  | 5 |  | 6 | 7
Индейцы Качинахуа, Перуанская Амазония |  | Монотонное пение, пение |  | Общая церемония проводится с целью получения знаний о вещах, удаленных во времени и пространстве; предсказания; исцеление недуга |  | Аяхуаска |  | Вечерний ритуал; сидит группа людей, которые раскачиваются в такт музыки; каждый поет свою песню, песни не связаны между собой |  | Посвящаемые мужчины; шаман и другие участники | Кенсинджер 1972:9-13, 14
Меномини Висконсин |  | Песни, удары в бубен |  | Получение силы от великого духа, избавление от недуга |  | Пейот |  | Полная сильного напряжения церемония завершается эмоциональной разрядкой; пение молитв о помощи; просьбы о спасении и помощи в том, чтобы избавиться от сомнений, страха и чувства вины |  | Члены религиозной общины | Спиндлер 1955:433-44
Уичол, Мексика |  | Гитары, скрипки, трубы, рожки |  | Поиски пейота; ритуал, который должен помочь найти пейот; пересказ старинных историй |  | Пейот |  | Пение и танцы во время употребления новичками пейота |  | Мужчины, женщины и дети | Форст 1972: 177-78.180-81
Масатеки, Мексика |  | Пение, барабанят по телу, хлопки в ладоши |  | Церемония исцеления, выяснение причины болезни |  | Грибы psilocybe, stropliaria и conocybe |  | Полная темнота за исключением тлеющих углей; окуривание благовонием внутри маленькой хижины; песня целителя слышна за пределами хижины |  | Целитель (мужчина или женщина), участники церемонии | Вэссон 1972: 197-98; Мунн 1973: 88.90,91. 111
Индейцы хиваро, Восточ-ный Эквадор |  | Барабанят по пустотелому стволу дерева, пение и свист |  | Овладение душой врага чтобы сделать его уязвимым для смерти; достижение транса с целью вступления в контакт со сверхъестественными силами; извлечение заколдованного предмета из тела пациента |  | Banisteriopsis; сок табака; datura areborea; datura aauveolens |  | Пьют настой; удары в бубен и повторение имени подразумеваемой жертвы; ритуальное пение; высасывание предмета и общение друг с другом в темноте |  | Шаман и пациент | Харнер 1973а: 141, 153-54.160-61; Харнер 19736:15.23
Шаранахуа, Перуанская Амазония |  | Песни, монотонное пение |  | Церемония исцеления; добиваются видений, чтобы узнать причину болезни |  | Аяхуаска |  | Вечерние сессии; усиление общей сплоченности |  | Шаман; взрослые мужчины | Сискинд 1973:28, 31-38
Таблица 5 (продолжение)
l | 2 | 3 | 4 | 5 | 6 | 7
Кулина, Перуанская Амазония | Пение | Лечение болезней, имеющих магическое происхождение | Аяхуаска |  | Целитель | Ривьере и Линдгрен 1972:102
Индейцы амахуака, Верхняя Амазония | Монотонное пение | Целительские сессии, подтверждение общей солидарности; установление местонахождения животных и врагов | Они кума | Общее состояние транса, вызванное монотонным пением; лица раскрашены | Взрослые мужчины | Лэмби Кордова-Риос 1971: 26,37-39, 148,157, 165,167-68
Кяманчи, айова. Соединенные Штаты | Монотонное пение | Исполнение молитв и медитация на протяжении всей ночи | Пейот | Отсутствие танцев; ритуал завершается общей трапезой | Неизвестны | Шультс 1972а: 14-15

Еще один тип ритуала связан с изменением социального статуса, когда человек оставляет в прошлом род своих занятий, индивидуальность и даже имя. Как в традиционном, так и в современном обществе люди публично заявляют о своем переходе из одного социального состояния в другое при помощи стандартного ритуала. Ритуал фиксирует момент перехода и превращает его в формальную процедуру. В традиционных обществах галлюциногены нередко становятся частью подобных ритуалов. Джонстон (1972) описывает как datura fatuosa используется девушками племени чогана цонга в Мозамбике при достижении ими половой зрелости. Растение является неотъемлемой частью ритуала, в процессе которого девушки достигают единства с богом плодородия и этим освящают изменение своего социального статуса. Тернер (1974) противопоставил формальной социальной структуре, отодвигающей человека на второй план, неформальные узы общества - антиструктурные, недифференцированные, непосредственные, иррациональные и отстаивающие права отдельного человека. Их важной характеристикой, по мнению ученого, является полное драматизма ритуальное действо, включая употребление галлюциногенов. Выход человека "за рамки" в ритуале перехода противоречит концепции социального порядка и дает начало "аутсайдерству" - группам, стоящим вне структур данной общественной системы.

Отдельные ритуалы, связанные с применением психотропных средств, действительно вызывают чувство неприятия. Мы видели, что в некоторых традиционных обществах, такие средства довольно часто использовались в воинственных и агрессивных целях. У ацтеков, которые, согласно имеющимся сведениям, включили в свой рацион, по крайней мере, четыре различных галлюциногена, эти растения имели политические функции. Они способствовали укреплению альянсов между ацтеками и подчиненными государствами, входящими в их империю. В то же время их давали военнопленным, которые должны были быть принесены в жертву. Нечто похожее было у наска и мочика, где галлюциногены служили для упрочения индивидуальной власти региональных политико-религиозных лидеров.

Ритуальное употребление психотропных средств в традиционных обществах иногда сопровождалось их передозировкой. Фернандес, проводивший исследования среди участников движения бвити, писал, что в ритуале освящения половой зрелости передозировка временами приводила к смертельным исходам. Польза, которую получало от ритуала общество, если так можно выразиться, перевешивала людские потери от несчастных случаев. Она заключалась в подтверждении согласия с общими религиозными целями и в достижении единства с богом. Это способствовало сплочению общества, и поэтому было для него более важным, нежели случайная смерть.

Вопрос - что случится с обществом, если в нем появятся новые наркотические средства - отражает еще один аспект ритуального употребления подобных средств. Хороший пример в этом смысле - австралийские аборигены. Использование ими галлюциногена numypu проходило в контролируемой посредством ритуала форме. Когда после прихода европейцев numypu стало им менее доступно, они перешли на употребление алкоголя. Результат оказался весьма негативным и, в первую очередь,- из-за отсутствия ритуалов, которые бы регулировали роль этого наркотика в их обществе.

Мы не способны понять цели использования психотропных средств в человеческом обществе без учета предназначения ритуала как неотъемлемой части такого использования. Одни ритуалы призваны регулировать употребление наркотика и уменьшать осложнения, другие напротив, могут создавать риск для благополучия человека. Для того чтобы оценить насколько полезен тот или иной ритуал, необходимо посмотреть, в какой степени поведение участника повышает способность данного общества к выживанию. Анализ, проведенный Харрисом (1974) около двух десятилетий назад, проложил путь в этом направлении.

Вклад антропологии в изучение священных растений коротко представлен на рисунке 30. Здесь показано как ученый-антрополог может учитывать взаимодействие различных факторов и свойств самого галлюциногена, чтобы предсказать общий эффект от его употребления.

Начальные факторы

Конечные факторы

Биологические

вес тела физическое состояние особая диета половое воздержание

Психологические

установка (мотивация, позиция) индивидуальное психическое состояние настроение предшествующие ощущения

Социальные

групповое иди индивидуальное участие природа группы ритуальное исполнение присутствие проводника

Культурологические

система символов ожидание определенных картин видений невербальные вспомогательные средства, такие как музыка и благовония система верований ценности

==>
Воздействие галлюциногена

например, синестезия, деперсонализация, психические и соматические изменения

==>
Теория, описывающая воздействие галлюциногена
==>
==>
==>

Рис. 30. Схема влияния различных факторов на визуальные ощущения под действием галлюциногена

ЗАКЛЮЧЕНИЕ

В этом исследовании культурных аспектов использования воздействующих на сознание растений в традиционных обществах ясно показано, что такие растения с самого начала являлись частью ощущений человека. В любом случае, сведения, приведенные в этой книге, могут служить подтверждением более древнего применения галлюциногенов, чем это обычно признается. Тем не менее, несмотря на предполагаемую древность этих растений, мы не обнаруживаем здесь сколько-нибудь значительного злоупотребления ими. В данном случае, чувство опасности, грозящей либо собственному здоровью, либо обществу, ограничивает чрезмерное употребление галлюциногенов. Как указал Блум (1969), исследовавший свыше 247 общественных образований, если верить живущим в них людям, то подобное злоупотребление вообще отсутствует. Когда представители Запада описывали использование галлюциногенов в каком-либо обществе даже со своей точки зрения, то они, как правило, признавали, что эти вещества не представляют опасности для местной культуры. Пренебрежительные сообщения различных испанских священников во времена конкисты подчеркивали трудности, с которыми они столкнулись при обращении в христианство коренных жителей Америки (Гуерра 1971).

В традиционном обществе злоупотребление галлюциногенами принимало форму колдовства, которое совершалось за определенную плату колдуном, чтобы причинить вред врагу его клиента. Так называемые "гедонистические аспекты" употребления галлюциногенных средств обычно приводили к усилению взаимопонимания между чужаками или членами одной социальной группы. Блум обнаружил, что в 144 обществах охотников и собирателей подобные средства использовались для ухода от действительности менее чем в одном проценте случаев. Как правило, с употреблением галлюциногенов связаны иные социальные или межличностные установки. Во всех случаях, где члены традиционного общества использовали эти растения только для получения удовольствия, можно обнаружить влияние европейцев, разрушение культуры и сопутствующие проблемы алкоголизма и умопомешательства.

Более того, в традиционных культурах галлюциногены часто служат средством обучения. Так у обитателей влажных тропических лесов, описанных Лэмбом и Кордова-Риосом (1971), главным предназначением аяхуаска являлось изучение повадок животных для более успешной охоты. Не вызывает сомнения, что и другие примитивные народы в прошлом использовали подобные растения для обострения чувственного восприятия и восстановления воспоминаний, лишь отчасти доступных обычному сознанию.

Характерной чертой тех обществ, сведения о которых нам доступны, является отражение культуры в галлюцинаторных ощущениях. Это позволяет нам рассматривать подсознание как способ сохранения культуры. Только что сформулированная мысль должна заинтриговать исследователей проблем, связанных со злоупотреблением наркотиками в индустриальном обществе, поскольку они, как правило, получают обратное: идиосинкразические, лишенные стереотипности зрительные образы. В традиционных обществах стереотипные видения весьма распространены и служат для подтверждения того, что произошел контакт с миром божественного. Из всех представленных в этой книге культур, по-видимому, только кума употребляли галлюциногены, чтобы уменьшить беспокойство отдельного человека, облегчить личные проблемы или избежать давления со стороны общества и собственной ответственности перед ним. Тем не менее, и у этого народа мы обнаруживаем установленные социальные рамки этого явления. После употребления грибов разворачивается культурное действо, и негативные намерения человека по отношению к обществу реализуются в специфической форме. Остальные десять культур применяют психотропные средства в магико-религиозном, церемониальном контексте: чтобы вступить в контакт со сверхъестественным; совершить религиозное действо; исцелить болезнь и установить ее причины; предсказать будущее или укрепить сплоченность общества.

На протяжении всей человеческой истории считалось неоспоримым фактом, что сила воздействующих на сознание растений принадлежит особым реальностям, которые регулируются табу и ритуалами. Любой человек, который решился войти в мир этих реальностей, должен быть специальным образом подготовлен, прежде чем пуститься в путешествие. Священная природа галлюциногенных растений может лишь подтвердить степень зрелости и уровень восприятия людей в тех обществах, где ритуалы, мир внутренних ощущений и чувства, связанные с природой и человеческими отношениями, немыслимы без подобных растений.

БИБЛИОГРАФИЯ

АБЕРЛЕ (ABERLE, D. F.)

1966 The Peyote Religion Among the Navaho, Viking Fund Publications in Anthropology, no. 42 (Chicago: Aldine Publishing Co.).

АЙМ (HEIM, ROGER)

1963 "Diagnoses Latines des Especes de Champignons, ou Nonda, Associes a la Folie de Komugl Tai et du Ndaadi", Revue de Mycologie 28: 173-81.

1967 Nouvelles Ivestigations sur les Champignons Hallucinogenes (Paris: Editions de la Museem National d'Histoire Naturelle).

АЙМ и ВЭССОН (HEIM, ROGER, and R. GORDON WASSON)

1958 Les Champignons Hallucinogenes du Mexique (Paris: Editions de la Musee National d'Histoire Naturelle).

1965 "The Mushroom Madness of the Kuma", Botanical Museum Leaflets of Harvard University 21(1): 1-34.

AKKEPKHEXT (ACKERKNECHT, E.)

1971 Medicine and Ethnology. Selected Essays (New York:International Publications).

АЛЬТШУЛЬ (ALTSCHUL,S.V.R.)

1963 "A Taxonomic Study of the Genus Anadenanthera",Contributions of Gray Herbarium 193: 3-65 (Harvard University).

1971 The Genus Anadenanthera in Amerindian Cultures, Harvard University Botanical Museum Leaflets (Cambridge, Mass.).

АРИСТОТЕЛЬ (ARISTOTLE)

1961 Poetics, trans. S. H. Butcher (New York: Hill and Wang).

АТКИНСОН (ATKINSON, R.)

n.d. "Out-of-the-Body Experiences: A Critical Review of the Phenomenon and Discussion of Theoretically Possible Mechanisms for Its Occurrence", unpublished manuscript (University of California, Irvine).

БАЛАНДЬЕ (BALANDIER, G.)

1957 Ambiguous Africa: Cultures in Collision (Paris: Plon).

1963 Sociologie Actuelle de I'Afrique Noire (Paris: Presses Universitaires de France).

БАРБЕР (BARBER, T.X.)

1970 LSD, Marihuana, Yoga and Hypnosis (Chicago: Aiding Publishing Co.).

БАРЕ (BARRET,?.)

1932 "Le Yage", Societe des Americanistes de Paris 24: 309-10.

БАРРОН (BARRON, F., etal.)

1964 "The Hallucinogenic Drugs", Scientific American 210(4):29-37.

БАУЭР (BOWER, GORDON H.)

1981 Theories of Learning, 5th ed. (Englewood Cliffs, N.J.: Prentice Hall).

БЕЙСДОУ (BASEDOW.H.)

1925 The Australian Aborigines (Adelaide, Australia: Preece & Sons).

БЕНЕДИКТ (BENEDICT, RUTH)

1922 "The Vision in Plains Culture", American Anthropologist 24:1-23.

БЕННЕТ и БЕРД (BENNETT, W. С., and J. В. BIRD)

1946 "The Archaeology of the Central Andes", in Handbook of South American Indians'", ed. J. Steward, vol. 2, The Andean Civilizations (Washington, D. C.: Smithsonian Institution).

БЕННЕТ и ЗИНГ (BENNETT, WENDEL С., and ROBERT ZINGG)

1935 The Tarahumara: An Indian Tribe of Northern Mexico (Chicago: University of Chicago Press).

БЕНСОН (BENSON, ELIZABETH)

1972 The Mochica (New York: Praeger).

1974 Л Man and a Feline in Mochica Art, Dumbarton Oaks Studies in Pre-Columbian Art and Archaeology 14(Washington, D.C.).

БЕРНДТ (BERNDT, CATHERINE)

1964 "The Role of Native Doctors in Aboriginal Australia", in Magic, Faith, and Heaing, ed. A. Kiev (New York: Free Press).

БЕТТЕЛЬХЕЙМ (BETTELHEIM, BRUNO)

1954 Symbolic Wounds (Glencoe: Free Press).

БААСКО и PAMOC (BLASCO, M., and L. J. RAMOS)

1974 "Cabezas Cortadas en la Ceramica Nazca segun la Coleccion del Museo de America de Madrid", Cuadernos Prehistoricos 2(2), Seminario Americanista de la Universidad de Valladolid.

БАУМ (BLUM, RICHARD)

1964 Drugs and Society, vol. 1 (Stanford, Calif.: Jossey-Bass).

БОГОРАЗ (BOGORAS,W.)

1910 "The Chukchee", in Memoirs of the American Museum of Natural History 12: 205-7.

БОЛТОН (BOLTON,R.)

1979 "On Coca Chewing and High Altitude Stress", Current Anthropology 20: 418-20.

БРАУН (BROWN, KENNETH L.)

1984 "Hallucinogenic Mushrooms, Jade, Obsidian, and the Guatemalan Highlands: What Did the Olmecs Really Want", in Trade and Exchange in Early Mesoamerica, ed. K. G. Hirth (Albuquerque: University of New Mexico Press).

БРЕЙДЕН (BRADEN, CHARLES)

1930 Rehgious Aspects of the Conquest of Mexico (Durham, N. C.:Duke University Press).

БРУКС (BROOKS, I.E., ed.)

1938 Tobacco, Its History Illustrated by the Books, Manuscripts and Engravings in the Library of George Arents, Jr., vol. I, 1507-1615 (New York: Rosenbach).

БРЭЙ и ДОЛЛЕРИ (BRAY, WARWICK, and COLIN DOLLERY)

1983 "Coca Chewing and High Altitude Stress: A Spurious Correlation", Current Anthropology 24(3): 269-82.

БУРГИНЬОН (BOURGUIGNON, E.)

1973 Religion, Altered States of Consciousness, and Social Change (Columbus: Ohio State University Press).

БУШНЕЛЛ (BUSHNELL, G. S.)

1965 Ancient Arts of the Americas (New York: Praeger).

БЭНФИЛД (BANFIELD, EDWARD)

1958 The Moral Basis of a Backward Society (Glencoe, 111.: Free Press).

ВАЛЬДИВИА (VALDIVIA, OSCAR)

1964 Historia de la Psiquiatria Peruana (Lima: Universidad Nacional Mayor de San Marcos).

ВИЛЛАВИЧЕНЦИО (VILLA VICENCIO, M.)

1858 Geography of the Republic of Ecuador (New York:Graighead).

ВИЛС (WILS, FRITS)

1966 Estudio Soda] Sobre Belen-Iquitos (Lima: Centro de Investigaciones Sociales, Economicas, Politicas у Anthropologicas).

BOДЖEЛ(VOGEL,V.)

1969 American Indian Medicine (Norman, Okla.: University of Oklahoma Press).

ВЭССЕН (WASSEN,S.H.)

1934 "The Frog-Motif Among the South American Indians", Antropos 29: 319-70; part II: "The Frog in Indian Mythology and Imagination World", Antropos 29: 613-58.

ВЭССОН (WASSON, R. GORDON)

1966 "Ololiuqui and Other Hallucinogens of Mexico", in Summa Antropologica en Homenaje a RobertoJ. Weitlander (Mexico: Institute Nacional de Antropologia e Historia).

1967 "Fly Agaric and Man", in The Ethnopharmacologic Search for Psychoactive Drugs, ed. D. En-on (Washington, D.C.: U.S. Government Printing Office).

1968 Soma, Divine Mushroom of Immortality (New York: Harcourt, Brace & World).

1972 "What Was the Soma of the Aryans?" in Flesh of the Gods' The Ritual Use of Hallucinogens, ed. P. T. Furst (New York: Praeger).

ВЭССОН и ВЭССОН (WASSON, R. G., and V. P. WASSON)

1957 Russia, Mushrooms and History, 2 vols. (New York: Pantheon).

ГААЬЯНО (GAGLIANO, J.A.)

1976 "Coca and Popular Medicine in Peru: An Historical Analysis of Attitudes", in Medical Anthropology, ed. F. X. Grollig and H. Bailey (The Hague: Mouton Press).

ГАМИО (GAMIO, ENRJQUE M.)

1937 "La Hoja Sagrada de los Ernperadores del Peru", Boletin de la Sociedad Geogrdfica de Lima 14: 131-33.

ГЕЙТОН и КРЕБЕР (GAYTON, A., and A. L. KROEBER)

1927 "The Pottery Collections from Nazca", University of California Publications in Archaeology, Anthropology and Ethnology 24: 1-46.

ГОРДОН (GORDON, BENJAMIN)

1949 Medicine Throughout Antiquity (Philadelphia: Saunders).

ГРИН (GREEN, CELIA)

1968 Out-of-the-Body Experience (New York: Ballantine Books).

ГРИН (GREENE, MERLE)

1967 Ancient Maya Relief Sculpture (Greenwich, Conn.: New York Graphic Society).

ГУДСПИД (GOODSPEED, THOMAS)

1954 The Genus Nicotiana (Waltham, Mass.; Chronica Botanica Co.).

ГУЕРРА (GUERRA,F.)

1971 The Pre-Columbian Mind (New York: Seminar Press).

ГУТЬЕРРЕС-НОРЬЕГА (GUTIERREZ-NORIEGA, CARLOS)

1949 "El Habito de la Coca en el Peru", America Indigena 9:143-54.

ДЕ БОРЕГИ (DE BORHEGYI,S.)

1961 "Miniature Mushroom Stones from Guatemala", American Antiquity 26: 328-38.

1961 "Pre-Columbian Pottery Mushrooms from Mesoamerica", American Antiquity 28: 328-38.

1965 "Archaeological Synthesis of the Guatemalan Highlands", in The Handbook of Middle American Indians, ed. R. Wauchope, vol. 2 (Austin: University of Texas Press).

ДЕ ВЕКИАНА (DE VECIANA,A.)

1958 La Secta del Bwiti en la Guinea Espafiola (Madrid: Institute de Estudios Africanos, Consejo Superior de Investigaciones Cientificas).

ДЕЛЕ (DELAY,;.)

1967 "Psychopharmacology and Psychiatry: Towards a Classification of Psychotropic Drugs", Bulletin on Narcotics 19(1): 1-6.

ДЕЛИ и УИТКОП (DALY, J. W., and В. WITKOP)

1971 "Chemistry and Pharmacology of Frog Venoms", Venomous Animals and Their Venoms 2: 497-519.

ДЕЛЛА CAHTA (DELLA SANTA, E.)

1962 Les Vases Peruviens de la Collection de LL. MM. le Roi Albert et la Reine Elisabeth de Belgique (Brussels: Musees Royaux d'Art et d'Histoire, Dept. de 1'Ethnographie).

ДЕЛЬ ПОСО (DEL POZO, E.)

1967 "Empiricism and Magic in Aztec Pharmacology", in Ethnopharmacologic Search for Psychoactive Drugs, ed. D. Efron (Washington, D.C.: U.S. Government Printing Office).

ДЖАНИГЕР и ДОБКИН ДЕ РИОС (JANIGER, OSCAR, and MARLENE DOBKIN DE RIOS)

1973 "Suggestive Hallucinogenic Properties of Tobacco", Medical Anthropology Newsletter 4(4): 6-11. 1976 "Nicotiana an Hallucinogen?" Economic Botany 30: 149-51.

ДЖИЛЛЕН (GILLEN, JOHN)

1956 Bahama River Caribs, British Guiana (Cambridge, Mass.: Peabody Museum of Archaeology and Ethnology, Harvard University).

1947 The Moche: A Peruvian Coastal Community (Washington, D. C.: Smithsonian Institution).

ДЖОНСТОН (JOHNSTON, THOMAS F.)

1972 "Datura Use in a Tsonga Girls'Puberty School", Economic Botany 26(4): 340-51.

ДЖОНСТОН и КЛЕЛЛАНД (JOHNSTON, Т. Н., and J. В. CLELLAND)

1953 "The History of the Aborigine Narcotic, Pituri", Oceania 4(2): 201-23, 268, 289.

ДЖОСЕЛЬСОН (JOCELSON.W.)

1905 "The Koryak: Part I. Religion and Myth", Memoirs of the American Museum of Natural History 6: 148-205.

ДЖОУНС (JONES, IVORH.)

1969 "Subincision Among Australian Western Desert Aborigines", British Journal of Medical Psychology 42: 182-90.

ДЖОУНС и ХОРН (JONES, IVORH., and DAVID J. HORNE)

1972 "Diagnosis of Psychiatric Illness Among Tribal Aborigines", Medical Journal of Australia 1: 345-49.

ДИАС (DIAZ, JOSE L.)

1976 "Etnofarmacologia de Algunos Psicotropicos Vegetales de Mexico", in Etnofarmacologia de Plantas Alucinogenas Latinoamericanas, ed. J. L. Diaz (Mexico City: Centro Mexicano de Estudios en Farmacodependencia-CEMEF).

ДИССЕЛЬХОФ (DISSELHOFF,H.D.)

1967 Daily Life in Ancient Peru, trans. A. Jaffe (New York: McGraw-Hill).

ДОБКИН ДЕ РИОС (DOBKIN DE RIOS, MARLENE)

1968a "Folk Curing with a Psychedelic Cactus in Northern Peru", International Journal of Social Psychiatry 15: 23-32.

1968b "Trichocereus pachanoi - A Mescaline Cactus Used in Folk Healing in Peru", Economic Botany 22(2): 194-99.

1970 "Banisteriopsis Used In Witchcraft and Folk Healing in Iquitos Peru", Economic Botany 24(35): 296-300.

1971 "Ayahuasca, the Healing Vine", International Journal of Social Psychiatry 17(4): 256-69.

1972a "Curing with Ayahuasca in a Peruvian Amazon Slum", in Hallucinogens and Shamanism, ed. M. J. Harner (New York: Oxford University Press).

1972b Visionary Vine: Psychedelic Healing in the Peruvian Amazon (San Francisco: Chandler Publishing Co.). "Peruvian Hallucinogenic Folk Healing: An Overview", in Psychiatry: Proceedings of the Fifth World Congress of Psychiatry, vol. 2, ed. R. de la Fuente and M. Weisman (Mexico City).

1974a "The Influence of Psychoactive Flora and Fauna on Maya Religion", Current Anthropology 15(2): 147-64.

1974b "Cultural Persona in Drug-Induced Altered States of Consciousness", in Social and Cultural Identity: Problems of Persistence and Change, ed. T. Fitzgerald, Proceedings of the Southern Anthropological Society, no. 8 (Athens: University of Georgia Press). "Man, Culture and Hallucinogens: An Overview", in Cannabis and Culture (The Hague: Mouton Press).

1976 "Suggested Hallucinogenic Motifs in New World Massive Earthworks", in Drugs, Rituals and Altered States of Consciousness, ed. B. du Toit (Amsterdam: Balkema Press).

1977a "Comment on the Cult of the Serpent in the Americas", Current Anthropology 18(3): 556-57.

1977b "Plant Hallucinogens and the Religion of the Mochica - An Ancient Peruvian People", Economic Botany 31(2): 189-203.

1978 "The Maya and the Water Lily", The New Scholar 5(2):299-309.

1979 "Hallucinogenic Ritual as Theatre", Journal of Psychoactive Drugs 9(3): 265-68.

1982 "Plant Hallucinogens, Sexuality and Shamanism in the Ceramic Art of Ancient Peru", Journal of Psychoactive Drugs 14(1-2): 81-90.

ДОБКИН ДЕ РИОС и КАРДЕНАС (DOBKIN DE RIOS, MARLENE, and MERCEDES CARDENAS)

1980 "Plant Hallucinogens, Shamanism and Nazca Ceramics", Journal of Ethnopharmacology 2(3): 233-46.

ДОБКИН ДЕ РИОС и КАЦ (DOBKIN DE RIOS, MARLENE, and FRED KATZ)

1975 "Some Relationships Between Music and Hallucinogenic Ritual: "The Jungle Gym in Consciousness", Ethos 3(1): 64-76.

ДОБКИН ДЕ РИОС и СМИТ (DOBKIN DE RIOS, MARLENE, and DA VIDE. SMITH)

1977 "Drug Use and Abuse in Cross-cultural Perspective", Human Organization 36(1): 15-21.

ДОННАН (DONNAN, CHRISTOPHER В.)

1976 Moche Art and Iconography, UCLA Latin American Series, vol. 33 (Los Angeles).

ДРАЙВЕР (DRIVER, HAROLD)

1961 Indians of North America (Chicago: University of Chicago Press).

ДЭВИС (DA VIS, E., etal.)

1969 "Effects of Harmine on the Cat's Visual System", Anatomical Record 163(2): 175.

1970 "Alteration of Flash-Induced Responses by Intra-carotoid Administration of Harmine", Federation Proceedings of the American Society for Experimental Biology (Abstracts), p. 454.

ДЮРАН (DURAN, D.)

1964 The Aztecs: The History of the Indies of New Spain, trans. D. Heyden and F. Horcastias (New York: Orion).

3EAEP (SELER.E.)

1923 "Die Buntbemalten Gefasse von Nasca im Sudlichen Peru und die Hauptlemente Ihrer Verzierung", Gesemmelte Abhandlun-gen zur Amerikanischen Sprach- und Alterhumskunde von Edeward Seler, Herausgegeben von Caecilie Seler-Sachs (Berlin: Vierter Band Behrend).

ЗИНБЕРГ и ДЖЕЙКОБСОН (ZINBERG, N. E., and R. C. JACOBSON)

1976 "The Natural History of 'Chipping'", American Journal of Psychiatry 133(1): 37-40.

ЗИНБЕРГ, ДЖЕЙКОБСОН И ХАРДИНГ (ZINBERG, N. E., R. С. JACOBSON, and W. M. HARDING)

1975 "Social Sanctions and Rituals as a Basis for Drug Abuse Prevention", American Journal of Drug and Alcohol Abuse 2(2): 165-82.

ЗУЙДЕМА (ZUIDEMA,R.T.)

1971 "Meaning in Nazca Art: Iconographic Relationships Between Inca Huari and Nazca Cultures in Southern Peru", Coteborgs Etnografiska Museut Aarstryck, pp. 35-54.

ЗУКАВ(ZUKAV, GARY)

1979 The Dancing Wu Li Masters: An Overview of the New Physics (New York: William Morrow).

ИМБОДЕН (EMBODEN, WILLIAM A.)

1979a Narcotic Plants (New York: Macmillan Publishing Co.).

1979b "The Sacred Narcotic Lily of the Nile: Nymphaea Caerulea Sav.", Economic Botany 35: 274-81.

1981 "Transcultural Use of Narcotic Water Lilies in Ancient Egyptian and Maya Drug Ritual", Journal of Ethnopharmacology 2:173-80.

1982 "The Mushroom and the Water Lily: Literary and Pictorial Evidence for Nymphaea as a Ritual Psychotogen in Mesoamerica", Journal of Ethnopharmacology 3: 39-83.

ИМБОДЕН и ДОБКИН ДЕ РИОС (EMBODEN, WILLIAM A., and MARLENE DOBKIN DE RIOS)

1981 "Narcotic Ritual Use of Water Lilies Among Ancient Egypt and the Maya", in Folk Healing and Herbal Medicine, ed. G. Meyer and K. Blum (Springfield, III.: Charles Thomas Publishers).

ИСБЕЛЛ (ISBELL, H.)

1967 "Effects of (-)A 9-Trans-Tetrahydrocannabinol in Man", Psychopharmacologia 11: 184-88.

ИСБЕЛЛ (ISBELL, WILLIAM H.)

1978 "The Prehistoric Ground Drawings of Peru", Scientific American 239: 140-53.

ИСНЕР (EISNER, BETTY)

1967 "The Importance of the Non-verbal", in The Use of LSD in Psychotherapy and Alcoholism, ed. H. Abramson (New York: Bobbs-Merrill).

ИСТВЕАЛ (EASTWELLH.D.)

1982a "Australian Aboriginal Mental Health: An Overview", in Transcultural Psychiatric Research Review 19: 221-47.

1982b "Voodoo Death and the Mechanism for Dispatch of the Dving in E.Arnhem", American Anthropologist 84(1): 5-18.

КАБАЕР(KUBLER. GEORGE)

1961 The Art and Architecture of Ancient America (New York: Penguin).

1969 Studies in Classic Maya Iconography (Greenwich, Conn.: New York Graphic Society).

КААЬДЕРОН и ШАРОН (CALDERON, E., and DOUGLAS SHARON)

1978 Terupia de la Curanderia (Trujillo, Peru: Edigraf).

КАРНЕЙРО (CARNEIRO, ROBERT L.)

1980 "Chimera of the Upper Amazon", in The Don Juan Papers:Further Castaneda Controversies, ed. R. de Mille (SantaBarbara, Calif.: Ross-Erikson).

KAPCTEH(KARSTEN,RAFAEL)

1923 Blood Revenge, War, and Victory Feasts Among the Jibaro Indians of E. Ecuador, Bulletin of the Smithsonian Institution no. 79 (Washington, D. C.).

1935 Headhunters of the Western Amazonas: Life and Culture of Jibaro Indians of Eastern Ecuador and Peru (Helsinki: Societas Scientarum Fennica).

KACO (CASO, ALFONSO)

1958 The Aztecs: People of the Sun, trans. Lowell Dunham (Norman: University of Oklahoma Press).

КАУТ (CAWTE,J.E.)

1964 "Australian Ethnopsychiatry in the Field. A Sampling in N. Kimberley", Medical Journal of Australia 1: 467-72.

КАУФФМАНН (KAUFFMANN, FEDERICO)

1976 El Peru Arqueologico (Lima: Ediciones Kompaktos).

1978 Sexual Behavior in Ancient Peru (Lima: Ediciones Erigraf).

КАЦ и ДОБКИН ДЕ РИОС (KATZ, FRED, and MARLENE DOBKIN DERIOS)

1971 "Hallucinogenic Music: An Analysis of the Role of Whistling in Peruvian Ayahuasca Healing Sessions", Journal of American Folklore 84(333): 320-27.

КЕЛЛЕРТ (KELLERT, STEPHEN, etal.)

1967 "Culture Change and Stress in Rural Peru: A Preliminary Report", Milbank Memorial Fund Quarterly 45: 4.

КЕННЕДИ (KENNEDY, ALISON BAILEY)

1982 "Ecco Bufo: The Toad in Nature and Olmec Iconography", Current Anthropology 23: 273-90.

КЕНСИНДЖЕР (KENSINGER, К.)

1972 "Banisteriopsis and the Cashinahua", in Hallucinogens and Shamanism, ed. M. J. Harner (New York: Oxford University Press).

КИРСКОФФ (KIRSCHOFF, PAUL)

1949 "Tribes North of the Orinoco River", in Handbook of South American Indians, ed. J. Steward, vol. 4 (Washington, D.C.: Smithsonian Institution).

КЛАКХОН (KLUCKHOHN, CLYDE)

1942 "Myths and Rituals: A General Theory", Harvard Theological Review 35: 1.

КЛЕЙМАНН и САНГ (KLEINMAN, ARTHUR, and LILIASH.SUNG)

1979 "Why Do Indigenous Practitioners Successfully Heal?" Social Science and Medicine 13B: 7-26.

КЛЕЛЛАНД (CLELLAND.J.B.)

1966 "Ecology, Environment and Diseases", in Aboriginal Man in South and Central Australia (Adelaide: Government Printing Office).

КЛУВЕР (KLUVER, H.)

1942 "Mechanisms of Hallucinations", in Studies in Personality, ed. Q. McNemar and M. A. Merrill (New York: McGraw-Hill).

КОБО (COBO,B.)

1956 Obras de Padre B. Cobo, vol. 1 (Madrid).

КОЛДУЕЛЛ (CALDWELL,W.V.)

1968 LSD Psychotherapy: An Exploration of Psychedelic and Psycholytic Therapy (New York: Grove Press).

КОСКОВСКИ (KOSKOWSKI, WILLIAM)

1957 "The Habit of Tobacco Smoking" in History of Tobacco, ed. George Arents, Jr. (London).

KOCOK (KOSOK, PAUL)

1947 "The Mysterious Markings of Nazca", Natural History 56:200-209.

KOCOK и РЕЙЧЕ (KOSOK, PAUL, and AMARIA REICHE)

1949 "Ancient Drawings on the Desert of Peru", Archaeology 11: 206-15.

КОУ (СОЕ, MICHAEL)

1966 The Maya (New York: Praeger).

1971 "The Shadow of the Olmecs", Horizon 13(4): 67-74.

КОХ-ГРЮНБЕРГ (KOCH-GRUNBERG, Т.)

1908 "Die Hianokoto: Umaua", Antropos 3: 85, 124, 297-33, 924-28.

КРИППНЕР и ФЕРШ (KRIPPNER, S., and D. FERSH)

1971 "Psychic Happenings in Hippy Communes", Psychic Magazine 3(3): 40-45.

КУК (COOK, S.F.)

1946 "Sacrifice and Warfare as Factors in the Demography of Pre-Colonial Mexico", Human Biology 18: 81-102.

КУПЕР (COOPER, J.M.)

1949 A Cross-cultural Survey of South American Indian Tribes: Stimulants and Narcotics", in Handbook of South American Indians, ed. J. Steward, vol. 5 (Washington, D. C.: Smithsonian Institution).

КУЧЕР (KUTSCHER, C.)

1950 Chimu: Eine Altindianische Hochkulture (Mann).

1967 "Iconographic Studies as an Aid in the Reconstruction of Early Chimu Civilization", in Peruvian Archaeology: Selected Readings, ed. J. H. Rowe and D. Menzel (Palo Alto, Calif.: Peek Publications).

КЬЮЗН (CUZIN, J.)

1967 Chemical Abstracts 66: 92491.

КЬЮСЛ (KUSEL, H.)

1965 "Ayahuasca Drinkers Among the Chama Indians", Psychedelic Review 6: 58-63.

КЭМПБЕЛЛ (CAMPBELL,T.N.)

1958 "Origin of the Mescal Bean Cult", American Anthropologist 60: 156-60.

КЭРРОЛЛ (CARROLL, LEWIS)

1865 Alice's Adventures in Wonderland (London: Macmillan & Co.).

ЛЛ БАР (LA BARRE, WESTON)

1964 The Peyote Cult (New York: Schocken Books).

1970a The Ghost Dance: Origins of Religion (New York: Random House).

1970b "Old and New World Narcotics: A Statistical Question and an Ethnological Reply", Economic Botany 24: 73-80.

1972 "Hallucinogens and the Shamanic Origins of Religion", in Flesh of the Gods: The Ritual Use of Hallucinogens, ed. P. T. Furst (New York: Praeger).

ЛАВАЛЕ (LAVALLEE, D.)

1970 Les Representations Animales dans la Ceramique Mochica, Memoires de 1'Institut d'Ethnologie 4 (Paris: Musee de 1'Homme).

ЛАНДА (LANDA, D. DE)

1941 Relacion de las Cosas de Yucatdn, trans. A. M. Tozzer Papers of the Peabody Museum of Archaeology and Ethnology, vol. 18 (Cambridge, Mass.: Harvard University).

ЛАСКИ (LASKI, VERA)

1958 Seeking Life (Philadelphia: American Folklore Society).

ЛАРКО (LARCOHOYLE,R.)

1939 Los Mochicas, 2 vols. (Lima).

1969 Checcan (New York: Nagel Press).

ЛЕВИН (LEWIN, L.)

1928 "Untersuchungen uber Banisteria Caapi Spr.", Archiv. fur Experi ment Path. и Pharmakol. 219: 133-49.

1964 Phantastica: Narcotic and Stimulating Drugs, Their Use and Abuse (New York: E. P. Dutton).

ЛЕВИН и ПОТАПОВ (LEVIN, M. G., and L. P. POTAPOW, eds.)

1956 The Peoples of Siberia, trans. Stephen Dunn (Chicago: University of Chicago Press).

ЛЕВИ-СТРОСС (LEVI-STRAUSS, C.)

1963 "The Effectiveness of Symbols", in Structural Anthropology, trans. C. Jacobson and B. Schoepf (New York: Basic Books).

1970 "Les Champignons dans la Culture: A Propos d'un Livre deM. R. G. Wasson", L'Homme 10(1): 5-16.

ЛЕМАН (LEHMAN, W.)

1924 Kunstgeschichte des Alien Peru (Berlin: Verlag Ernst Wasmuth).

ЛЕМЛИХ (LEMLIJ.M.)

1965 "Del Uso de Psicodislepticos en la Selva Peruana", Peru, Sanidad del Gobierno у Policsa, pp. 195-207.

ЛИ (LI, HUI-LIN)

1975 "The Origin and Use of Cannabis in Eastern Asia: Their Linguistic-Cultural Implications", in Cannabis and Culture ed. V. Rubin (The Hague: Mouton Press).

ЛОМАКС (LOMAX.A.)

1968 Folk Songs, Style and Culture (Washington, D.C.: American Association for the Advancement of Science).

ЛОУ (LOWY, B.)

1971 "New Records of Mushroom Stones from Guatemala", Mycologia 63: 983-93.

ЛОУ и МЕЙСОН (LOWE, G. W., and J. A. MASON)

1965 "Archaeological Survey of the Chiapas Coast, Highlands, and Upper Grijalva Basin", in Handbook of Middle American Indians, vol. 2, Archaeology of Southern Mesoamerica, ed. R. Wau-chope and G. R. Willey (Austin: University of Texas Press).

ЛОУВАЙ (LOWIE, ROBERT H.)

1954 Indians of the Plains (New York: American Museum Science Books).

ЛЭМБ и КОРДОВА-РИОС (LAMB, BRUCE, and MANUEL CORDOVA-RIOS)

1971 Wizard of the Upper Amazon (New York: Athenaeum).

ЛЭННИНГ (LANNING,E.)

1967 Peru Before the Iricas (Englewood Cliffs, N. J.: Prentice Hall).

ЛЮДВИГ (LUDWIG, ARNOLD)

1969 "Altered States of Consciousness", in Altered States of Consciousness, ed. Charles Tart (New York: Wiley).

МАЙЛС (MILES, S.W.)

1965 "Sculpture of the Guatemalan-Chiapas Highlands and Pacific Slopes and Associated Hieroglyphs", in Archaeology of Southern Mesoamerica, Handbook of Middle American Indians, vol. 2, ed. R. Wauchope and G. R. Willey (Austin: University of Texas Press).

МАКАЛЛЕСТЕР (McALLESTER, DAVID P.)

1949 Peyote Music, Viking Fund Publication in Anthropology no. 13 (New York; reprint ed.: Johnson Reprints).

МАКГВАЙР (McGUIRE, JOSEPH)

1898 Pipes and Smoking Customs of the American Aborigines, Based on Materials from the U. S. National Museum (Washington, D.C.: Smithsonian Institution).

МАКГВАЙР (McGUIRE, THOMAS M.)

1982 "Ancient Maya Mushroom Connection: A Transcendental Interaction Model", Journal of Psychoactive Drugs 14(3):221-38.

МАККЕНЗИ (MACKENZIE, D. A.)

1924 Myths of Pre-Columbian America (London).

МАРТИН (MARTIN, R. T.)

1970 "The Role of Coca", Economic Botany 24: 422-38.

МАРШАЛА (MARSHALL, С. R,)

1937 "An Enquiry into the Causes of Mescal Vision", Journal of Neuropathy and Psychopathology 17: 289-304.

МАСТЕРС и ХАУСТОН (MASTERS, R. E. L., and JEAN HOUSTON)

1966 The Varieties of Psychedelic Experience (New York: Dell).

МЕЙЕРХОФФ (MEYERHOFF, BARBARA)

1975 "Organization and Ecstasy: Deliberate and Accidental Communities among Huichol and American Youth", in Symbols and Politics in Communal Ideology, ed. Sally Falk Moore and Barbara G. Meyerhoff (Ithaca: Cornell University Press).

МЕТРО (METRAUX, ALFRED)

1949 "The Tucuna", in Handbook of South American Indians, ed. J. Steward, vol. 5 (Washington, D.C.: Smithsonian Institution).

МЕХИА (MEJIA,T.)

1949 "Acueductores у Caminos", Proceedings of the Twenty-ninth International Congress of Americanists (Chicago: University of Chicago Press).

МИЛЛЕР (MILLER, WALTER)

1966 "El Tonalamati Mixe у los Hongos Sagrados", in Summa Antropologica en Homenaje a Roberto J. Weitlaner (Mexico City: Institute Nacional de Antropologia e Historia).

МИНС (MEANS, P. A.)

1917 "A Survey of Ancient Peruvian Art", Transactions of the Connecticut Academy of Arts and Sciences 21: 315-442.

МОРЛИ (MORLEY, S. G.)

1956 The Ancient Maya, ed. G. Brainerd (Stanford: Stanford University Press).

МОРТИМЕР (MORTIMER, W. G.)

1901 Peru, History of Coca, the Divine Plant (New York: Vail).

МОРФРИ (MURPHREE, HENRY B.)

1967 "The Effects of Nicotine and Smoking on the Central Nervous System", Annals of the New York Academy of Sciences 142: 1-133.

МУНДКУР (MUNDKUR, BALAJI)

1976 "The Cult of the Serpent in the Americas: Its Asian Background", Current Anthropology 17(3): 429-57.

МУНН (MUNN,H.)

1975 "The Mushrooms of Language", in Hallucinogens and Shamanism, ed. Michael J. Harner (New York: Oxford University Press).

МУЭЛАЕ (MUELLE,J.C.)

1937 "Filogenia de la Estela de Raimondi", Revista del Museo Nacional, Lima 4.

HAPAHO (NARANJO, CLAUDIO)

1967 "Psychotropic Properties of the Harmala Alkaloids", in Ethno-pharmacologic Search for Psychoactive Drugs, ed. Daniel Efron (Washington, D.C.: U.S. Government Printing Office).

HAPAHO (NARANJO, P.)

1969 "Etnofarmacologia de las Plantas Psicotroplcas de America", Terapia 24(1): 5-63 (Quito, Ecuador).

HEEP (NEHER, ANDREW)

1962 "A Physiological Explanation of Unusual Behavior in Ceremonies Involving Drums", Human Biology 34: 151-60.

НЕАЬСОН (NELSON, H.)

1970 "On the Etiology of Mushroom Madness in Highland New Guinea: Kaimbi Culture and Psychrotropism", paper presented at the Sixty-ninth Annual Meeting of the American Anthropological Association, San Diego.

ОВЬЕДО (OVIEDO, JESUS)

1964 Estudio Socio-Economico de la Barriada "El Puerto de Belen" de la Ciudad de Iquitos (Lima: Escuela de Servicio Social).

ОРТИС ДЕ МОНТЕАЛАНО (ORTIZ DE MONTELLANO, B.)

1975 "Empirical Aztec Medicine", Science 188(4185): 215-20.

ПАНКЕ (PAHNKE, W. N.)

1967 "The Contribution of the Psychology of Religion to the Therapeutic Use of Psychedelic Substances", in The Use of LSD in Psychotherapy and Alcoholism, ed. Harold A. Abramson (New York: Bobbs-Merrill).

ПЕННС и ХОЧ (PENNES, HARRY H., and PAUL HOCH)

1957 "Psychotomimetics, Clinical and Theoretical Considerations: Harmine, Win-2299 and Nalline", American Journal of Psychiatry 113: 887-92.

ПЕРЕС ДЕ БАРРАДАС (PEREZ DE BARRADAS, J.)

1950 "Drogas Ilusionogenas de los Indios Americanos", Antropologia у Etnologia 3: 9-107.

ПЕЦЦИА (PEZZIA.A.)

1972 Arqueologi'a del Departamento de Jca (Ica, Peru).

ПИТЕРС и ПРАЙС-УИААЬЯМС (PETERS, L, and D. R. PRICE-WILLIAMS)

1980 "Toward an Experiential Analysis of Shamanism", American Ethnologist 7: 397-418.

ПИТ-РИВЕРС (PITT-RIVERS, J.)

1970 "Spiritual Power in Central America: The Naguals of Chiapas", in Witchcraft Confessions and Accusations, ed Mary Douglas (New York: Tavistock).

ПЛАУМАН (PLOWMAN.T.)

1981 "Amazonian Coca", Journal of Ethnopharmacology 3: 195-225.

ПОЙНДЕКСТЕР и КАРПЕНТЕР (POINDEXTER, E. H., and R. D. CARPENTER)

1962а "Isolation of Harman and Norharman from Cigarette Smoke", Chemistry and Industry 27:176.

1962b "Isolation of Harman and Norharman from Tobacco and Cigarette Smoke", Phytochemistry 1: 215-21 (London: Pergamon).

ПОКОРНЫ (POKORNY,A.)

1970 "The Hallucinogens in Anthropology, Pre-history, and the History of the Plastic Arts", paper read at the Seventh Congress of the Collegium Internationale, Neuro-Psychopharma-Cologium, Prague.

ПОУП (POPE,H.G.)

1969 "Tabernanthe iboga: An African Narcotic Plant of Social Importance", Economic Botany 23(2): 174-84.

ПРОЛКС (PROULX,D.)

1968 Local Differences and Time Differences in Nazca Pottery, University of California Publications in Anthropology 5 (Berkeley).

ПРОСКУРЯКОВА (PROSKOURIAKOFF, T.)

1965 "Sculpture and Major Art of the Lowland Maya", in Handbook of Middle American Indians, vol. 2, Archaeology of Southern Mesoamerica, ed. R. Wauchope and G. R. Willey (Austin: University of Texas Press).

ПРЭНС (PRANCE, G.)

1970 "Notes on the Use of Plant Hallucinogens in Amazonian Brazil", Economic Botany 24: 1-17.

РАВИКС (RAVICZ, ROBERT)

1960 "La Mixteca en el Estudio Comparativo del Hongo Alucinante", Anales del Institute Nacional de Antropologia e Historia 13: 73-92.

РАППОПОРТ (RAPPAPORT, ROY)

1971 "Ritual, Sanctity and Cybernetics", American Anthropologist 73(1): 59-76.

РЕЙНА (REINA, RUBEN)

1969 "Eastern Guatemalan Highlands: The Pokomames and Chorti", in Handbook of Middle American Indians, vol. 7, pt. 1, ed. R. Wauchope (Austin: University of Texas Press).

РЕЙНБУРГ (REINBURG,P.)

1965 Bebidas Toxicas de los Indies del Amazonas: El Ayahuasca-El Yaje-El Huanto, Universidad Nacional Mayor de San Marcos Ciencia Nueva, vol. 4 (Lima).

РЕЙЧЕ (REICHE, MARIA)

1949 Los Dibujos Cigantescos en el Suelo de las Pampas de Nasca у Palpa (Lima).

1978 Mystery on the Desert (Lima: Editorial Medica Peruana).

РЕЙЧЕЛ-ДОАМАТОФФ (REICHEL-DOLMATOFF, GERALDO)

1971 Amazonian Cosmos: The Sexual and Religious Symbolism of the Tukano Indians (Chicago: University of Chicago Press).

1972 "The Cultural Context of an Aboriginal Hallucinogen, Banisteriopsis caapi", in Flesh of the Cods: The Ritual Use of Hallucinogens, ed. P. T. Furst (New York: Praeger).

PECCHEP (ROESSNER, TOMAS)

1946 "El Ayahuasca, Planta Magica del Amazonas", Revista Ceogrdfica Americana 29: 14-16 (Buenos Aires).

РИ (REAY,M.)

1959 The Кита: Freedom and Conformity in the New Guinea Highlands (Melbourne: Australian National University Press).

1960 "Mushroom Madness in the New Guinea Highlands", Oceania 31(3): 137-39.

РИБЬЕРО (RIBIERO, DARCY)

1971 The Americas and Civilization, trans. L. Barrett (New York: E.P.Dutton).

РИВЬЕРЕ и АИНДГРЕН (RIVIERE, L., and J. E. LINDGREN)

1972 "Ayahuasca, the South American Hallucinogenic Drink: An Ethno-botanical and Chemcial Investigation", Economic Botany 26: 2-17.

РИДЕН (RYDEN.S.)

1930 "Une Tete Trophee de Nasca", Journal de la Societe des Americanistes (Paris).

РОБЕРТСОН (ROBERTSON, MERLE GREENE)

1972 "The Ritual Bundles of Yaxchilan", paper presented at the Tulane University Symposium on the Art of Latin America, New Orleans.

РОБИСЕК (ROBICSEK, FRANCIS)

1978 The Smoking Cods: Tobacco in Maya Art, History and Religion (Norman: University of Oklahoma Press).

РОЙС (ROYS.R.L.)

1931 The Ethnobotany of the Maya, Tulane University Publication no. 2 (New Orleans: Middle American Research Institute; reprint Philadelphia: ISHI, 1976).

POPK (ROARK,P.R.)

1965 "From Monumental to Proliferous in Nazca Pottery", Nawpa, Pacha 3: 1-92.

POT (ROTH, WALTER E.)

1897 Ethnological Studies among the Northwest Central Queensland Aborigines (London: E. Gregory).

1915 An Inquiry into the Animism and Folklore of the Cuina Indians, Thirtieth Annual Report of the Bureau of American Ethnology (Washington, D.C.: Smithsonian Institution).

РОУ (ROWE,J.H.)

1960 "Nuevos Datos Relatives a la Cronologia del Estilo Nasca", in Antiguo Peru, Espacio у Tiempo (Lima: Editorial Mejia Baca).

1961 "La Arqueologia de Ica", Revista del Museo Regional de Ica 12: 29-48.

РУБЕАЬ и ГЕТТЕЛЬФИНГЕР-КРЕЙС (RUBEL, ARTHUR J., and JEAN GETTELFINGER-KREJCI)

n.d. "The Use of Hallucinogenic Mushrooms for Diagnostic Purposes Among Some Highland Chinantecs", (manuscript, Dept. of Family Medicine, University of California, Irvine).

РУБИН (RUBIN, VERA)

1976 Cannabis and Culture (The Hague: Mouton Press).

РЭНДС (RANDS, R. L.)

1953 "The Water Lily in Maya Art: A Complex of Alleged Asiatic Origin", Bureau of American Ethnology Bulletin 151: 73-153 (Washington, D.C.: Smithsonian Institution).

1955 "Some Manifestations of Water in Mesoamerican Art", Bureau of American Ethnology Bulletin 157: 265-393 (Washington, D.C.: Smithsonian Institution).

САЙДЖЕА (SIEGEL, RONALD K.)

1973 "An Ethnological Search for Self-Administration of Hallucinogens", International Journal of the Addictions S: 373-93.

САЛ-И-РОСАС (SAL Y ROSAS, FEDERICO)

1958 "El Mito de Jani о Susto de la Medicina Indi'gena del Peru", Revista de la Sanidad de Policia 18: 167-210.

СВИДЕРСКИ (SWIDERSKI,S.)

1965 "Le Bwiti: Societe d'iniation chez les Apindji au Gabon", Antropos 60: 541-51.

СЕЙЛЕР (SALER, BENSON)

1964 "Nagual, Witch and Sorcerer in a Quiche Village", Ethnology 3: 305-28.

СИСКИНД (SISKIND.J.)

1973 "Visions and Cures Among the Sharanahua", in Hallucinogens and Shamanism, ed. M. J. Harner (New York: Oxford University Press).

СКИННЕР (SKINNER, ALANSON)

1915 Societies of the loway, Kansa, and Ponce Indians, Anthropological Papers of the American Museum of Natural History 11 (New York).

СМИТ (SMITH, DA VIDE.)

1970 "LSD, Radical Religious Beliefs", Journal of Psychedelic Drugs 3(1): 38-41. 1977 "Adverse Drug Reactions from a Rock Medical Team Report", Journal of the Addiction Research Foundation, February 1 (Toronto).

СОЙЕР (SAWYER, A. R.)

1966 Ancient Peruvian Ceramics: The Nathan Cummings Collection, Metropolitan Museum of Art (Greenwich, Conn.: New York Graphic Society).

СОЛАМАН (SOLLMANN, TORALD)

1947 A Manual of Pharmacology, 7th ed. (Philadelphia: W. B. Saunders).

СПЕНСЕР (SPENCER, ROBERT F., etal.)

1965 The Native Americans (New York: Harper & Row, Publishers).

СПЕНСЕР и ДЖИЛЛЕН (SPENCER, В., and F. J. GILLEN)

1899 Native Tribes of Central Australia (London: Macmillan & Co.).

СПИНДЛЕР (SPINDLER.G.D.)

1955 "Sociocultural and Psychological Processes in Menomini Acculturation", University of California Publications in Culture and Society 5: 430-53.

СПРЮС (SPRUCE, RICHARD)

1908 Notes of a Botanist on the Amazon and Andes, vol. 2 (London: Macmillan & Co.).

СТОУ (STOWE.B.B.)

1959 "Occurrence and Metabolism of Simple Indoles in Plants", in Fortschrift der Chemie Organischer Naturstoffe, ed. L. Zechmeister (Vienna).

СТЭТ (STAT, DANIEL K.)

1974 "Double-Chambered Whistling Bottles: A Unique Peruvian Pottery Form", Journal of Transpersonal Psychology 6(2) 157-62.

СТЭФФОРД (STAFFORD, P.)

1977 Psychedelic Encyclopedia (Berkeley Calif.: And/Or Press).

СТЮАРД (STEWARD, JULIAN)

1949 "The Circum-Caribbean Tribes", in Handbook of South American Indians, ed. J. Steward, vol. 4 (Washington, D.C.: Smithsonian Institution).

СТЮАРД и ФАРОН (STEWARD, JULIAN, and LOUIS C. FARON)

1959 Native Peoples of South America (New York: McGraw-Hill).

СЭТТЕРСВЕЙТ (SATTERTHWAITE, LINTON)

1943 Notes on the Sculpture and Architecture at Tonala, Chiapas, Carnegie Institution of Washington Notes on Middle American Archaeology and Ethnology, vol. 1, nos. 1-30 (Washington, D.C.).

СЭФФОРД (SAFFORD.W.E.)

1916 "Narcotic Plants and Stimulants of the Ancient Americas", Annual Report (Washington, D.C.: Smithsonian Institution).

TAPT(TART,CHARLES)

1971 On Being Stoned: A Psychological Study of Marihuana Intoxication (Palo Alto, Calif.: Science and Behavior Books).

1972a Altered States of Consciousness (New York: John Wiley & Sons).

1972b "States of Consciousness and State-Specific Sciences", Science 176: 1203-10.

1975 Transpersonal Psychologies (New York: Harper and Row, Publishers).

ТАУА (TOWLE.M.)

1961 The Ethnobotany of Pre-Columbian Peru, Viking Fund Publication in Anthropology no. 30 (New York).

ТЕЙАОР (TAYLOR,J.C.)

1977 "A Pre-Contact Aboriginal Medical System on Cape York Peninsula", Journal of Human Evolution 6: 419-32.

ТЕЙЛОР (TAYLOR, NORMAN)

1966 Narcotics: Nature's Dangerous Gifts (New York: Dell). ТЕЛЛО (TELLO, JULIOC.)

1915 "Los Antiguos Cernenterios del Valle de Nasca", Second Congress of Panamerican Sciences (Washington, D.C.).

TEPHEP (TURNER, VICTOR)

1974 Dramas, fields, and Metaphors: Symbolic Action in Human Society (Ithaca: Cornell University Press).

ТЕСТА и ТЕСТА (TESTA, A., and P. TESTA)

1965 "Nitrogenous Heterocyclic Compounds in (Cigarette) Smoke

Condensates", Directoire Annual des Etudes Equipements SEITA2 (section 1), pp. 163-91.

ТОЗЗЕР и ААЛЕН (TOZZER, ALFRED, and G. ALLEN)

1910 Animal Figures in the Maya Codices, Papers of the Peabody Museum of Archaeology and Ethnology 4, no. 3 (Cambridge, Mass.: Harvard University).

ТОМПСОН (THOMPSON, J.ERIC S.)

1950 Maya Hieroglyphic Writing, Carnegie Institute of Washington, Publication 589 (Washington D. С.).

1954 The Rise and Fall of Maya Civilization (Norman: University of Oklahoma Press).

1965 "Archaeological Synthesis of the Southern Maya Lowlands", in Archaeological of Southern Mesoamerica, Handbook of Middle American Indians, vol. 2 ed. R. Wauchope and G. R. Willey (Austin: University of Texas Press).

1970 Maya History and Religion (Norman: University of Oklahoma Press).

TOPO (TORO, ALFONSO)

1954 "Las Plantas Sagradas de los Aztecas у su Influencia sobre el Arte Precortesiano", Proceedings of the Twenty-third International Congress of Americanists.

УИАБЕРТ (WILBERT, JOHANNES)

1972 "Tobacco and Shamanistic Ecstasy among the Warao Indians of Venezuela", in Flesh of the Gods: The Ritual Use of Hallucinogens, ed. P. T. Furst (New York: Praeger).

УИТМЕН (WHITMAN, WILLIAM)

1940 "The San Ildefonso of New Mexico", in Acculturation in Seven American Indian Tribes, ed. Ralph Linton (New York: AppIeton-Century-Crofts).

УИФФЕН (WIFFEN, THOMAS)

1915 The Northwest Amazonas: Notes of Some Months Spent Among Cannibal Tribes (London: Constable).

УАЕ (UHLE, MAX)

1914 "The Nasca Pottery of Ancient Peru", Davenport Academy of Sciences Proceedings (Davenport, Conn.)

УРТЕГА-БАААОН (URTEAGA-BALLON, 0.)

1968 Interpretacion de la Sexualidad en la Cerdmica del Antiguo Peru (Lima: Health Sciences Museum).

УЭББ (WEBB, CLARENCE H.)

1971 "Archaic and Poverty Point Zoomorphic Locust Beads", American Antiquity 36: 105-14.

УЭГАИ (WAGLEY, CHARLES)

1945 "Tapirape Shamanism", Museu Nacional Boletin 3: 41-94 (Rio de Janevro).

УЭААЕЙС (WALLACE, ANTHONY F. C.)

1957 "Cultural Determinants of Response to Hallucinatory Experience", АМЛ Archives of General Psychiatry 1: 58-69.

1963 Religion: An Anthropological View (New York: Random House).

1971 "A Possible Technique for Recognizing Psychological Characteristics of the Ancient Maya from an Analysis of Their Art", in Art and Aesthetics in Primitive Societies, ed. Carol F. Jopling (New York: E. P. Dutton).

ФЕЙБИНГ (FABING,H.D.)

1957 "Toads, Mushrooms, and Schizophrenia", Harper's 214: 1284-90.

ФЕЙБИНГ и ХОУКИНС (FABING, H. D., and J. HAWKINS)

1956 "Intravenous Injections of Bufotenine in Man", Science 123:886.

ФЕЙРХОЛЬТ (FAIRHOLT,F.W.)

1859 Tobacco, Its History and Associations (London).

ФЕНТОН (FENTON, WILLIAM N.)

1940 "Masked Medicine Societies of the Iroquois", Smithsonian Institution Annual Report to the Board of Regents 95:397-429.

ФЕРНАНДЕС (FERNANDEZ, JAMES W.)

1963 "Symbolic Consensus in a Fang Reformative Cult", American Anthropologist 67: 902-29.

1971 "Tabernanthe iboga: Narcotic Ecstasis and the Work of the Ancestors", in Flesh of the Cods: The Ritual Use of Hallucinogens, ed. P. T. Furst (New York: Praeger).

1982 Bwiti: An Ethnography of the Religious Imagination in Africa (Princeton: Princeton University Press).

ФОГТ и РУС АУИАЬЕР (VOGT, EVON Z., and ALBERTO RUZ LHUILLIER, eds.)

1964 Desarollo Cultural de Los Mayas (Mexico City: Universidad Nacional Autonoma de Mexico).

ФОН ВИННИНГ (VON WINNING, HASSO)

1969 "A Toad Effigy Vessel from Nayarit", The Masterkey 43: 29-32.

ФОРСТ (FURST, PETER J.)

1963 "West Mexican Tomb Sculpture as Evidence for Shamanism in Prehistoric Meso-America", Anthropologica 15: 29-60.

1968 "The Olmec Were-Jaguar Motif in the Light of Ethnographic Reality", in Dumbarton Oaks Conference on the Olmec, ed. Elizabeth P. Benson (Washington, D.C.: Dumbarton Oaks Research Library).

1972 "Symbolism and Psychopharmacology: The Toad as Earth Mother in Indian America", Sociedad Mexicana de Antropo-logia 13 Mesa Redonda en Mesoamerica (Mexico City).

ФОРСТ и КОУ (FURST, PETER J., and MICHAEL D. СОЕ)

1977 "Ritual Enemas", Natural History 86: 88-91.

ФРИДБЕРГ (FRIEDBERG, CLAUDINE)

1960 "Utilisation d'un Cactus & Mescaline au Nord de Perou (Trichocereus pachanoi)", Proceedings of the Sixth International Congress of Anthropological and Ethnological Sciences 2: 21-26.

1965 "Rapport sur une mission au Perou: description du materiel recuelli, Expose sommaire des recherches entreprises", Travaux de 1'Institut Francois d'Etudes Andines 7: 65-94.

ХАКСЛИ (HUXLEY, ALDOUS)

1954 The Doors of Perception (New York: Harper).

ХАЛСХОФ (HULSHOF, JOSEE)

1978 "La Coca en la Medicina Tradicional Andina", in "Nueva Perspectiva en Torno al Debate sobre el Uso de la Coca", America Indigena 4: 837-48.

ХАРДИНГ и ЗИНБЕРГ (HARDING, W. M., and NORMAN ZINBERG)

1976 "The Effectiveness of the Subculture in Developing Rituals and Social Sanctions for Controlled Drug Use", in Drugs, Rituals, and Altered States of Consciousness, ed. B. du Toit (Amsterdam: Balkema Press).

XAPHEP (HARNER, MICHAEL J.)

1962 "Jivaro Souls", American Anthropologist 64: 258-72.

1963 "The Sound of Rushing Water", Natural History 77(6): 28-33.

1971 The Jivaro: People of the Sacred Waterfalls (New York: Doubleday).

1977 "The Ecological Basis for Aztec Sacrifice", American Ethnology 4(1): 117-35.

ХАРРИС (HARRIS, MARVIN)

1974 Cows, Pigs, Wars and Witches: The Riddles of Culture (New York: Random House).

ХЕДРИК (HEDRICK, B. C.)

1971 "Quetzalcoati: European or Indigene?" in Man Across the Sea, ed. C. L. Riley (Austin: University of Texas Press).

ХЕРСКОВИЦ (HERSKOVITS.M.)

1946 Man and His Works (New York: Alfred A. Knopf).

ХИЗЕР (HEISER, С. В., JR.)

1969 Nightshades, the Paradoxical Plants (San Francisco: W. H. Freeman).

ХИЛЛ (HILL,W.W.)

1938 "Navajo Use of Jimsonweed", New Mexico Anthropologist 3: 19-21.

ХОВАРД (HOWARD, J.H.)

1957 "The Mescal Bean Cult of the Central and Southern Plains: An Ancestor of the Peyote Cult?" American Anthropologist 59: 75-87.

ХОРН и АЙСТОН (HORNE, G., and G.AISTON)

1924 Savage Life in Central Australia (London: McGraw-Hill).

ХОФМАНН (HOFMANN,A.)

1959 "Psychotomimetic Drugs, Chemical and Pharmacological Aspects", Acta Physiol. Pharmacol. Neerl. 8: 240-58.

ХУД (HOOD,M.)

1971 The Etnomusicologist (New York: McGraw-Hill).

ШАНЬОН (CHAGNON, NAPOLEON)

1968 Yanomamo: The Fierce People (New York: Holt, Rinehart & Winston).

ШАРЕР(SHARER, ROBERT)

1968 "Pre-Classic Archaeological Investigations at Chalchuapa, El Salvador: The El Trapiche Mound Group (Ph. D. diss., University of Pennsylvania).

ШАРОН (SHARON, DOUGLAS)

1972a "Eduardo the Healer", Natural History 81: 32-47.

19726 "The San Pedro Cactus in Peruvian Folk Healing", in Flesh of the Gods: The Ritual Use of Hallucinogens, ed. P. T. Furst (New York: Praeger).

ШАРОН и ДОННАН (SHARON, DOUGLAS, and C. B. DONNAN)

1974 "Shamanism in Moche Iconography", in Ethnoarchaeology, ed. C. Donnan and C. W. Clewlow, Jr. University of California Institute of Archaeology Monograph 4 (Los Angeles).

ШЕЛАХАС (SHELLHAS, PAUL)

1904 Representations of Deities of the Mays Manuscripts, Papers of the Peabody Museum of American Archaeology and Ethnology, vol. 4 no. 1 (Cambridge, Mass.: Harvard University).

ШЛЕЗИР (SCHLESIER, К. Н.)

1959 "Stilgeschichtliche Einordung der Nazca Vasenmalereien:Beitray zur Geschicht der Hochkulturen des Vorkolumbischen Peru", Annali Lateranensi 23: 9-236.

ШУК и КИДДЕР (SHOOK, E. M., and A. V. KIDDER)

1952 Mound Е-П1-3, Kaminaljuyu, Guatemala, Carnegie Institution of Washington Contributions to American Anthropology and History 53, Publication 596 (Washington, D.C.).

ШУАЬТС (SCHULTES, RICHARD EVANS)

1941 A Contribution to our Knowledge of Rivea Corymbosa: The Narcotic Ololiuqui of the Aztecs (Cambridge, Mass.: Botanical Museum of Harvard).

1957 "The Identity of Malpighiaceous Narcotics of South America", Harvard University Botanical Museum Leaflets 18: 1 (June).

1960 Native Narcotics of the New World, The Pharmacologic Sciences, Third Lecture Series (London).

1967 "The Place of Ethnobotany in the Ethnopharmacologic Search for Psychoto-Mimetic Drugs", in Ethnopharmacologic Search for Psychoactive Drugs, ed. D. Efron (Washington, D.C.: U.S. Government Printing Office).

1970 "The Botanical and Chemical Distribution of Hallucinogens", Annual Review of Plant Physiology 21: 571-98.

1972a "An Overview of Hallucinogens in the Western Hemisphere", in Flesh of the Gods: The Ritual Use of Hallucinogens, ed. P. T. Furst (New York: Praeger).

1972b "The Ethnotoxicological Significance of Additives to New World Hallucinogens", Plant Science Bulletin 18: 34-40.

ШУЛЬТС и ХОФМАНН (SCHULTES, RICHARD EVANS, and ALBERT HOFMANN)

1973 The Botany a Chemistry of Hallucinogens (Springfield, ill.: Charles C. Thomas Publishers).

ЭВАРТС (EVARTS,E.V.)

1956 "Some Effects of Bufotenine and LSD on the Monkey", AMA Archives of Neurology and Psychiatry 75: 49-53.

ЭЛИАД (ELIAD, MIRCEA)

1957 The Sacred and the Profane, trans. W. Trask (New York: Harcourt Brace).

1957 Shamanism: Archaic Techniques of Ecstasy, trans. W. Trask (New York: Pantheon Books).

1975 Myths, Rites and Symbols (New York: Harper and Row, Publishers).

ЭЛЬ-ЗОХБИ (EL-ZOGHBY.S.M., etal.)

1970 "Studies on the Effect of Reserpine Therapy on the Functional Capacity of the Tryptophan-Niacin Pathway in Smoker and Non-Smoker Males", Biochemical Pharmacology 19: 1661-67.

ЭНГЕЛЬ (ENGEL,F.)

1966 Paracas, Cien Siglos de Cultura Peruana (Lima: Mejia Baca).

ЭРЕНВАЛЬД (EHRENWALD,JAN)

1966 Psychotherapy: Myth or Method? (New York: Grune and Stratton).

ЭРСПАЙМЕР (ERSPAMER.V.T., etal.)

1967 "5 Methoxy-and 5-Hydroxyindoles in the Skin of Вы/о Alvarius", Biochemical Pharmacology 14: 1149-64.

ЭФРОН (EFRON, DAVID, ed.)

1967 Ethnopbarmacologic Search for Psychoactive Drugs, Public Health Service Publication no. 1645 (Washington, D.C.: National Institute of Mental Health).

ЯКОВЛЕВ (YACOVLEFF.E.N.)

1932 "La Deidad Primitiva de los Nasca", Revista del Museo Nacional 1: 101-60 (Lima). 1934 "El Mundo Vegetal de los Antiguos Регьапоз", Revista del Museo Nacional 3: 241-322 (Lima).

РИСУНКИ

Рис. 1. Duboisia myoporoides

Рис. 2. Дощечки с письменами австралийских аборигенов

Рис. 3. Amanita muscaria

Рис. 4. Datura stramonium

Рис. 5. Sophora secundiflora

Рис. 6. Nicotiana tabacum

Рис. 7. Trichocereus pachanoi

Рис. 8. Erythroxylon coca

Рис. 9. Anadenanthera peregrina

Рис. 10. Мифологическое существо в маске

Рис. 11. Летящее божество в искусстве паракас

Рис. 12. Мотив "сигнифайера" в искусстве наска

Рис. 13. Гриб boletus, Новая Гвинея

Рис. 14. Тамбо, принадлежащие различным слоям общества мочика (предполагается, что в каждом из тамбо проходят сессии, связанные с употреблением кактуса Сан-Педро)

Рис. 15. Шаман мочика-защитник мореплавания

Рис. 16. Тема сражения шамана со своим врагом в искусстве мочика

Рис. 17. Шаманы ведут своих побежденных врагов (одна из версий)

Рис. 18. Изображение привязанного веревкой (керамика мочика)

Рис. 19. Музыканты мочика со своими животными-союзниками в составе торжественной процессии

Рис. 20. Сцены, связанные с ритуалом оплодотворения и животными союзниками шаманов в искусстве мочика

Рис. 21. Мужчина мочика с эрегированным фаллосом

Рис. 22. Путешествие шамана в подземные миры

Рис. 23. Воины-бобы

Рис. 24. Превращение шамана в растение-союзника

Рис. 25. Nymphaea amplea

Рис. 26. Бог табака у майя

Рис. 27. Rivea corymbosa

Рис. 28. Tabernanthe iboga

Рис. 29. Banisteriopsis caapi

Рис. 30. Схема влияния различных факторов на визуальные ощущения под действием галлюциногена

ТАБЛИЦЫ

  1. Использование табака в магических и религиозных целях, не связанных с предсказаниями
  2. Предсказания с помощью табака
  3. Табак и исцеление болезней
  4. Табак, наслаждение, межличностное взаимодействие и сила духа
  5. Музыка и измененные состояния сознания


Конопля: марихуана и гашиш

Конопля

  • Марихуана, анаша- разные названия одного и того же растения- конопли.
    Cannabis Sativa, более известное под названием марихуана, является конопляным растением, растущим практически по всему миру. Растения каннабиса наиболее известны сегодня как сильные психоактивные субстанции, но многие годы их собирали из-за их волокна. Прочное конопляное волокно использовалось в производстве канатов, одежды и корабельных снастей. Также несколько столетий во многих странах мира они использовались в целях изменения сознания, пока в первой трети нашего столетия в Соединенных Штатах не открыли их психоактивные способности. После этого конопляное растение стали чаще собирать благодаря его психоактивным эффектам.


Гашиш

  • Гашиш или хэш, это эссенция марихуаны, экстрагированная и спрессованная в блоки. Хэш обычно курят из трубок, хотя есть много рецептов, в которых он используется в качестве ингридиента. Воздействие гашиша гораздо сильнее марихуаны.

  • Самое удивительное в гашише- его цена на черном рынке. Всюду 1 унция гашиша стоит от 60 до 100 долларов, в зависимости от спроса и предложения. Обычно килограмм травки стоит 150 долларов, в то время как 7 унций гашиша может стоить около 700 долларов.

  • Гашиш можно курить через трубку или смешать с табаком сигарет. По традиции гашиш курят через кальян или длинную трубку, в которую поступает дым, пропущенный для охлаждения через воду.
    - Кальян во всех странах Ближнего Востока это нечто большее, чем то, что получает обычный курильщик в процессе курения. Если заменить воду на аромизированное брэнди или красное вино, эффект может быть весьма сильным.


Получение гашиша

Экстракция гашиша

  • Для начала понадобится около килограмма травы и сито, чтобы ее просеять.
  • Килограмм травы обычно спрессован в блок. Разломайте блок и тщательно просейте его.
  • Удалите всю грязь и посторонние предметы, но не выбрасывайте стеблей, а семена следует выбрать, так как они слишком крупны для хорошего гашиша.
  • Теперь, когда вы разделили и просеяли весь килограмм, положите всю массу в большой чан и залейте спиртом низкого качества (примерно 1,5 галлона на килограмм).
  • Затем прокипятите смесь в течение трех часов. Лучше иметь электрическую печь, чем газовую, т.к. спирт легко воспламеняется, и его никогда не следует нагревать на открытом пламени.
  • После трех часов нагревания слейте жидкость из чана и поместите в пластиковую бутыль с этикеткой "Раствор N 1".
  • Затем оставшуюся кашицу повторно прокипятите еще три часа со свежей порцией спирта.
  • После двух спиртовых экстракций, все время наливая свежий спирт, повторите ту же процедуру, но влейте вместо спирта воду. Температура воды должна быть выше температуры спирта, по кипятите только час. Процедуру кипячения с водой повторите дважды.
  • После этого опять слейте раствор и поместите в другую емкость под этикеткой "Раствор N 2".
  • Теперь уменьшите объемы обоих растворов, прокипятив их в отдельных кастрюлях до тех пор, пока они не начнут густеть.
  • Когда каждый раствор значительно загустеет, слейте их вместе и еще немного прокипятите на водяной бане. К этому моменту раствор должен иметь консистенцию поделочной глины.
  • Теперь подогрейте полную чашку скипидара и добавьте в кашицу. Будьте очень осторожны со скипидаром, так как даже его пары огнеопасны.
  • Добавьте две унции сосновой смолы и прогрейте кастрюлю 10 минут на слабом огне.
  • Теперь переложите смесь на блюдо для жарки глубиной 2-3 дюйма и запекайте в печи 15 минут при 350С.
- После этого у вас должен получиться хороший гашиш, но, если после последней стадии он все еще влажный, дожарьте его еще 10 минут до полного высушивания, но не пережгите.

- Этот рецепт применим для получения гашиша из марихуаны, но в странах Среднего Востока, где могут себе это позволить, применяют другой способ получения гашиша. Когда сушат коноплю или растения марихуаны, ее подвешивают за стебель в комнате, устланной дерюгой или мешковиной. Когда растения сохнут, смола и маленькие листочки падают на дерюгу. Через несколько недель дерюгу собирают, и так получают сырье высочайшего качества для дальнейшей экстракции. Вещество собирают и варят, а затем прессуют до твердого состояния.


Гашиш и кулинария

Рецепты для "гурманов"

- У использования гашиша в кулинарии- долгая история, восходящая к древним цивилизациям с берегов Ганга. Отмечено, что множество исторических личностей имели опыт обращения с гашишем. Марко Поло, по возвращении в Италию, часто вспоминал на страницах дневника о странном веществе, которое повергает человека в состояние, сходное с опьянением, но вместе с тем несравнимое ни с чем, испытанным им прежде.

  • Шоколадные бананы с гашишем
    • 4 банана, 2 чайной ложки порошка гашиша, 2 ломтика бекона, 4 столовые ложки жженого сахара.
    • Нарезать бананы, положить их в сковородку и поджарить до светло-коричневого цвета. Не следует пережаривать. Одновременно, в той же сковороде, поджарить бекон, он добавит своеобразный цвет бананам.
    • Перемешать гашиш с жжёным сахаром. Обмакнуть каждый ломтик банана в жир бекона и облить смесью жжёного сахара и гашиша.

  • Пирожки с гашишем
    • 4 стакана просеянной муки, 1/2 чайной ложки соли, 4 яйца, 1 чайная ложка пекарского порошка, 1/2 стакана масла, 3/4 стакана меда.
    • Смешать пекарский порошок, соль и муку вместе в кастрюле, затем добавить туда же яйца и мёд. Месить тесто руками пока оно не станет эластичным. Раскатать тесто и вырезать кружочки диаметром 3 дюйма.
    • Начинка.
      1/2 стакана меда, целый мускатный орех, 1/8 унции порошка гашиша, 1 стакан резаных фиг, 1/2 стакана грецких орехов, 1/2 стакана изюма, 1/2 стакана измельченных фиников, 1 чайная ложка корицы, 1 чайная ложка имбиря, 1/2 стакана миндаля, орехи не обжаренные.

  • Суп из гашиша
    • 3 яйца, 2 унции просеянной муки, 1/2 стакана репы, 1/2 банки консервированного горошка, 1/2 стакана резаной куриной печени, 1/2 стакана резаного лука, 1 чайная ложка порошка гашиша, 2 унции мелкой лапши, 4 столовые ложки томатной пасты.
    • Взять большую кастрюлю и вылить в неё 1/4 стакана оливкового масла. Туда же положить половину мелко нарезанной луковицы, куриную печень и репу.
    • Варить на малом огне 1/2 часа. Добавить 1,5 пинты воды, 3 столовые ложки масла, 4 столовые ложки томатной пасты, горох и лапшу.
    • Из муки и стакана воды отдельно размешать пасту. Положить пасту и порошок гашиша в кастрюлю. Добавить соль и перец и проварить 15 минут, непрерывно помешивая.
    • Как только суп сварится, добавить яйца и сразу подать.


Марихуана

  • Термин "марихуана" происходит от португальского слова mariguango, которое переводится как "пьянящий". И марихуана, и гашиш происходят от каннабис сатива. Марихуана - это верхняя часть растения с листьями. Гашиш изготавливается из пыли смолы, которая выделяется конопляным растением для защиты от солнца, жары и для поддержания уровня жидкости. Растения, произрастающие в теплом климате, выделяют больше смолы, которая является сильным психоактивным средством.

  • В Америке можно достать множество ее различных сортов, таких как:
    • Золото Акапулько
    • Панамская красная
    • Вьетнамская зеленая
    • Нью-Йоркская белая

  • Все эти названия соответствуют силе и месту сбора марихуаны. На американском рынке самой лучшей считается марихуана из Мексики и Вьетнама. Также высоко ценится анаша из Среднего Востока, но она не так легко доступна.

  • Нельзя определить, какой товар покупается, предварительно его не опробовав, так как большинство видов конопли похожи друг на друга и пахнут одинаково, независимо от силы воздействия.


Выращивание конопли

Метод первый

- Многие семена плодородны, но из Мексики они самые лучшие. Не следует выбрасывать семена, потому что марихуана- сорняк и будет расти везде.
  • Посадка
    • Замочить семена на ночь в чистой, чуть теплой воде. Ваш контейнер может быть обычным ящиком для рассады. Если это невозможно, возьмите пластмассовое блюдо глубиной около двух дюймов, оно вполне подойдет. Заполните контейнер промытым мелким песком и измельченным мхом-сфагнумом. Если это невозможно, используйте обычную землю. Земля должна быть плотно утрамбована, хорошо полита, избыток воды следует удалить.
    • Прокопайте лунки глубиной полдюйма по всей длине ящика. Теперь вы готовы сажать семена. Лунки делайте через каждый дюйм. Каждую лунку заполните почвой, песком, мхом и водой.
    • Прикройте ящик чистым листом пластиковой пленки и поместите его в теплое место, где солнце светит не менее шести часов в день.
    • Оставьте рассаду так, пока не появятся первые ростки. Если у вас нет материалов, описанных выше, такого же успешного результата можно добиться, поместив семена в несколько слоев влажного бумажного полотенца.
    • Затем покройте семена листом полиэтиленовой пленки, как сказано выше, и выставьте на солнце.
    • Примерно через неделю начнут появляться признаки жизни. Через две недели должны уже вырасти отдельные маленькие росточки.
    • Теперь настало время пересадки. Поле, куда вы хотите посадить рассаду, должно быть тщательно подготовлено. Навоз должен быть положен не менее, чем за неделю до пересадки. Почва должна быть аналогична той, которая была в ящике с рассадой.
    • Все остальное, особенно площадь вашего участка, должно быть продумано так, чтобы дать вашим растениям максимальную свободу.
    • Контейнер с рассадой за день до пересадки следует полить так обильно, чтобы потоки воды смыли самые слабые растения, не повредив корней.
    • Рассада должна быть высажена в лунки глубиной 2 или 3 дюйма, в зависимости от размеров растений.
    • Почва вокруг ростков должна быть рыхлой, и, если сможете, внесите в почву некоторое количество дождевых червей. Если света мало, вам поможет простое колечко оловянной фольги, которым следует окружить росток.
    • После посадки обычно самыми критическими являются первые несколько дней. Если растения пережили этот шок, нет причины, почему бы им не стать здоровыми и рослыми (от 15 до 20 футов)

  • Уход
    • На этой стадии не требуется большого ухода, нужно лишь удобрение. В качестве удобрения можно использовать навоз, растворимые азотосодержащие соединения, натриевую селитру, сульфат аммония или перегной, популярный во все времена.
    • Чтобы растения выросли более крепкими, им следует оборвать нижние листья, но делать это следует лишь тогда, когда побеги достигнут высоты не менее трех футов.
    • Земля вокруг ваших растений должна быть очищена от других сорняков, а насекомые-вредители, как ни странно, не трогают марихуану.

  • Сбор урожая
    • Как правило, срезать побеги следует после того, как они дадут семена, но если алчность торопит вас, можете убивать гуся, несущего вам золотые яйца.
    • Лучший способ сушки- на солнце, но если вы живете в городе, где небезопасно просушивать 5-10 футовые деревья марихуаны, воспользуйтесь кварцевой лампой или лампой для загара.
    • Если сушка идет на солнце, процесс занимает около двух недель. При использовании лампы трава готова для курения уже через 3-4 дня.
    • После окончания сушки отделите листья и растолките их. Это самый лучший продукт, конечно, если вы не выбрали для употребления женскую особь марихуаны. Если это так, отделите цветы - это как раз то, что нужно.
    • Стебли и ветви могут пригодиться для курения через трубку, их можно продать "друзьям".

    - Конопля- сорняк и может расти всюду, включая помещения с искусственным светом. Лампы для загара дают хороший эффект с расстояния 2-3 фута. В качестве интересного эксперимента освещайте половину вашей плантации лампой для загара, а другую половину- лампой инфракрасного света, потом сравните результаты. Для городского жителя идеальной плантацией может стать ванна.

Второй метод

- Этот метод несколько более сложен, чем первый, но приносит лучшие результаты.
  • Прежде всего, вам понадобится ящик для рассады. Возьмите 1 деревянный контейнер для молока и обрежьте его стороны до высоты 6 дюймов. Закройте отверстие прозрачным пластиком, оставив одно отверстие открытым. Проложите деревянную планку по верху контейнера и зафиксируйте на ней лампочку в 60 ватт. Вот теперь у вас есть ящик для рассады.
  • Вам понадобится "Kitty Litter" (можно купить любую грунтовую смесь) и милорганит (можно заменить навозом).
  • Возмите одну часть навоза или милорганита и смешайте с пятью частями "Kitty Litter", заполните этой смесью ящик на два или три дюйма и как следует увлажните.
  • Теперь распределите семена, двадцать семян на тридцать квадратных дюймов, поверх почвы и покройте их сверху на полдюйма смесью "Kitty Litter" и милорганита.
  • Включайте 60-ваттную лампочку на 24 часа в сутки. Когда ростки взойдут, включайте лампу только лишь как дополнение к солнечному свету.
  • Рассада должна прорастать в ящике около месяца, а затем ее следует пересадить. Место посадки должно быть надежно укрыто, а почва- хорошо удобрена.
  • Когда это сделано, прокапайте лунки глубиной около фута и необходимой ширины. Дайте каждому растению достаточно места, не стесняйте их свободы.
  • Чтобы стимулировать рост и помогать ему, используйте разнообразные удобрения: перегной, милорганит, навоз - перед посадкой, как описано в методе первом; после посадки полейте ваши растения, в воду добавьте около стакана гашеной извести на квадратный ярд поля.
  • Чтобы войти в силу, марихуане, как правило, требуется около восьми месяцев, но она удивительно хорошо адаптируется в любой фазе роста.
  • Вы всегда сумеете отличить женскую особь, так как ее растения меньшего роста. Она нуждается в специальном уходе. Чтобы сохранить урожай, идеальный метод- подвесить растения в сарае с хорошей вентиляцией.
  • Теперь дайте урожаю время. Если по разным причинам вы спешите, или нет подходящего сарая, вы можете высушить свой урожай в печи при температуре ниже 200С. Как и в первом методе, можно использовать лампу для загара.

Распределение марихуаны по сортам

  • Наибольшей силой обладают цветы женских особей (это маленькие отростки и семена на самой верхушке).
  • Маленькие ростки верхних листьев женских особей также очень крепкие. Они часто покрыты смолой и представляют собой второй сорт.
  • Третий сорт марихуаны- верхние листья, они тоже крепкие, но не настолько, как первые два сорта.
  • Четвертый и низший сорт- это все мужские особи и все листья верхней половины мужских особей.


История конопли

  • "Скифы открыли какие-то деревья, плоды, которые они, собравшись вместе и разведя костер, сыпали в огонь, уселись вокруг дыма этих горящих плодов, поднимающийся из костра, они становились одурманенными, как греки от вина. И чем больше плодов они кидали в костер, тем сильнее был дурман. Это заканчивалось тем, что они поднимались начинали танцевать или раскрывались в пении.
    Геродот.

  • В соответствии с книгой Эрнеста Абеля "Марихуана: Первые двести лет" (1980), первые свидетельства использования каннабиса относят к периоду Каменного века, то есть 10000 лет назад. Археологи с Тайваня обнаружили горшки, сделанные предположительно из растений каннабиса. Самые ли ранние свидетельства об употреблении каннабиса в фармакологических целях Китайским императором Шен Нунгом относят к началу третьего века до нашей эры. Шен Нунг был китайским мифическим императором и врачом, который обладал знаниями по медицинскому использованию растений каннабиса. Теоретически каннабис использовался в этот период в Китае благодаря его успокаивающим свойствам, им лечили боль, болезни, отводили влияния злых духов и использовали в широких целях.

  • Каннабис быстро распространился из Китая по всем соседним азиатским странам. Особенно он был популярен в Индии, где его использовали в религиозных целях. Архартва Веда, один из древнейших и индийских письменных памятников индуизма, включает его в число пяти секретных растений. Благодаря культурному и религиозному использованию растению была обеспечена защита и почтение.

  • В древности не зафиксировано использование каннабиса в качестве интоксиканта где-либо за пределами Индии и Китая. Значительно позже использование каннабиса распространилось на Среднем Востоке и в Северной Африке. Это происходило в ходе экспансии гашиша по этим регионам. Использование гашиша арабами датируется около десятого века нашей эры и одиннадцатым веком в Египте.

  • Использование каннабиса в качестве интоксиканта в этих частях света развивалось значительный период времени. В девятнадцатом столетии каннабис начали применять в Западном мире благодаря письменным описаниям действия гашиша. Эти материалы появлялись в медицинских источниках или в периодике. В Великобритании использование каннабиса распространилось благодаря Вильяму Ошаннеси, ирландскому медику. В Индии он наблюдал медицинское применение каннабиса и описал его в своих трудах. Во Франции предложение использовать каннабис принадлежало доктору Жако Мориа, который предполагал, что каннабис можно использовать при лечении умственных расстройств. Впоследствии, использование и эффекты каннабиса были более детально изложены многими французскими авторами. Вероятно, одним из самых примечательных был Теофил Готье, которого познакомил с каннабисом Мориа. Готье живо описал его посещения Клуба гашиша, который в 1840-х годах находился в Париже в шикарном отеле Пимодан. Гашиш включался в сладкое кушанье под названием Давамеск. Живописные описания Готье процесса употребления гашиша и эффектов наркотика имели мистический оттенок, включая интриги, игры, экстаз, страх и бешенство.

  • Благодаря тому, что появившиеся рассказы о каннабисе и гашише были неприглядными и отталкивающими, распространение использования наркотика по Европе было медленным. Широкого распространения в Европе они достигли лишь к 1960-м годам, когда их заново привезли путешественники из Соединенных Штатов.


Конопля и кулинария

Рецепты для "гурманов"

  • Чай из конопли
    • Собрать отходы в шарик из муслина или кусочек ткани. Взять горсть вещества, так как количество определит силу и эффективность, затем положить траву в ткань и опустить в чайник с водой и прокипятить.
    • Прокипятив несколько минут, снять чайник с горелки и настаивать еще пять минут. После этого напиток готов. сахар и лимон по вкусу.

  • Освежающий напиток из конопли
    • Влить 8 унций молока, несколько ложек сахара, столовую ложку топленого молока, половину банана, половину столовой ложки травки и три орешка в миксер.
    • Миксер следует включить на полную мощность на несколько минут.

  • Конфеты
    • Взять четверть стакана измельчённой в порошок травы и долить воды до верху.
    • Смешать это с четырьмя стаканами сахара и с 2.5 стакана сиропа. Нагреть в большой кастрюле до 310С и добавить красный пищевой краситель и мятную отдушку.
    • Снять кастрюлю с печи и дать смеси немного остыть. После этого смесь следует разлить в бумажные формочки.

  • Приправа для спагетти
    • В приправу для спагетти всыпать четверть стакана травы и перемешать с соусом. Следует использовать только хорошо очищенную траву, иначе придется есть ветки и стебли.

    • Другой способ приготовить марихуану со спагетти заключается в том, чтобы мелко истолочь её и перемешать с тертым сыром. Перед едой полить эту смесь соусом.

  • Десерт
    • Десерт, наверное самая главная стадия обеда, т.к. он будет тем последним, что запомнит едок, вставая из-за стола.
    • Измельчить очень тонко четверть унции травы и добавить воды до консистенции пасты. Потом растворить полстакана сахара в двух стаканах молока и смешать с полученной пастой.
    • Добавить туда же мелко нарезанный лимон. и взбить полстакана плотного густого крема, затем поместить смесь в формочку для льда и заморозить.
    • Чтобы десерт был лёгким и пушистым, перед подачей следует его взбить ещё раз.

  • Пирог из семян
    • Слегка обжарить четверть стакана семян на сковородке.
    • После обжаривания, семена снять со сковородки и добавить к ним стакан смеси для пирога (типа блинной муки), яйцо, четверть стакана молока и одну столовую ложку масла.
    • Сбивать смесь пока она не станет густой и однородной.
    • Поджарить пирог в небольшом количестве масла, а затем смазать его маслом сверху. Когда слегка подрумянится- перевернуть его.
    • Повторять до тех пор, пока не кончится масло.Пирог подаётся с маслом, кленовым сиропом, медом.

  • Зелёный акапулько
    • 3 зрелых авокадо, 3 столовые ложки винного уксуса, 1/2 стакана измельченной травы, 1/2 стакана резанного лука, 2 чайные ложки молотого чили.
    • Смешать уксус, траву, порошок чили и дать смеси час постоять. Затем добавить авокадо и лук и всё перемешать. Можно использовать как подливу.

  • Свинина с бобами и коноплей
    • 1 большая банка (1 фунт, 13 унций) свинины с бобами, 1/2 стакана травки, 4 ломтика бекона, 1/2 стакана светлой патоки, 1/2 чайной ложки соли грубого помола, 3 ломтика ананаса.
    • Перемешать в сотейнике, покрыть верх ананасами и беконом и запекать при температуре 350С около 45 минут. Содержит шесть порций.

  • Мясные шарики
    • 1 фунт гамбургера, 1/4 стакана резаного лука, 1 банка грибного крем-супа, 3 столовые ложки травы, 3 столовые ложки индийской приправы, 1/4 стакана хлебного мякиша
    • Смешать всё и сформировать мясные шарики. Поджарить их в сковороде и подсушить, затем поместить в сотейник с крем-супом. Долить полстакана воды, и довести до готовности на слабом огне около 30 минут. Годится на 4 порции.

  • Каравай с травой
    • 1 пакет смеси лукового супа, 4 ломтика подсушенного хлеба, 1 банка (16 унций) нерезанных консервированных томатов, 1/2 стакана измельченной травки, 2 фунта мясной начинки, 1 яйцо
    • Перемешать все ингридиенты и сформировать каравай (булку). Запекать 1 час при 400С в печи. Годится на шесть порций.

  • Чилийские бобы с соусом из марихуаны
    • 2 фунта бобов, 1 фунт бекона нарезанного на куски толщиной 2 дюйма, 2 стакана красного вина, 4 столовые ложки молотого чили, 1/2 зубчика чеснока, 1 стакан измельченной марихуаны, 1/2 стакана грибов.
    • Замочить бобы в воде на ночь. В большой кастрюле вскипятить воду для бобов и варить их не менее часа, добавляя воду по мере необходимости так, чтобы она покрывала бобы всё время. Добавить остальные ингридиенты и продолжать варить еще 3 часа. Соль по вкусу. Блюдо на 10 порций.

  • Суп из конопли
    • 1 банка консервированного мясного бульона, 3 столовые ложки травы, 3 столовые ложки лимонного сока, 1/2 банки воды, 3 столовые ложки мелко нашинкованного кресс-салата.
    • Положить все компоненты в кастрюлю и поставить кипятить на медленном огне. Перед подачей суп следует охладить в холодильнике 2-3 часа, затем разогреть и подать.

  • Шоколадные пирожные с марихуаной
    • 1/2 стакана муки, 3 столовой ложки разрыхлителя, 2 столовые ложки меда, 1 яйцо, 1 столовая ложка воды, 1/2 стакана травы, щепотка соли, 1/4 чайной ложки пекарского порошка, 1/2 стакана молотых орехов, 1/2 стакана сахарного песка, 2 столовые ложки сиропа, 1 плитка расплавленного шоколада, 1 чайная ложка ванилина.
    • Просеять муку, смешать с пекарским порошком и солью. Вмешать разрыхлитель, сахар, мёд, сироп и яйцо. Затем поместить в миксер все ингридиенты и тщательно взбить. Выложить в форму высотой 9 дюймов и выпекать 20 минут при 350С.

  • Начинка для птицы
    • 5 стаканов хлебного мякиша, 1/2 стакана изюма и миндаля, 2 столовые ложки мяса птицы, 1/2 стакана сельдерея, 1/3 стакана резаного лука, 3 столовые ложки растительного масла, 1/2 стакана травы, 2 столовые ложки красного вина.
    • Всё перемешать и начинка готова.

  • Лучший рецепт из всех возможных
    - Сорвать лист марихуаны средних размеров, окунуть в стакан с жидким маслом, добавить соль и съесть.


АМФ. Химка

Химка

  • АМФ или "химка" является размоченной в формальдегиде марихуаной, которая высушивается перед курением. Это описание впервые дается в клинической литературе в 1985 году Иваном Спектором, медиком из Медицинского Колледжа Бейлора в Техасе.

  • В соответствии с описанием Спектора, который приводит в качестве примеров пациентов, обратившихся за помощью после курения АМФ, употребляющие выявляли серьезные психиатрические феномены и нарушения. Некоторые из них сообщали, что они "внезапно чувствовали, как будто прозрачная стена возникла между ними и всем окружающим". Среди симптомов, связанных с интоксикацией АМФ, называют замедленное чувство времени, нарушения памяти, дезориентация, параноидальный бред, беспокойство, стеснительность, неясность мыслей, трудности в воспроизведении реальности и дрожь. Физиологические воздействия при употреблении химки включают повышенное кровяное давление, тахикардию, психомоторное возбуждение.


Алкоголь

  • По фармакологическим свойствам этанол можно отнести к средствам для наркоза. Наиболее чувствительны к нему клетки ЦНС, особенно клетки коры мозга, воздействуя на которые, он вызывает характерное алкогольное возбуждение, связанное с ослаблением процессов торможения.

  • Затем ослабляются также и процессы возбуждения, наступает угнетение спинного и продолговатого мозга с подавлением деятельности дыхательного центра.

  • Этанол употребляют внутрь, а при отравлении метанолом- внутривенно в виде 20-33% раствора в изотоническом растворе или воде для иньекций.


Депрессанты

  • Депрессанты это разнообразные успокаивающие, снотворные, транквилизирующие и тому подобные вещества, основным эффектом которых является торможение тех или иных процессов в центральной нервной системе.

  • К депрессантам относятся барбитураты, бензодиазепины, опиаты (вынесенные в отдельную группу) а также алкоголь.

  • Почти все депрессанты вызывают пристрастие (физическую и психологическую зависимость), чему особенно способствует любая регулярность употребления.

  • Абсолютное большинство депрессантов крайне вредны для здоровья, при их использовании весьма велика вероятность передозировки (что, например, и заставило современных врачей почти отказаться от прописывания барбитуратов). Вероятность передозировки резко возрастает при смешении депрессантов с любыми другими наркотиками (наиболее опасен алкоголь).

  • Многие успокаивающие ослабляют самоконтроль, что часто толкает на асоциальные поступки.


Седативные вещества

Седативные препараты

  • На латыни "sedatio" означает "успокоение". В отличие от транквилизаторов и снотворных- седативные средства не вызывают расстройств координации движений, сонливости, явлений привыкания, психической и физической зависимости.

  • Как правило, они усиливают действие снотворных, анальгетиков (обезбаливающих) и других успокаивающих средств.

  • Седативные препараты:
    - бромиды, валерьянка.


Транквилизаторы

Сведения взяты из "Психиатрия и психофармакотерапия". Том 2/N 3/2000
  • Общая характеристика
    • производные глицерола (мепробамат);
    • производные бензодиазепина (элениум, диазепам, лоразепам, феназепам, клоназепам, альпразолам и многие другие);
    • производные триметоксибензойной кислоты (триоксазин);
    • производные азапирона (буспирон);
    • производные другой химической структуры (амизил, гидроксизин, оксилидин, мебикар, мексидол и другие).

  • Клинико-фармакологические эффекты
    • транквилизирующий или анксиолитический;
    • седативный;
    • миорелаксирующий;
    • противосудорожный или антиконвульсивный;
    • снотворный или гипнотический;
    • вегетостабилизирующий.

    • Дополнительно указывают на психостимулирующий и антифобический эффекты. Следовательно, основной мишенью применения транквилизаторов считаются различные тревожно-фобические синдромы непсихотического уровня как острые, так и хронические, развивающиеся в рамках так называемых пограничных состояний.

  • Побочные эффекты
    • Транквилизаторы в отличие от нейролептиков и антидепрессантов не дают выраженных побочных эффектов и хорошо переносятся больными. Во многом именно поэтому сразу после введения в клиническую практику хлордиазепоксида (элениума) в 1959 г. число вновь синтезированных транквилизаторов росло лавинообразно, и в настоящее время они получили наиболее массовое распространение среди всех лекарственных средств, поскольку широко используются не только в психиатрии, но и в соматической медицине, а также здоровыми людьми для снятия негативной составляющей эмоционального стресса.

    • Основные побочные эффекты
      • Явления гиперседации - субъективно отмечаемые, дозозависимые дневная сонливость, снижение уровня бодрствования, нарушение концентрации внимания, забывчивость и другие.
      • Миорелаксация - общая слабость, слабость в различных группах мышц.
      • “Поведенческая токсичность” - объективно отмечаемые при нейропсихологическом тестировании и проявляющиеся даже при минимальных дозировках легкие нарушения когнитивных функций и психомоторных навыков.
      • “Парадоксальные” реакции - усиление ажитации и агрессивности, нарушения сна (обычно проходят спонтанно или при снижении дозы).
      • Психическая и физическая зависимость - возникает при длительном применении (6-12 мес непрерывного приема) и проявляется феноменами, схожими с невротической тревогой.


Барбитураты

  • Действие барбитуратов противоположно действию амфетаминов: они подавляют центральную нервную систему. В малых дозах они действуют как транквилизаторы, а в больших- они снотворные.

  • Сон с барбитуратами- ненормальный сон, т.к. они подавляют все виды нормальной активности во время сна.

  • Продолжительный прием снотворных ведет к полному психологическому сдвигу, т.к. у разума не остается пути реализовать себя. Барбитураты вызывают склонность к суициду.

  • "Потребитель барбитуратов производит отталкивающее впечатление. У него отсутствует координация, он шатается и падает со стульев в баре, засыпает в середине беседы, пища вываливается у него изо рта. Он застенчив, ворчлив и глуп."
    Вильям Бароуз, "Naked Lunch".


Список барбитуратов

  • Люминал
    Смертельная доза 800-1000 мг. Люминал- сильный барбитурат продолжительного действия. Обычно он продается в виде красных (16 мг), белых (32 мг) или зеленых (100 мг) таблеток с бороздками.

  • Амутал
    Сильный барбитурат продолжительного действия. Смертельная доза 100-250 мг. Продается в виде светло-зеленых (15 мг), розовых (100 мг) таблеток или капсул в оболочке с надписью "Lilly".

  • Амутал натрия
    Очень похож на амутал, но продается в светло-голубых капсулах с темно-голубой полосой, разделяющей верхнюю и нижнюю части. Дозировка как и амутала.

  • Бутизол натрия
    Продается в виде зеленых, оранжевых, розовых и голубых таблеток, на которых написано "McNeil". Смертельная доза 150 мг.

  • Нембутал
    Сильный барбитурат седативного и гипнотического действия. Смертельная доза нембутала или "желтый жакет"- около 200 мг. Он, как и все барбитураты, чрезвычайно опасен, если его принимает человек инфицированный или ослабленный. Нембутал продается в желтых капсулах по 30 мг с надписью "а" на донышке, в капсулах по 50 мг, желтых с белым дном и буквой "а" па нем, и в капсулах по 100 мг, желтых с надписью "Abbott".

  • Секонал
    Один из самых популярных барбитуратов на черном рынке, поскольку он известен докторам очень широко. Он известен под названиями "Красный дьявол", "Красные птички", "Румяна" из-за цвета капсул. Он продается в красных капсулах по 32 мг, смертельная доза около 150 мг.

  • Либриум
    Слабый транквилизатор, обычно рекомендуемая доза составляет 5-15 мг 3-4 раза в день. Этот депрессант получить легче всего, т.к. врачи прописывают его при бессоннице и неврозах. Он продается в зеленых и желтых капсулах с надписью "Roche-5", или в коричневых и зеленых капсулах по 10 мг каждая с надписью "Roche-10", или в белых и зеленых капсулах по 25 мг с надписью "Roche-25".

  • Валиум
    Легкий транквилизатор, рекомендуемая доза которого составляет 5-10 мг за 2-3 раза в день. Он продается в белых капсулах по 2 мг и в желтых таблетках по 5 мг с надписью "Roche".

  • Теразин
    Очень сильный наркотик. Он считается сильнейшим транквилизатором и его следует применять особенно осторожно. Теразин дают, чтобы успокаивать буйных пациентов. Обычная доза - около 25 мг. Его можно применять, если кислота не дает хорошего результата. Однако, теразин слишком успокаивает но не заботится о том, чтобы разбудить.


Диссоциативы

  • Диссоциативными называют препараты (разных химических классов- анестетиков фенциклидинового ряда, холинолитиков и проч.), способные вызвать "отделение" (диссоциацию) сознания от физического тела и/или временно нарушать целостность психики, "распыляя" сознание. Эффекты этих веществ многообразны, чаще они неприятны, однако получаемый от их применения опыт некоторые люди считают уникальным и весьма ценным.

  • Диссоциативы, как правило, не вызывают физиологической зависимости. Психологическая же зависимость возможна, но крайне редка, т.к. употребление препаратов этого класса для абсолютного большинства людей обычно эпизодическое.


Дурман

THORN APPLE - Дурман

См. раздел "легально"

Datura inoxia Mill. Семейство Solanaceae (пасленовых).
  • Материал: Корни, стебли, листья, цветки или семена невысокой однолетней травы, растущей на сухих пустошах и свалках в Мексике и на юго-западе США.

  • Применение: Стебли и листья курят для облегчения астмы или создания мягкого опьянения. Корни и семена для прорицательства. Корни толкут в воде, пьют. Листья и семена в Индии добавляют к гандже для дополнительных эффектов.

  • Активные вещества: Скополамин, атропин, гиосциамин и другие тропины.

  • Эффекты: Галлюциноген и снотворное.

  • Противопоказания: Чрезмерные дозы токсичны. Может привести к "черным дырам" и жестоким головным болям. Индейские брухо утверждают, что курение и прием внутрь цветов вызывает безумие. Cм. "SCOPOLAMINE" и "ATROPINE".

  • Поставщик: Семена в RCS. Другие близкие виды: D. fastuosa, D. metel, D. meteloides, D. stramonium (сорняк Джимсона). CM. Также "TREE DATURAS", "ATROPINE", "SCOPOLAMINE".


Диссоциатив DXM

DXM

  • ДХМ, или декстрометорфан, вещество для подавления кашля, составная часть сиропов от кашля и противокашлевых лекарств.

  • Безопасны сиропы содержащие только декстрометорфана гидробромид (DXM HBr). Популярные в США марки включают Robitussin Maximum Strength Cough (и им подобные), Drixoral Cough Liquid Caps (красного цвета), и им подобные. [У нас доступны в основном сиропы с малым содержанием ДХМ - максимально 2mg на 10мл]

  • Если сироп содержит гуафенизин (gauifenesin) (Robitussin DM и подобные "DM" сиропы содержат это лекарство), возможна рвота. Если он содержит ацетаминофен (paracetamol), исход может быть фатальным. Другие добавки- скорее всего нарушат трип и обеспечат пребывание в больнице.

    Приём ДХМ вместе со следующими прпаратами смертельно опасен:

    • Любые антидепрессанты. Ингибиторы МАО (ионаминоксидазы) самые худшие: ДХМ и МАОИ- смертельно.
      - ДХМ и другие антидепрессанты могут вызвать серотониновый синдром, иногда фатальный.

    • Лекарства для похудения- фентермин (phentermine, fenfluramine (Redux), или фен-фен (phen-fen). Опять же риск серотонинового синдрома.

    • Антигистамины без снотворного эффекта (лекарства от аллергии)- Allegra, Seldane, или Hisminal.


Холинолитики

На основе инфо с сайта
http://Vet.Webservis.Ru

  • Антихолинергическими, или холинолитическими, средствами называют вещества, ослабляющие, предотвращающие или прекращающие взаимодействие ацетилхолина с холинорецепторами. Блокируя холинорецепторы, они действуют противоположно ацетилхолину.

  • В соответствии с делением холинорецепторов на м- и н-холинорецепторы холинолитические вещества также подразделяют на вещества с преимущественным м- или н-холинолитическим действием. Такое деление отвечает довольно высокой избирательности действия веществ каждой из этих групп. Следует, однако, учитывать, что в какой-то степени м- холинолитические вещества понижают реактивность никотиночувствительных, а н-холинолитические вещества - реактивность мускариночувствительных рецепторов.

  • К веществам, обладающим выраженной холинолитической активностью, относятся атропин и родственные ему алкалоиды (скополамин, платифиллин и др.), а также ряд полусинтетических и синтетических соединений. В зависимости от химической структуры и физико-химических особенностей эти соединения различаются не только по преимущественному влиянию на м- и н-холинорецепторы, но и по способности проникать через гематоэнцефалический барьер и другие биологические мембраны, по длительности действия и другим свойствам. Это в совокупности определяет показания к их дифференцированному применению в качестве лекарственных средств.

  • Следует учитывать, что четвертичные аммониевые соединения (метацин, атровент, тровентол и др.) плохо проникают через гематоэнцефалический барьер и используются как вещества периферического холинолитического действия. Вместе с тем целый ряд холинолитиков легко проникают через гематоэнцефалический барьер и активно связываются с центральными холинорецепторами (амизил, спазмолитин и др.), что послужило основанием для объединения их в группу "центральных холинолитиков" хотя в той или иной степени они оказывают также периферическое холинолитическое действие.

  • Блокирующее влияние на м-холинорецепторы (с одновременным блокированием н-холинорсцепторов) оказывают атропин и родственные ему алкалоиды, а также ряд синтетических холинолитических препаратов (спазмолитии, апрофен и др.). Метацин более избирательно блокирует м- холинорецепторы.

  • В последние годы в связи с идентификацией подтипов м-холинорсцепторов (М1, М2, М3) стали изыскивать фармакологические вещества, избирательно действующие на эти подтипы рецепторов. К таким недавно созданным лекарственным средствам относится пяренцспин (гастроцепин), избирательно блокирующий М1-холинорецепторы. Ведется поиск препаратов, избирательно действующих на другие подтипы м- холинорецепторов.

  • н-Холинолитические вещества в соответствии с особенностями периферических н-холинорецепторов подразделяются на две группы. Вещества, преимущественно действующие в области ганглионарных синапсов, в связи с особенностями действия и терапевтического применения выделяют в особую группу "ганглиоблокирующих веществ". Вещества, действующие преимущественно в области соматических нервно-мышечных синапсов, выделяют в группу "курареподобных веществ".

  • По преимущественному влиянию на центральные м- и н-холинорецепторы холинолитические вещества могут быть разделены на группы (П.П. Денисенко):
    • вещества с м-холинолитической активностью (скополамин, амизил). действующие преимущественно на холинорецепторы синапсов восходящей ретикулярной формации и некоторых других подкорковых образований мозга;

    • вещества с н-холинолитической активностью (спазмолитин, ганглерон и др.), действующие преимущественно в области синапсов коры и гиппокампа;

    • вещества смешанного типа действия, влияющие на м- и н-холинореактивные системы (апрофен ндр.), оказывающие блокирующее влияние в области синапсов коры и подкорковых образований головного мозга.

  • Ряд веществ, оказывающих преимущественно центральное и холинолитическое или смешанное действие и нашедших применение при лечении паркинсонизма и других заболеваний экстрапирамидной системы, выделены в отдельную группу. Некоторые центральные холинолитики нашли применение в качестве транквилизирующих препаратов (Амизил).

  • Холинолитическими свойствами обладают не только вещества перечисленных групп, но и в определенной степени некоторые противогистаминные препараты (димедрол, дипразин и др.), местноанестезирующие и другие средства.


Диссоциатив Паркопан

Parkopan (Паркопан)

Международное наименование - trihexyphenidyl
  • Состав и форма выпуска. Активное вещество - тригексифенидила гидрохлорид. Таблетки 0.002 и 0.005 г.

  • Фармакологическое действие. Противопаркинсоническое средство. Оказывает центральное и периферическое холинолитическое действие.

  • Показания. Синдром Паркинсона (монотерапия, комбинированная терапия с леводопой).

  • Режим дозирования. Начальная доза 0.002 г, каждые 1 -3 дня дозу повышают на 0.002 г. Средняя суточная доза для поддерживающего лечения 6-10-15 мг, кратность приема 3-5 раз в день. Избегать быстрых изменений дозировки, резкого перерыва или прекращения терапии.

  • Побочное действие. Сухость слизистых, покраснение кожи, головокружение, тошнота, рвота, тахикардия, чувство сдавления в голове, усталость, вялость мышц, уменьшение деятельности потовых желез, запор, нарушение аккомодации, провокация глаукомы, нарушение мочеиспускания, особенно при аденоме простаты, психозы, аллергические реакции.

  • Противопоказания. Механические стенозы желудочно-кишечного тракта, мегаколон, аденома простаты с наличием остаточной мочи, ранние сроки беременности, тахикардия, тахиаритмия, острый отек легких. Осторожно - при глаукоме, психозе, свежем инфаркте миокарда.

  • Особые указания. Под влиянием препарата возможно развитие лекарственной зависимости. Во время лечения не рекомендуется заниматься видами деятельности, требующими повышенного внимания.


Диссоциатив тарен. Taren

Тарен

  • Тарен является пpотивоядием ФОВ (фосфоpоpганических соединений) и входит в комплект военной индивидуальной аптечки.

  • Действие- центpальный М-холиноблокатоp. Аналогичный пpепаpат- BZ.

  • При внутреннем применении (в неотравленном состоянии) 2-х капсул, наблюдается четкий галлюценогенный эффект, выражающийся в спутанности сознания, провалах в памяти и наличии ярких зрительных галлюцинаций.

  • Препарат начинает действовать через 20-30 минут после приема, действие длится 4-5 часов. Соматические проявления: сухость во рту и во всем теле, расширенные зрачки.

  • Тарен толерантен- для достижения того же эффекта, дозу требуется увеличивать. Психологической же тяги к дальнейшему употреблению нет, т.к. отсутствует эйфория и повторяемость ощущений.


Диссоциатив кетамин

Кетамин

Систематическое название:
  • 2-(метиламино)-2-(2-хлоpфенил)-циклогексана гидpохлоpид.
  • 2-(2-Chlorophenyl1)-(methylamino)-cyclohexanone hydrochloride.

Условные названия и шифры:

  • K, Ket, Ketamine, Special K, "Vitamin K"

  • Кетамин пpоизводится многими фаpмацевтическими компаниями, и имеет много синонимов. Hекотоpые из них: Kalipsol (Венгpия), Ketaject (USA), Ketalar (UK), Ketanest, Ketaset, Ketolar, Vetalar.

  • Бpутто-фоpмула C13H16CINO-HCL, мол. масса 274.2.
    LD50 (IPR-MUS): 400 mg/kg, LD50 (IVN-MUS): 77 mg/kg.
    white solid - melting point 266*C - non-flammable.
    Solubility: water 20g/100ml


Кетамин в медицине

  • Основное медицинское пpименение кетамина- как сpедство для наpкоза. Кетамин пpедставляет собой белый кpисталлический поpошок со слабым хаpактеpным запахом, легко pаствоpимый в воде (1:5) и спиpте (pH водных pаствоpов довольно кислая - 3.5..4.5) Особенность анестезиpующего действия кетамина- в сохpанении самостоятельной адекватной деятельности легких. Действие пpепаpата связано пpеимущественно с угнетающим влиянием на ассоциативную зону коpы и подкоpковые обpазования таламуса. Кумуляции пpи многокpатном введении не наблюдается.

  • Минимальная эффективная анестетическая доза Кетамина пpи внутpивенном введении составляет 0.5mg на килогpамм массы тела, пpи этом сознание выключается чеpез 1..2 минуты и эффект длится около двух минут. Пpи дозе 1mg/kg наpкоз пpодолжается около 6 минут, а пpи дозе 2mg/kg - около 10..15 минут. Пpи внутpимышечном введении эффект наступает медленнее, но более пpодолжителен (пpи введении 6..8mg/kg эффект pазвивается чеpез 6..10 минут и длится до 30..40 минут).

  • Анальгетический (обезболивающий) эффект pазвивается в течении 10 минут после внутpивенного введения и пpодолжается пpимеpно 2..3 часа. Пpи внутремышечном введении этот эффект тоже более пpодолжителен.

  • Кетамин пpименяют для мононаpкоза и комбиниpованного наpкоза, особенно у пациентов с пониженным артериальным давлением (АД) или пpи необходимости сохpанения самостоятельной вентиляции легких. Он показан в экстpенной хиpуpгии и на этапах эвакуации, в частности у пациентов с тpавматическим шоком и кpовопотеpей (в связи с быстpым введением в наpкоз, отсутствием угнетения дыхания и каpдиостимулиpующим эффектом), пpи pазличных хиpуpгических опеpациях (включая каpдиохиpуpгию), а также пpи эндоскопических пpоцедуpах, катетеpизации сеpдца, небольших хиpуpгических манипуляциях, пеpевязках, в том числе в стоматологической, офтальмологической и отолаpингологической пpактике, а также в акушеpской пpактике пpи кесаpевом сечении.

  • Вводят кетамин внутpивенно (стpуйно или капельно) и внутpимышечно. Взpослым вводят в/в 2..3mg/kg, в/м 4..8mg/kg. Для поддеpжания наpкоза иньекции повтоpяют (по 0.5..1mg/kg в/в или 3mg/kg в/м). Поддеpжане наpкоза непpеpывной в/в инфузией достигается его введением со скоpостью 2mg/kg в час (на изотоническом p-pе хлоpистого натpия (0.9% p-p соли)). Кетамин можно пpименять в сочетании с нейpолептиками (дpопеpидол и дp.) и анальгетиками (фентанил, пpомедол и т.п.) В этих случаях дозу кетамина нужно уменьшить.

  • Кетамин вызывает повышение АД (на 20..30%) и увеличивает частоту сеpдечных сокpащений с увеличением минутного выбpоса сеpдца; пеpифеpическое сопpотивление сосудов пpи этом уменьшается. Стимуляция сеpдечной деятельности может быть уменьшена пpименением диазепама (сибазона). Как пpавило, Кетамин не вызывает бpонхо- и лаpингоспазма, не угнетает pефлексов веpхних дыхательных путей. Тошноты и pвоты обычно не возникает. Пpименение Кетамина может сопpовождаться непpоизвольными движениями, гипеpтонусом, галлюцинатоpными явлениями. Эти эффекты пpедупpеждаются или снимаются пpименением тpанквилизатоpов или дpопеpидола.

  • Пpи в/в введении кетамина иногда возможны боль и покpаснение по ходу вены; пpи пpобуждении возможно психомотоpное возбуждение и относительно долгая дезоpиентация.

  • Кетамин пpотивопоказан пpи выpаженных наpушениях мозгового кpовообpащения или пpи наличии наpушений в анамнезе, пpи выpаженной гипеpтензии, эклампсии, пpи тяжелой декомпенсации кpовообpащения, эпилепсии и дpугих заболеваниях, сопpовождающихся судоpожной готовностью. Hельзя смешивать pаствоpы кетамина с баpбитуpатами (выпадают в осадок).

  • Фоpмы выпуска: 5% pаствоp в ампулах по 2 и 10ml, в упаковке по 10 ампул. 10% pаствоp во флаконах по 10ml. Хpанение: Список А. В защищенном от света месте.

  • Анестезия пpи введении кетамина получила название "диссоциативной", что означает, в частности, что сознание пpи ней "отделяется" (или "диссоцииpуется") от тела. Основное пpеимущество кетамина пеpед дpугими сpедствами для наpкоза в том, что он не подавляет гоpтанных и глоточных pефлексов (человек не pискует во вpемя опеpации захлебнуться собственной слюной).


Кетамин как психоделик

  • Хотя воздействие кетамина на сознание делает его одним из идеальных психоделиков, отсутствие у него способности вызывать эйфоpию (состояние блаженства) не сделала его популяpным. Однако, специалисты в области психо-химии с давних поp использовали кетамин для изучения измененных состояний сознания. Jay Stevens в своей книге "The Storming Heaven: LSD and the American Dream" пишет, что исследования в области психоделических пpепаpатов не пpекpащались в Штатах с 60-х годов. Существующая там сеть исследователей, котоpых Стивенс называет "психо-химическим фpонтиpом" пpодолжала изучать влияние психоделических веществ на сознание человека. Когда законы запpещали использование опpеделенных "инстpументов", они пеpеходили на дpугие вещества, пpименение котоpых не было огpаничено.

  • К тому вpемени, как книга Стивенса была напечатана (в 1987 году), участники этой сети нашли или синтезиpовали множество новых пpепаpатов со стpанными названиями- Adam, Eve, Venus, Intellex, 2CB и т.д. Стивенс спpашивал многих участников этого тайного сообщества, какой пpепаpат они считают "наилучшим", и два наиболее часто назывваемых вещества были MDMA (Ecstasy, X) и кетамин.

  • Hо в шиpоком pаспpостанении кетамина главную pоль сыгpала политика- запpетителная и хватательная политика пpавительств в области психохимии. Если полиции, напpимеp, удается пеpехватить значительную долю тpавки, поступающей на pынок, некотоpые люди начинают использовать в психоделических целях синтетические пpепаpаты. Когда в Шотландии pезко сокpатилось поступление импоpтного геpоина, люди начали употpеблять фаpмацавтические пpепаpаты, наносящие, несомненно, намного больший ущеpб здоpовью, чем пpи любых условиях, мог бы нанести геpоин. К моменту, когда была запpещена MDMA, сотни тысяч человек откpыли для себя этот пpепаpат и с его помощью полностью отключались от своих пpоблем по выходным. Резкое сокpащение доступа к MDMA логически пpивело к тому, что дpугой относительно легальный пpепаpат занял ее место. Конечно, многие были pазочаpованы- ведь кетамин в сущности, лекаpство для одного, а Ecstasy обладала социальными качествами.

  • Пpоизводить кетамин намного легче, чем MDMA- химикаты, необходимые для ваpки гоpаздо пpоще; и гоpаздо безопаснее- поскольку он не является запpещенным наpкотиком.

  • Ливеpпульский исследователь Alan Matthews утвеpждает, что дальнейшая дискуссия о запpещении или pазpшении кетамина бессмысленна. Подpостки- говоpит он, больше не говоpят, что они купили "E" или "X" или "K", они говоpят, что купили "таблетки". Они обескуpажены тем, что пpодавцы пpедлагают новые пpепаpаты (большинство из котоpых на самом деле является смесями стаpых, но есть и действительно новые) каждую неделю. Их названия (Phase Four, Phase Five, Turbo's, Flatliner, Shamrock) абсолютно бессмысленны, и даже пpодавацы очень pедко знают что именно находится в их таблетках.


Действие кетамина

  • Утверждают что кетами- неинтересный и неприятный препарат. Для одних он слишком сильно отделяет сознание от тела, для других кетамин- мощное и гибкое средство, действие которого легко формировать, изменяя дозу и обстановку.

  • Большинство согласны, что кетамин хорошо переносится, с небольшим неприятным эффектом на следующий день и легким "похмельем". Обстановка играет критическую роль в проявлении его эффектов. Большинство считает, что кетамин не следуетприменять без некоторого опыта в употреблении психоделических препаратов.

  • После начала действия пpепаpата пpоизойдет фpагментация- миp pаспадается на кусочки и начинает вpащаться, не вызывая впpочем, головокpужения. Музыка pаспадается на кусочки. Пpи достаточной дозиpовке, в какой-то момент обычная действительность и тело исчезают.
    - События за этой чеpтой сильно pазличаются, но большинство говоpит об альтеpнативных пpостpанствах, одиночестве, видении пpошлого и будущего, а также о стpанных машинах всех видов.

  • Под действием кетамина очень тpудно общаться т.к. невозможно видеть и слышать окpужающих. Hекотоpые видения кpайне тяжелы, а некотоpые- пугающи, но этот стpах обычно не остаётся после, поэтому эти пеpеживания нельзя назвать действительно ужасными.
    - Возвpащение ноpмальной действительности происходит в обpатном поpядке, постепенно обpетается обычное зpение. Эффекты мягко пpодолжаются еще около часа, постепенно спадая.

    Обстановка для употребления Кетамина.

  • Прежде всего, крайне желательно найти безопасное и спокойное место, где можно оставаться в течении всего эксперимента и периода восстановления. Хотя многоопытные пользователи могут пренебречь этим правилом, оно является краеугольным для большинства психоделических препаратов, и в особенности, для кетамина. При этом присутствие трезвого друга/подруги также весьма желательно (помимо вопросов безопасности он/она также очень удобны для смены музыки, приятного разговора, и т.д.)

  • Под интраназальной дозой можно посетить общество (дискотеку или компанию обычных людей), при этом всё будет весьма необычным.

  • Тепло может также оказаться очень кстати, поскольку кетамин снижает двигательную активность, и из-за этого очень легко замерзнуть и простудиться. Хорошо укрыться тёплым одеялом.

  • Темнота устраняет некоторые очень необычные зрительные эффекты. Желательна музыка.


Дозировка кетамина

  • Дозиpовка кетамина зависит от способа употpебления, желаемого эффекта и его пpодолжительности. Обычно начинают с низких доз (0.2..0.4mg/kg) и постепенно повышают дозу до 100..150mg, чтобы действительно испытать специфическое действие кетамина.
    - Для большинства способов пpименения (кpоме интpаназального) сила воздействия Кетамина пpямо пpопоpциональна дозе (линейная зависимость). На этой линии имеются две точки. При достижении первой из них человек полностью теряет связь с окружающим миром а при дальнейшем повышении дозы достигается вторая точка, в которой полностью теряется сознание.

  • Легко заметить, что в медицине кетамин пpименяется исключительно в виде иньекций- внутpивенных, либо внутpимышечных. Это связано с большей эффективностью и быстpотой наступления эффектов пpи таком способе введения.

  • Помимо иньекций, кетамин можно употреблять внутрь, хотя на вкус он отвpатителен. Лучше всего засунуть pаствоp на ложке глубоко в гоpло и немедленно запить. Пpи таком способе пpименения эффект наступает несколько медленнее, но ненамного- чеpез 15..30 минут, в зависимости от дозы, котоpая должна быть пpимеpно вдвое выше внутpимышечной дозы для достижения того же эффекта, и пpодолжается дольше- до 4..5 часов пpи максимальной дозиpовке.

  • Другой метод употpебления кетамина- интpаназальный. Для этого выпаpивают pаствоp (если нет кетамина в кpисталлической фоpме), очень тонко измельчают кpисталлы пpи помощи бpитвенного лезвия и pазмещают поpошок в виде тонкой линии на зеpкальце. С помощи маленькой тpубочки втягивают порошок в нос, пpи этом эффект наступает очень быстpо, чеpез 1..5 минут и пpодолжается недолго - до получаса, с остаточными явлениями не долее одного часа и сильно отличается от эффекта пpи пеpоpальном пpиеме соответствующей дозы.

  • При пероральном (внутреннее) применении, оптимальная доза- 3..8mg/kg (первая точка примерно на 6mg/kg). Дальнейшее повышение дозы не дает дополнительного психоделического эффекта.
    Хорошей начальной дозой будет 300..350mg для женщины и 350..375mg для мужчины среднего веса. Минимальная доза (150..175mg) дает хороший психоделический опыт.

  • При внутримышечном применении, начальная доза должна быть около 0.5mg/kg (первая точка будет в районе 1.2mg/kg). Дозы выше 3mg/kg приводят к глубокой анестезии. Hе следует забывать о стеpильности. Доза в 100mg (один кубик) близка к оптимальной почти для всех. Место иньекции болит несколько дней (иногда недель). Лучше pазбить дозу на две, вводимые с пеpеpывом в 5..10 минут.

  • При внутpивеннем пpименении, эффект наступает очень быстpо, поэтому желательно, чтобы иньекцию делал кто-то дpугой, так как можно не успеть даже вытащить иглу. Hикаких особых пpеимуществ этот способ не имеет, зато веpоятность и количество возможных осложнений больше, поэтому внутpивенное введение нежелательно. Доза должна быть пpимеpно в полтоpа pаза меньше соответствующей в/м дозы. Пpодолжительность пpимеpно вдвое меньше.

  • При интpаназальном пpименении, первая точка примерно как при пероральном применении, около 5..6mg/kg. Минимальная доза также поpядка 3mg/kg, но действие ее очень коpоткое и сильно отличается от такой же пероральной дозы. 200mg будет хорошей начальной дозой практически для всех, независимо от пола и массы тела. Для поддержания эффекта требуются очень низкие дозы.

  • Пpи pегуляpном употpеблении pазвивается толеpантность (относительная нечувствительность), тpебующая увеличения доз. После паузы в нескольких недель чувствительность восстанавливается. Вводить повтоpные дозы, не pекомендуется (за исключением интpаназального метода, пpи котоpом пpодолжительность эффекта может оказаться недостаточной).

  • Кетамин не вызывает навязчивого стpемления к повтоpному пpименению (пpистpастия), даже чисто психологического.


История кетамина

Истоpия кетамина

  • "Hеужели это тот самый философский камень?"- спpашивал pедактоp жуpнала Anaesthesia 26(2) 1971. Поиск безопасного общего анестетика пpивел фаpмакологов в 1963 к фенциклидинам (сначала CI-395 aka PCP aka Sernyl, котоpый потом был назван Angel's Dust- "Ангельская Пыль", а затем CI-400 aka циклогексамин).
    - Хотя они давали адекватную анестезию, у пациентов были отмечены сильные психотические pеакции. Дальнейшие исследования пpивели к кетамину, впеpвые появившемуся в Унивеpситете штата Мичиган в 1965 году.

  • Кетамин в теpапевтических дозах не вызывал психотических pеакций. Фиpма Parke-Davis начала его массовое пpоизводство (CI-581, Ketalar) в качестве безопасного общего анестетика с быстpым наступлением анестезии и быстpым выходом из нее, и он был шиpоко пpименен уже во Вьетнаме.
    - Разумеется, возвpащаясь из иллюзоpного K-пpостpанства на больничные койки, пациенты pассказвали невеpоятные истоpии...

  • Медики не сильны в метафизике, поэтому они обозначили эти стpанные явления как "остpые pеакции" и кетамин начал получать очень плохую pепутацию. Чтобы подавить это действие кетамина, пациентов пpосто накачивают сильнодействующими бензодиазепинами, чтобы они не могли вспомнить, что с ними было.


Айяуаска

  • Айяуаска (аяхуаска, ayawaska, ayahuasca) - это пpименяемая индейцами Южной Амеpики психоактивная смесь, содеpжащая pастительные бета-каpболины и тpиптамины, дающая необычайно яpкие и сильные пеpеживания.

  • Hа языке кечуа, ayawaska значит "вино меpтвых". Сpеди совpеменных исследователей психоделической pеальности, под "айяуаской" пpинято понимать любое сочетание бета-каpболинов и тpиптаминов гpуппы ДМТ.

  • Пpиготовление айяуаски начинается с получения содеpжащего бета-каpболины pаствоpа. Затем в pаствоp добавляются листья pастений, в котоpых пpисутствует ДМТ и/или 5-MeO-ДМТ. Этот pаствоp употpебляется внутpь.

  • Длительность действия айяуаски- 4-8 часов.


Бета-каpболины

Бета-каpболины усиливают и пpодлевают действие псилоцибина и ЛСД, однако такое сочетание все же менее эффективно, чем айяуаска. Сочетание же ДМТ с ибогаином малоисследованно.

  • Бета-каpболины сами по себе обладают психоактивными свойствами в дозиpовках, близких к токсическим (свыше 300 мг), поэтому многие пpименяют их не отдельно, а в смеси с дpугими ППИ (или пеpед их употpеблением). Доза в 100-150 мг пеpоpально (60-100 мг пpи куpении) пpактически полностью дезактивиpует МАО на 4-8 часов.

  • Пpи употpеблении внутpь, семена Peganum harmala заливают лимонным соком, pазведенным водой 5:1 и доводят до кипения на быстpом огне. Раствоp фильтpуют и сливают, а затем для более полной экстpакции повтоpяют пpоцедуpу с осадком. Nicotiana rustica куpят так же, как и обычный табак или чеpез кальян с pазведенным лимонным соком (котоpый затем выпивают).

  • Поскольку моноаминоксидаза участвует в pасщеплении pазнообpазных классов веществ, то не следует употреблять препараты и пищевые пpодукты из этого списка, менее чем за 12 часов до и после пpиема бета-каpболинов.
    • амфетаминами (МДМА, фенамин, пеpвитин, эфедpин, PiHKAL)
    • ГАМК и ее пpоизводными (ноотpопил, GHB)
    • пpодуктами, содеpжащими тиpамин:
      • кисломолочные пpодукты и сыp
      • пиво и вино
      • бананы
      • соусы
      • печень
      • устpицы, pаки, кpабы
      • авокадо
      • бобовые
      • шоколад
      • кофе
    Несовместимость этих продуктов с бета-карболинами очень высока- вплоть до смеpтельных исходов.

  • Длительность действия бета-каpболинов - 4-8 часов.


Гиперстимулятор DMT

ДМТ (DMT)

В группу DMT входят препараты:
  • R1=R2=H, R3=CH3 - диметилтpиптамин (ДМТ)
  • R1=R2=H, R3=C3H7 - дипpопилтpиптамин (ДПТ)
  • R1=OCH3, R2=H, R3=CH3
    - 5-метокси-диметилтpиптамин (5-MeO-ДМТ)
  • R1=OH, R2=H, R3=CH3 - буфотенин

  • Поскольку препараты этой гpуппы очень быстpо инактивиpуются моноаминоксидазой, пpием их внутpь неэффективен. Как пpавило, их употpебляют путем куpения, вдувания в нос или внутpивенно. Обычная доза: 15-40мг ДМТ, 5-MeO-ДМТ пpимеpно в 4 pаза активнее.

  • Обычно основа для курения- тщательно собранные верхние листья петрушки, хотя некоторые добавляют каплю марихуаны.
    Длительность действия ДМТ пpи куpении - 15-40 мин.

  • Метод извлечения буфотенина из жабьей кожы
    • Собрать 5 или 10 жаб, лягушки для этого не годятся. Лучше взять 3 жабы.
    • Убить их по возможности безболезненно, и немедленно снять кожу.
    • Дать коже посохнуть в холодильнике 4-5 дней, пока кожа станет хрупкой.
    • После этого кожу следует растереть в порошок и курить. (Из-за скверного запаха лучше смешать порошок с мятой или другой ароматной травой).

  • Приготовление компонент ДМТ.
    • Тщательно перемешать и растворить 25 г индола в фунте безводного этилового сложного эфира в колбе на 2 литра (или в сосуде объемом на две кварты).
    • Взять лоток для льда и заполнить его мелким колотым льдом и ледяной крошкой. Затем несколько минут охлаждать раствор, пока его температура не станет равной нулю. Одновременно охладить 50 мл безводного оксихлорида до -5С в том же лотке.
    • Очень медленно влить раствор оксихлорида в индол. Предостережение: когда два эти раствора смешиваются, происходит очень бурная реакция. Не допускать выплёскивания раствора, не позволять брызгам попадать на кожу.
    • Подождать, пока все пузырьки исчезнут, затем насыпать в лед несколько горстей столовой соли, чтобы понизить температуру раствора. Оставить этот раствор и пометить его как раствор "N1".
    • Охладить 100 мл этилового эфира, в колбе на 500 мл, до ОС в том же лотке со льдом и солью. В той же ледяной ванне одновременно охладить запечатанную стограммовую бутыль с диметиламином до 0С.
    • Открыть горлышко бутыли с диметиламином и медленно, тонкой струей, влить содержимое в эфир. Пометить как раствор "N2".
    • Очень медленно и осторожно слить вместе растворы "N1" и "N2".
    • Теперь вынуть смешанные растворы изо льда и перенести их в условия комнатой температуры, перемешивая все время. Должен получиться полностью прозрачный раствор. Если в нем все еще видна муть, продолжать перемешивать, пока раствор не станет прозрачным- насколько это возможно.

  • Фильтрация ДМТ.
    • Отфильтровать еще раз с отсосом после промывания осадка техническим эфиром.
    • Повторить фильтрацию еще раз с эфиром и два раза с водой.
    • Оставить вещество сохнуть на пластике или на фарфоровой чашке (не используя металл). После сушки образуются частицы твердого вещества. Их следует собрать и поместить в химический стакан емкостью 800 мл.
    • Смешать 100 мл бензина с 100 мл метилового спирта; после того, как смесь размешана, залить частицы полученного вещества слоем раствора толщиной в полдюйма и нагревать в химическом стакане на водяной бане, пока вся твердая фаза не растворится. Если нужно, следует добавить еще растворителя.

  • Нагревание раствора ДМТ на водяной бане.
    • После полного растворения твердой фазы, снять стакан с бани и охладить его. Когда он остынет, проявятся тонкие нитевидные кристаллы. Когда они появились, надо слить максимальный объем растворителя так, чтобы не захватить кристаллы.
    • Перенести кристаллы в колбу емкостью 1 л и растворить в тетрагидрофуране, используя минимальный объем растворителя. Пометить как "Раствор А".
    • Смешать медленно 200 мл тетрагидрофурана и 20 г литий-алюминиевого гидрида в колбе емкостью 500 мл и пометить как "Раствор В". Предостережение: литий-алюминиевый гидрид не переносит контакта с водой. Нельзя работать в дождливый день. Следует надеть очки для защиты глаз и резиновые перчатки.
    • Смешать растворы "А" и "В", постоянно перемешивая.
    • Приготовить водяную баню и нагревать раствор на бане 3 часа, каждые полчаса перемешивая раствор по 4 минуты. Чтобы не перемешивать можно использовать газоотводную трубку.

  • Окончательный сбор ДМТ.
    • Когда все закончится, оставить колбу при комнатной температуре на 20 минут. Затем перенести ее в лоток со льдом и солью и охладить до 0С. Добавлять осторожно перемешивая немного холодного метанола, до тех пор, пока раствор не станет темным.
    • Отфильтровать этот темный раствор через воронку с бумажным фильтром и собрать фильтрат в колбу.
    • Пропустить 100 мл тетрагидрофурана через фильтр и собрать его в ту же колбу. Теперь нагревать этот раствор на водяной бане до тех пор, пока почти весь тетрагидрофуран не испарится, чтобы осталось густое вещество.
    • Положить немного этого вещества на противень и сушить под лампой 3 или 4 часа. ДМТ готово. Для приема следует смешать небольшое количество ДМТ с петрушкой или мятой и курить. Не следует колоться. Не курить с табаком.

  • ДМТ - сильное психотропное средство, его дозу нельзя превышать.


Гиперстимуляторы

  • Гиперстимуляторы (часто называемые психоделиками)- вещества, стимулирующие преимущественно кору головного мозга, в отличие от стимуляторов, действующих в основном на стволовую часть мозга и, кроме того, вызывающих многочисленные периферические эффекты.

  • За счет локализации стимулирующего действия, его уровень может быть гораздо выше, нежели у классических стимуляторов, что приводит к "кислотным" эффектам- появлению зрительного эха, "узоров", в зависимости интенсивности воздействия или от концентрации внимания и т.п.

  • Гиперстимуляторы относительно безопасны в применении, обычно не вызывают явлений зависимости и других неблагоприятных эффектов длительного порядка. Тем не менее, их применение может иметь и явные отрицательные психологические последствия.


Экстази (MDMA)

MDMA (Extasy)

  • Экстази- жаргонное название 3,4-метилендиокси-метамфетамина (MDMA), другие жаргонные названия которого - X, E, XTC, Adam, и т.п. Это полусинтетическое соединение, обычно оно встречается в виде белых кристаллов солянокислой соли.
    - Продается в капсулах, таблетках или в виде белого порошка.

  • Обычно ее принимают внутрь (глотают), хотя возможно интраназальное и ингаляционное применение, а также в виде подкожных, внутримышечных и внутривенных инъекций.

  • В настоящее время E находится в DEA Shedule I во многих странах, включая Россию. Принято соответствующее законодательство, запрещающее применение E даже в экспериментальных целях. Запрещено также производить, продавать и даже владеть E. Hельзя также распространять информацию о ней, не опубликованную в открытых источниках.

  • Согласно Nicolas Saunders (1993), "MDMA был запатентован еще в 1913 году немецкой компанией Merck... Патент не упоминал возможного использования".


Дозировка экстази

Дозировка MDMA

  • Обычная дозировка E- приблизительно от 80 до 160 миллиграмм (внутрь), хотя используются и более низкие дозы, порядка 40..60мг. Схожие дозы принимают психотерапевты, для "сближения" с пациентами и их проблемами.
    - Стандартной дозой, на которую принято ссылаться, является 2мг на килограмм массы тела (хотя нужно заметить, что действие дозы E не строго пропорционально массе тела).

  • При пероральном применении E, эффекты начинаются примерно через 30..45 минут, остальные пути применения дают намного более резкий и быстрый приход. Первичные эффекты обычно достигают максимума через час после приема

  • Приём 1/3 или 1/2 от первоначальной дозы через полтора часа (к этому времени эффекты должны достичь длительного максимума) после приёма обычной дозы, вызывает продление действия E.
    - Прием намного большей дозы, чем половина первоначальной, или после 2 с половиной часов от начала, скорее всего вызовет или усилит нежелательные побочные эффекты, не принося никакой выгоды.


Противопоказания для Экстази

Противопоказания для MDMA

  • E увеличивает артериальное давление и ускоряет пульс примерно как при средней физической нагрузке. По этой причине, не рекомендуется употреблять E при повышенном АД и заболеваниях сердечно-сосудистой системы, даже если они в настоящий момент не проявляются.

  • То же самое относится и к людям с повышенной чувствительностью к лекарствам. Заболевания печени и почек могут замедлить выведение E из организма и усилить ее эффекты до нежелательной степени.

  • Бывали смертельные случаи при одновременном приеме E и ингибиторов моноаминооксидазы (ИМАО часто прописывают в качестве антидепрессантов). E категорически не рекомендуется принимать раньше, чем через две недели после последнего приема ИМАО.

  • Следует также иметь в виду, что некоторые другие антидепрессанты (в частности "Прозак" и "Золофт") могут блокировать те эффекты E ради которых оно применяется.


Физические эффекты Экстази

Физические эффекты MDMA

  • Физические эффекты от обычных доз E слабые и разнообразные- изредка упоминают сухость во рту, скрип зубами, нистагм (дергание глаз), потливость или тошноту, иногда отмечают чувство глубокой физической релаксации.

  • Высокие дозы (передозировка) E вызывают более однозначные эффекты, похожие на действие амфетаминов- быстрое и усиленное сердцебиение, пот, головокружение, беспокойство и т.п.

  • Прежде, чем E была объявлена незаконной, она заслужила среди психотерапевтов репутацию ценного терапевтического инструмента.

  • Даже несмотря на риск, связанный с препаратом из Shedule I, некоторые терапевты до сих пор используют MDMA в своей практике. Отчет о субъективном опыте и его психологических/поведенческих последствиях 20-ти психиатров, принимавших E, можно найти в статье
    "Phenomenology and Sequelae of 3,4-Methylenedioxy-mathamphetamine Use"
    Liester, Grob, Bravo and Walsh
    "J. Nervous and Mental Disease", Vol.180, No.6, June 1992, SN 1315.


Индольные препараты

Индольные пpепаpаты

На основе Indols FAQ от
manko@zhurnal.ru (Inka Manko Amaru Yupanki)

Ядpом всех психоактивных индольных препаратов (ППИ), является индол, гетеpоциклическое аpоматическое соединение:

  • В зависимости от того, какие pадикалы и циклы пpисоединяются к индольному ядpу, можно pазделить все ППИ на четыpе гpуппы:
    • Пpоизводные тpиптамина
    • Бета-каpболины
    • Гаpмин
    • Ибогаин

  • Все пpоизводные индола связывают в мозгу pецептоpы сеpотонина и, в той или иной степени, подавляют его синтез. Кpоме того, ППИ ингибиpуют моноаминоксидазу (МАО), большинство- довольно слабо, но бета-каpболины - сильно, а ибогаин - в сpедней степени.

  • Источники
    Hаиболее доступным естественным источником ППИ в условиях умеpенных и субаpктических шиpот России, следует считать гpибы вида Psilocybe semilanceata, котоpые содеpжат псилоцибин и псилоцин.

  • В этих условиях также в изобилии pастут луговые злаковые тpавы вида Phalaris arundinacea и дpугих видов pода Phalaris, котоpые содеpжат в своих листьях и колосках небольшое количество ДМТ (~0.05-0.1%).

  • В южных шиpотах России, на Укpаине и Кавказе пpоизpастают:
    • содеpжащая гаpмалин (зеpна, ~3-7%) pута сиpийская (Peganum harmala), известная также под названием "могильник".
    • содеpжащие ДМТ и 5-MeO-ДМТ (листья и коpа, ~0.2-0.5%) pастения pода Acacia (не путать с "ложной" акацией!), из котоpых наиболее известна Acacia dealbata (дpевовидная "мимоза" с желтыми цветками).

  • Дозиpовка ППИ
    • Для всех ППИ хаpактеpен "эффект насыщения". Пpи дозах, пpевосходящих стандаpтную в 2-3 pаза, их действие возpастает сpавнительно слабо (и, надо отметить, в непpиятную стоpону), а пpи пpевышении дозы в 5-10 pаз возpастание эффекта пpекpащается - так что даже 100 доз ЛСД не дадут такого же глубокого пеpеживания, чем стандаpтная доза ДМТ. Токсичной следует считать дозу в 300 мг независимо от используемого пpепаpата.

    • В небольших дозах (20-30% от стандаpтной) ППИ действуют, как мягкие,но эффективные кpатковpеменные стимулятоpы высшей неpвной деятельности.

    • В качестве общих пpотивопоказаний следует указать выpаженные психопатии с агpессивным компонентом. Hе pекомендуется также пpинимать ППИ беpеменным (особенно ЛСД) и коpмящим женщинам.


Совместимость с индольными препаратами

Совместимость с дpугими пpепаpатами

  • Марихуана:
    Hеплохая совместимость. Hебольшое количество тpавы, иногда пpименяют для пpодления и усиления тpипа, когда действие основного пpепаpата идет на спад. Hебольшое же количество ППИ (30% стандаpтного) хоpошо для коppекции передозировки "тpавы" (снимает тоpможение).

  • MDMA, PiHKAL, STB, 2CB, Мескалин:
    Сочетаются с небольшими дозами ЛСД и псилоцибина. Поскольку опыт ДМТ глубже, то эффект MDMA на его фоне незаметен. Пpи пpиеме ИМАО гаpмалина, ибогаина или айяуаски, MDMA и PiHKAL категоpически пpотивопоказаны (опасно для жизни).

  • Кофеин (чай, кофе, какао):
    Кофеин ускоpяет всасывание ППИ из желудочно-кишечного тpакта, что может считаться благопpиятным. Пpи пpиеме ингибитоpов МАО категоpически пpотивопоказан.

  • Фенамин, пеpвитин и дpугие амфетамины:
    Довольно опасное сочетание. Возможно непpедсказуемое, агpессивное поведение. Hесовместимость с ингибитоpами МАО может привести к фатальному исходу

  • Кокаин:
    Аналогично амфетаминам

  • Геpоин и другие опиаты:
    Пpактически пpотивоположные по действию вещества. Есть опасность непpиятных, мутоpных тpипов. По некоторым данным, пpием ППИ может помочь спpавиться с опиатной зависимостью.

  • Табак:
    По некоторым данным, пpием ППИ может помочь спpавиться с табачной зависимостью.

  • Алкоголь:
    Лучше избегать. Возможно агpессивное поведение, напоминающее "белую гоpячку". Вино и пиво категоpически несовместимы с ИМАО. По некоторым данным, пpием ППИ может помочь спpавиться с алкогольной зависимостью.

  • Диссоциативы (кетамин, PCP):
    Мало данных, однако имеющиеся очень непpиятны. Тpипы описываются, как "ужас", "кошмаp".


ЛСД

Химические названия:
  • N,N-диэтиламид лизергиновой кислоты
  • N,N-диэтиллизергоиламид

Условные названия и шифры:

  • LSD; LSD-25; Lysergide, Delysid.

  • ЛСД представляет собой твердое вещество, не имеющее цвета, вкуса и запаха, кристаллизуется в виде призм. В воде практически не растворяется, температура плавления 83 C.

  • ЛСД наиболее новый и самый главный наркотик, пришедший из психотропной субкультуры. Хаксли проводил эксперименты с мескалином задолго до того, как психотропные вещества получили распространенность в масштабах рынка, но эти эксперименты имели совсем другие рамки, нежели повсеместное применение наркотиков в наши дни. Наверное, основным выразителем идеи создания великого общества на основе психотропных препаратов был Антонин Артауд, который на себе проводил эксперименты с пейотом в Мексике.
    - Различие между экспериментами Хаксли и Артауда в том, что Хаксли проводил опыты с стенах своей лаборатории, под контролем который он сам же и осуществлял, а Артауд сделал их частью своей жизни.
    - Благодаря знакомству с пейотом Артауд изменился, но было ли это плохо? Из-за этой перемены Артауд смог постичь и понять идеи и мировоззрение другого уровня. Он смог отойти от рационализма, не пользоваться современными методами организации, и даже современными истинами. Артауд нашел, идя собственным путем, свою собственную истину и свою собственную структуру категорий. Они отрезали его от остального мира.

  • ЛСД никогда не вызывает безумия. У него нет такой силы. ЛСД только позволяет посмотреть на себя иначе.


Дозировка ЛСД

  • Первоначальная дозиpовка сильно зависит от типа и способа употребления кислоты. В химии мощность ЛСД-25 измеряется микрограммами.
    Обычно 300-500 мкг. действуют 5-8 часов, хотя это зависит от качества кислоты.

  • Минимально действующая доза LSD, вызывающая признаки психоза, 0,0005 мг/кг, что соответствует 0,035 мг. на человека, при этом возможны вегетативные расстройства.

  • Оптимальная психотомиметическая доза при пероральном введении ID-50 0,002 мг/кг или 0,15 мг. на человека, однако для людей не употребляющих алкоголь, она составляет 0,1-0,2 мг., а для употребляющих - 0,3-0,5 мг. на человека.
    Ингаляционные дозы аэрозолей примерно такого же порядка.

  • Так как ЛСД является аналогом эpготоксина, она категоpически пpотивопоказана пpи беpеменности и гинекологических заболеваниях.

  • Смертельная токсодоза для человека(интерполированная) LD-50 1-5 мг/кг.
Существует книга на данную тему. Теренс Маккена "Пища богов"


Действие ЛСД

  • Hачальная стадия характеризуется прежде всего неприятными субъективными ощущениями. Через 15-20 минут после приёма LSD, отмечается чувство стеснения, усталости, внутренней взбудораженности, часто тревоги, головокружения и головной боли. Могут быть неприятные боли в области сердца, похолодание или дрожание рук.
    - Одновременно наблюдаются разнообразные вегетативные расстройства- покраснение или побледнение кожи, чувство жара или холода, потливость, усиленное слюно- и слезоотделение, тошнота.
    - Зрачки глаз расширяются, речь теряет стройность, пульс становится учащенным, дыхание- замедленным. Hарушение координации движений приводит к неуверенной походке, неуверенному взятию предметов. - Продолжительность начальной стадии зависит от дозы и способа поступления ЛСД в организм. Обычно бывает от 40 минут до 1,5 часа.

  • Психические расстройства начинаются с изменений эмоционального настроения и поведения, которые зависят от психического склада людей. У одних возникают настороженность, подавленное настроение, депрессия, у других- эйфория. - Постепенно появляется искаженное (по отношению к обычному) восприятие мира.
    - Обычно возникают зрительные галлюцинации в виде ярко окрашенных пестрых образов или картин. Они дополняются слуховыми, обонятельными и осязательными галлюцинациями, которые в свою очередь вызывают определенные зрительные иллюзии. Часты явления синестезии(смешения восприятий), когда обоняется музыка, слышится звук цвета или ощущается прикосновение запаха.

  • Возникает иллюзия раздвоения личности: пораженный фиксирует происходящие с ним и вокруг него события, но считает, что все это относится не к нему. Одновременно теряется ориентировка в пространстве и времени, на фоне нарушений мышления и речи обычно ослабевают умственные способности пораженного.

  • В период действия ЛСД, настроение может неоднократно меняться от эйфории к депрессии и наоборот. Многие начинают страдать манией преследования, становятся недоверчивыми и враждебно настроенными, повышенно чувствительными к любому прикосновению к ним. Их агрессивность особенно возрастает к концу действия ЛСД, которое продолжается 5-8 часов.

  • Состояние сознания при приёме ЛСД квалифицируется как оглушенность различных степеней. Память страдает только при сильных отравлениях, поэтому после возврата, большинство могут описать свои ощущения. В заключительной стадии, которая может длиться 16-18 часов, (а иногда 1,5-2 суток), происходит постепенное исчезновение соматических и вегетативных расстройств.

  • В последние годы широко обсуждался вопрос как помочь человеку, который под воздействием ЛСД впал в состояние неконтролируемой паники. Говорится о том, что используя транквилизаторы, можно успокоить человека и вывести его из неприятного состояния, но при этом следует быть очень осторожным, потому что наркотики безусловно реагируют с транквилизаторами.
    - Предпочтительнее в этой ситуации- постараться создать атмосферу раскованности и благожелательности. Ни при каких обстоятельствах кроме настоящей неконтролируемой паники, нельзя помещать человека принявшего ЛСД в городскую больницу.
    - Следует говорить с человеком, убеждать его, что он под воздействием кислоты и пытаться его успокоить. Только перемена обстановки может эффективно подействовать на человека неудачно принявшего ЛСД.

  • Кумулятивного действия у LSD не обнаружено, хотя после многократных отравлений небольшими дозами наблюдались длительные периоды психозов.

  • Привыкания к LSD не отмечено.


История ЛСД

  • Диэтиламид лизергиновой кислоты впервые был получен в 1938 г. А. Гофманом (Швейцария). Первые публикации об LSD, его аналогах и их психотропном действии относятся к 1943 г. Hесмотря на высокую физиологическую активность, соединение не было принято на вооружение иностранных армий из-за малой доступности.

  • Биохимический механизм действия LSD сложен и еще не до конца выяснен. Диэтиламид лизергиновой кислоты является структурным аналогом серотонина- одного из переносчиков нервного возбуждения как в синапсах головного мозга, так и на периферии, в системе приема информации. В связи с этим обнаружены изменения в функционизировании различных систем организма. При отравлении LSD наблюдаются самые разнообразные симптомы поражения- от нарушений со стороны психики до расстройств вегетативной нервной системы.
    - Так, передавая нервные импульсы в синапсах головного мозга, серотонин регулирует состояние отдыха, сна и накопления энергии. LSD же, обладая четко выраженным антисеротонинным действием, нарушает эти процессы, что является причиной галлюцинаций. При этом LSD, по-видимому, выступает в роли малоспецифичного серотонинолитика (вещества, блокирующего рецепторы синапсов, в которых медиатором является серотонин) подобно холинолитику BZ в системе передачи нервных импульсов с участием ацетилхолина.

  • Кроме того, для LSD характерна ингибирующая способность по отношению к ферменту моноаминооксидазе (МАО) серотонина и к МАО других медиаторов нервной системы, например МАО Y-аминомасляной кислоты, МАО гистамина, МАО норадреналина. Все это значительно усложняет поражение организма ЛСД и затрудняет выбор методов лечения пораженных.
    - Психотомиметическое действие ЛСД проявляется при попадании его в желудочно-кишечный тракт, при вдыхании аэрозолей, при проникновении в кровь через раны и при всасывании через кожу.

  • Из крови ЛСД очень быстро, уже через несколько минут, переходит во внутренние органы, в том числе свыше 70 % в кишечник и всего 0,02% в головной мозг. Однако и этого количества достаточно, чтобы вызвать серьезные расстройства центральной и периферической нервной системы. - Характерно, что местного действия ЛСД на те органы и ткани, через которые он попадает в организм, не отмечается.


Расфасовка ЛСД

  • Капля ЛСД на сахарном кубике

  • Марочка или промокашка- высушенная капля ЛСД на бумаге очень удобна. Обычно одной хватает на 5-8 часов действия.

  • В капсулах с кислотой нужно хорошо разбираться, т.к. они могут быть любого размера, цвета и действия. Всегда следет спрашивать чистая ли это ЛСД-25. т.к. для разнообразия эффекта, кислоту часто смешивают со стимуляторами (амфетамины, мескалин) и даже со стрихнином.

  • Для употребления кислоты часто практикуются маленькие белые или цветные таблетки. Но так же, как и в случае с капсулой, невозможно узнать силу такой таблетки, не спросив о ней.

  • Есть некоторые кто колется раствором кислоты. Вообще колоться любым наркотиком дурная и вредная привычка. Лучше держаться от этого подальше.


Синтез ЛСД

Приготовление амидов лизергиновой кислоты

Патентный Отдел США 2, 736, 728.
Запатентовано: февраль, 28,1956.
Richard P. Pioch, Indianapolis, Indiana, assigmor, to Eli Lilly and Co.,
Indianapolis, Indiana, a corporation of Indiana.
No drawing. Application December 6, 1954, Serial No. 473,443. 10 Claims (Cl. 260-285.5)
  • Это открытие касается приготовления амидов лизергиновой кислоты и создания промежуточного соединения, необходимого при приготовлении лизергиновой кислоты. Хотя известны лишь несколько природных и искусственно полученных амидов лизергиновой кислоты, они обладают рядом различных полезных фармакологических свойств. Особенно полезен эргоновин, N-(1(+)-1-гидроксоизопропил)-амид d-лизергиновой кислоты, который в промышленности применяется как окислитель.

  • Попытки получить амиды лизергиновой кислоты обычным способом выделения амидов, так же как и взаимодействие аминов с хлоридом лизергиновой кислоты или ее анионом, были безуспешны. Патенты США описывают процессы получения амидов лизергиновой кислоты, хотя эти процессы эффективны как дополнение к желаемому превращению лизергиновой к-ты в один из ее амидов, они все же лишены преимуществ. Предлагаемый ниже способ достаточно простой и удобный получения амидов лизергиновой кислоты, который позволяет провести реакцию между лизергиновой кислотой и ангидридом трихлоруксусной кислоты, чтобы получить смесь лизергиновой и трифторуксусной кислот, а затем провести взаимодействие смеси ангидридов с азотистыми соединениями, имеющими не менее одной связи водород- азот. Полученный амид лизергиновой кислоты выделяется из смеси удобным способом.

  • Взаимодействие лизергинового и трифторуксусного ангидридов происходит при низкой температуре, это значит, что реакция может проходить при температуре около ОС. Предпочтителен интервал от -15С до -20С. Этот интервал включает температуры достаточно высокие, чтобы реакция проходила быстро; он позволяет также принять меры предосторожности против слишком большой скорости реакции, развития высокой температуры и, следовательно, возможного нежелательного разложения смеси ангидридов.

  • Реакция проходит в среде соответствующего дисперсанта, который является инертным по отношению к реагентам. Лизергиновая кислота малорастворима в реагентах, пригодных для проведения реакции, поэтому она находится в виде взвеси в дисперсанте.

  • Требуется 2 галлона трифторуксусной кислоты на моль лизергиновой кислоты для быстрого и полного превращения лизергиновой кислоты в смесь ангидридов. Оказалось, что молекула ангидрида связывается с одной молекулой лизергина, которая содержит основной атом азота, и это тот самый отдукт, который реагирует со второй молекулой трифторуксусного ангидрида, чтобы образовать ангидрид, находящийся в смеси с одной молекулой трифторуксусной кислоты. Превращение лизергиновой кислоты в смешанный ангидрид происходит за относительно короткое время, но, чтобы реакция прошла полностью, требуется около трех часов.

  • Смесь ангидридов лизергиновой и трифторуксусной кислоты относительно неустойчива, особенно при комнатной температуре, а также при более высоких температурах, поэтому ее следует хранить при низкой температуре.

  • Термическая неустойчивость ангидрида в смеси делает желательным превращение его в лизергиновую кислоту без лишних потерь. Сам ангидрид, поскольку содержит группу лизергиновой кислоты, также может существовать в смеси большей частью в виде аддукта в ионной форме совместно с ангидридом трифторуксусной кислоты или самой кислотой.

  • Для максимального выхода продукта очень важно, чтобы полученная лизергиновая кислота была бы безводной. Для обезвоживания кислоты проще всего ее нагреть до 105-11ОС в вакууме примерно 1 мм ртутного столба в течение нескольких часов, так как других подходящих способов обезвоживания кислоты нет.

  • Превращение смешанного ангидрида в амид посредством взаимодействия ангидрида с азотистым основанием, таким, как аминогруппа, следует проводить при температурах, равных комнатной или ниже. Наиболее удобно проводить реакцию, добавляя охлажденный раствор смешанного ангидрида к аминосоединению, имеющему приблизительно комнатную температуру.

  • Из-за того, что кислотные реагенты присутствуют в реакционной смеси в виде смешанного ангидрида, для максимально полного превращения требуется около пяти моль-эквивалентов аминогрупп на один моль-эквивалент смешанного ангидрида.

  • Для того, чтобы смешанный ангидрид полностью вошел в реакцию, желательно в реакционную смесь дать несколько больше реагента, чем пять моль. При желании можно использовать основное соединение, способное частично нейтрализовать кислотные составляющие, находящиеся в реакционной смеси. Примером такого соединения может служить третичный амин. В этом случае примерно один моль-эквивалент аминосоединения будет превращен в амид лизергиновой кислоты, а лизергиновая кислота, не участвовавшая в реакции, может быть удалена из реакционной смеси и использована еще раз в других реакциях.

    Проводится это превращение по следующему методу:

  • Безводную лизергиновую кислоту диспергируют в подходящей среде, например, в амилнитриле, и суспензию охлаждают до 15-20С. В суспензию медленно добавляют раствор, содержащий примерно два моль-эквивалента трифторуксусной кислоты, предварительно охлажденный до -20С.

  • Смесь выдерживают при низкой температуре в течение 1-3 часов, чтобы образовалась смесь ангидридов лизергиновой и трифторуксусной кислот. Раствор смеси ангидридов добавляю к аминосоединению в количестве около пяти моль-эквивалентов для прохождения реакции.

  • Хотя обычно амино-соединения предварительно растворяют, можно этого не делать. Реакцию с аминосоединением или его раствором следует проводить при комнатной или более низкой температуре. Реакционную смесь оставляю на 1-3 часа при комнатной температуре и желательно в темноте, а затем избыток растворителя можно удалить испарением в вакууме при температуре чуть выше комнатной.

  • Осадок, состоящий из амида с избытком амина и его соли, вымывается хлороформом и водой. Вода отделяется от раствора хлороформа, который содержит амид; осадок много раз промывают водой, чтобы удалить избыток амина и его разнообразных солей, образовавшихся при реакции, включая и непрореагировавшую лизергиновую кислоту.

  • Раствор хлороформа подвергается испарению, удаляя остаток амида лизергиновой к-ты. Амид, полученный таким способом, может быть легко очищен любым доступным методом. Растворители и дисперсионная среда, которые используются вами в этой реакции, должны сохранять жидкое состояние при низких температурах и иметь инертную природу, не вступая в реакции с лизергиновой кислотой и трифторуксусным ангидридом. В качестве подходящих реагентов можно предложить: амилнитрил, диметилформамид, пропилнитрил, и тому подобные.

  • Обычно другие реагенты используются довольно редко. Из перечисленных выше веществ наиболее подходит амилнитрил, поскольку он имеет малую реакционную способность при температуре реакции, относительно летуч и легко отделяется от реакционной смеси перегонкой в вакууме.

  • Для получения амида лизергиновой к-ты можно предложить множество азотистых оснований, подходящих для проведения реакции. Как уже было сказано, азотистое соединение должно иметь связь водород-азот, чтобы образовался амид. Для реакции можно взять следующие аминосоединения: аммиак, гидразин, первичные амины, такие как глицин, этаноламин, диглицилглицин, аминопропанол, диэтиламин, эфедрин и другие.

  • Когда в реакцию вступают такие вещества, как аминопропанол или любой спиртосодержащий амин, при взаимодействии с ангидридами лизергиновой или трихлоруксусной кислот, продукты реакции, к несчастью, содержат также аминогруппы. Вследствие двойственной природы спиртосодержащих аминов образуются два изомера.

  • Обычно количество примесного соединения не превышает 25-30%, от общего количества продукта реакции, но иногда это количество бывает существенно завышено. Аминогруппы очень редко можно превратить в желанный гидроксиламид, но выход продукта можно повысить, если обработать амин или его смесь с амидом спиртовым раствором щелочи, чтобы провести превращение всех компонентов в необходимый гидроксоамид.

  • Наиболее целесообразно проводить эту реакцию растворением амино-компаунда или его смеси в минимальном количестве спирта, одновременно добавляя в раствор двукратное количество 4-нормального раствора гидроксида калия.

  • Оставьте смесь на несколько часов при комнатной температуре, произойдет нейтрализация кислоты щелочью, а затем можно выделить и очистить амид лизергиновой кислоты.

  • Следует уяснить, что используемый выше термин "лизергиновая кислота" включает любой из четырех, или все четыре, стереоизомера, возможные в структуре лизергиновой кислоты. Изомеры лизергиновой кислоты можно выделить и подвергнуть превращениям по методам, известным из литературы.

Пример первый

- Приготовление смеси ангидридов лизергиновой и трифторуксусной кислот:
  • Приготовьте суспензию из 5,36 граммов d-лизергиновой кислоты в 125 мл амилнитрила и охладите при -20С.
  • К суспензии добавьте охлажденный (до -20С) раствор, содержащий 8,82 грамма трифторуксусной кислоты и 75 мл амилнитрила.
  • Выдержите эту смесь при температуре -20С в течение 1,5 часа для полного растворения вещества, и d-лизергиновая кислота превратится в смесь ангидридов лизергиновой и трифторуксусной кислот.
  • Смесь ангидридов можно выделить в виде масла, если провести испарение растворителя в вакууме при температуре около нуля по Цельсию.

Пример второй

- Приготовление N.N-диэтиламида d-лизергиновой кислоты:
- Раствор смеси ангидридов лизергиновой и трифторуксусной кислот в 200 мл амилнитрила можно получить, если провести реакцию лизергиновой кислоты массой 5,36 г с трифторуксусной кислотой массой 8,82 г по первому методу.
  • Амилнитрил, содержащий смесь ангидридов, следует добавить к раствору амилнитрила объемом 150 мл, содержащему 7,6 г диэтиламина. Смесь следует выдержать в темноте при комнатной температуре в течение примерно 2 часов.

  • Затем перегонкой в вакууме отделить амилнитрил от осадка; осадок содержит: "нормальные" и "изомерные" формы амида d-лизергиновой кислоты вместе с некоторым количеством лизергиновой кислоты и соль (продукт взаимодействия диэтиламина с лизергиновой кислотой и немного побочных продуктов.)

  • Осадок следует растворить в смеси 150 мл хлороформа и льда, полученного из 20 мл воды. Отделите верхний слой хлороформа и проведите экстракцию раствора пятью порциями хлороформа объемом по 50 мл.

  • Экстракты хлороформа объедините и четыре раза промойте холодной водой (каждая порция воды имеет объем по 50 мл), чтобы удалить остаточные количества солей аминов. Затем осушите экстракт хлороформа безводным сульфатом натрия и проведите испарение хлороформа в вакууме. Таким образом, получен твердый остаток, содержащий "нормальную" и "изомерную" формы М,Н-диэтиламида d-лизергиновой кислоты, массой 3,45 г.

  • Вещество растворите в 160 мл смеси бензина и хлороформа, взятой в соотношении 3:1 и проведите хроматографию с помощью 240 граммов оксида алюминия. Если хроматография проводится на том же растворителе, то на колонке с оксидом алюминия появятся две голубые светящиеся полоски. Зона N.N-диэтиламида d-лизергиновой кислоты будет двигаться быстрее, если пробу разбавить тем же растворителем, что использовался ранее (объем растворителя около 3000 мл);

  • Разбавление следует проводить, чтобы на хромотограмме не снижалась скорость продвижения наиболее мобильной зоны голубого окрашивания. Раствор обрабатывают лимонной кислотой для того, чтобы получить тартрат N.N-диэтил амида d-лизергиновой кислоты, который будет выделен.

  • Тартрат N.N-диэтил амида d-лизергиновой кислоты плавится с разложением при 190-196С. N.N-диэтил амид ди-изо-лизергиновой кислоты, который адсорбируется на колонке из оксида алюминия в виде второй флюоресцентной зоны, может быть удален растворением в хлороформе. "Изо"форма амида может быть выделена после испарения хлороформа в вакууме.

Пример третий

- Приготовление амида N-диэтиламинэтил d-лизергиновой кислоты:
- По методу первому готовим раствор смеси ангидридов лизергиновой кислоты и трифторуксусной кислоты из 2,68 г лизергиновой кислоты и 4,4 г ангидрида трифторуксусной кислоты, растворенных в 100 мл амилнитрила.
  • Этот раствор следует добавить к диэтиламинэтиламину массой 6,03 г.

  • Реакционную смесь выдерживать при комнатной температуре в течение 1,5 часов.

  • Амилнитрил испаряют, а остаток обрабатывают хлороформом, как описано в опыте втором.

  • Обработанный осадок содержит N-диэтиламиноэтиламид d-изо-лизергиновой кислоты, его растворяют в нескольких мл этилацетата, и раствор охлаждают при температуре около 0С;

  • В процессе охлаждения из раствора кристаллизуется N-диэтиламиноэтил d-изо-лизергиновой кислоты.

  • Кристаллы отфильтровывают, а фильтрат упаривают с целью получить дополнительное количество кристаллического амида.

  • После перекристаллизации объединенных фракций кристаллов можно получить N-диэтиламиноэтил d-изо-лизергиновой кислоты, плавящийся при 157-158С. Оптическое соотношение следующее: [x]d"^= +372 градуса (с. = 1.3 в пиридин)


Экстракция ЛСД из семян

Экстракция ЛСД

Можно получить экстракт лизергиновой кислоты из семени "Утренней славы" (Мorning glory) или Гавайской древовидной розы.
  • Измельчить 150 г семян и залить их 130 мл эфира на два дня.
  • Профильтровать семена через мелкий фильтр. После чего хорошо их просушить.
  • Два дня настаивать кашицу в 110 мл древесного спирта.
  • Опять отфильтровать раствор и слейте в бутыль под номером 1.
  • Снова залить кашицу на 2 дня 110 мл. древесного спирта.
  • Отфильтровать. Кашицу выбросить а фильтрат соединить с раствором номер 1.
  • Слить раствор в сотейник и осторожно его упарить. Когда вся жидкость выпарится, останется желтая масса. Ее следует тщательно собрать и упаковать в капсулы.
Для одной дозы требуется 30г. семян "Утренней славы" или 15г семян Гавайской древовидной розы.

- Многие компании, такие как Нортхоп Кинг, покрывают свои семена токсичными оболочками, а это яд. Следует покупать семена у оптового торговца, это безопаснее. Семена гавайской древовидной розы можно заказать непосредственно: Chong's Nursery and Flowers. P.O. Box 2154. Honolulu, Hawaii


Мескалин (пейот)

  • Пейот- это маленький коричневый кактус, который в природе растет едва поднимаясь над землей. На верхушке этого кактуса располагается несколько бутонов без иголок, слегка напоминающих гриб. Именно в этих бутонах и находится мескалин, и едят именно эти бутоны, хотя некоторые племена индейцев едят и корень, и все растение. Пейот имеет длинную историю, восходящую к ацтекам, которые считали его божественным и применяли при многих религиозных обрядах.

  • Традиционное приготовление пейота сохранилось в том же виде и в наши дни. Бутоны срывают с кактуса, режут на маленькие кружочки. Затем их сушат на солнце несколько дней. Затем их размалывают и заливают кипятком, чтобы получить подобие чая. Можно есть и сырой пейот, но у него скверный вкус.

  • Можно почитать книги К.Кастанеды "Учение дона Хуана", "Отдельная реальность", "Путешествие в Икстлан" и др. в которых описывается применение этого растения индейцами.


Действие мескалина

  • По воздействию мескалин очень похож на ЛСД и псилоцибин, расстраивая обычную работу органов чувств. В течение двух часов после принятия может наблюдаться частичная или полная потеря зрения, но как показывает опыт, все остальные чувства субъекта обостряются. Чувство времени и пространства притуплено или отсутствует. Имеют место определенные изменения в восприятии. Предметы могут казаться плавающими в жидкости, субъект может делать движения, напоминающие птицу в полете. Субъект может пугаться самого себя, и чувство страха и опасности усугубляется болезненным восприятием цвета окружающих предметов.

  • Мескалин, как психотропное вещество, имеет широкий спектр воздействия. Нормальная доза мескалина - около 500 мг, и если превысить за 1 дозу 1000 и более микрограмм, возможно сильное токсическое воздействие. Для эффекта нужно принять около 10 бутонов, а это 300-800 мг.

  • Мескалин- галлюциногенный алкалоид, который получают из кактуса пейота, или синтезируют в лаборатории. По химической структуре мескалин очень сходен с STP, который гораздо сильнее по психотропному воздействию. Причина, по которой мескалин не так сильно распространен на черном рынке как ЛСД в том, что при одном и том же действии, ЛСД сильнее в 5000 раз. Мескалин также чуть дороже кислоты; доза мескалина идет обычно по цене от 5 до 7 долларов, в то время как дозу кислоты можно купить за 3-4 доллара.


Синтез мескалина

Cинтез мескалина

- Рецепт взят из журнала "Journal of the American Chemical Society", издание для широкой продажи.
Автор: У.Цао (U.Tsao), статья "A New Synthesis of Mescaline" в журнале "Journal of the American Chemical Society", N 73, стр.5495-96, ноябрь 1951.
  • Алкалоид, добываемый из кактуса, мескалин, (3,4,5 - триметилоксифенилэтиламин) изучался на протяжении нескольких лет, т.к. он оказывает необычно влияние на физическое состояние живых существ. К настоящему времени опубликованы работы Спаса 2 -7 по исследованию структуры алкалоида посредством его синтеза, а также несколько других методов. В настоящей работе представлено описание простого синтеза с применением гидридов алюминия и лития. В процессе синтеза можно особо подчеркнуть следующее: галлиевая кислота - 3,4,5 - триметилокси- бензойная кислота - 3,4,5 - метилоксибензил хлорид - 3,4,5 - триметилоксифенилацетонитрил - мескалин.

  • Сложный эфир метил 3,4,5 - триметоксибензойной кислоты: Это раствор, приготовленный смешением 100 г 3,4,5-триметилоксибензойной кислоты (0,47 моль), 20 г гидроксида натрия, 55 г карбоната натрия, 300 мл воды, 94 мл метилсульфата (0,94 моль); перемешивание компонентов рекомендуется в течение 20 минут. Смесь отстаивается около получаса. Твердый сложный эфир осаждается из холодной смеси (65 г., 61%). Из фильтрата можно получить около 38 г продукта, если окислить его разбавленной соляной кислотой. Сложный эфир получают дальнейшим растворением в минимальном количестве метанола и перегонкой. Обычно эту обработку следует повторить несколько раз, чтобы получить бесцветные кристаллы продукта, который плавится при температуре 80-83С. Семмлер, который провел множество процессов, получил температуру 83-84С.

  • Спирт 3,4,5 - триметилбензиловый: Приготовьте суспензию из 4,6 г (0,12 моль) литий-алюминиевого гидрида, добавив к нему 200 мл безводного сложного эфира, в течение 30 минут, и раствор из 22,6 г (0,1 моль) метилового сложного эфира 3,4,5 - триметоксибензойной кислоты в количестве 300 мл. Образующееся твердое вещество осторожно растворите в ледяной воде объемом 50 мл. После декантации добавьте 250 мл охлажденной до 0С 10% серной кислоты. Продукт экстрагируйте 150 мл сложного эфира. Объедините экстракт, полученный при обезвоживании сульфата с раствором, оставшимся от промывания осадка; вакуумная перегонка при 135-137С, 0,25 мм, выход продукта - 14,7 г, 73%. Это соединение получено разными способами, описанными Марксом; вакуумная перегонка при 228С, 25 мм.

  • Хлорид 3,4,5 - триметилоксибензил: Приготовьте гомогенный раствор, состоящий из смеси 25 г 3,4,5-триметоксибензилового спирта и 125 мл концентрированной соляной кислоты, охлажденной до ОС. Гомогенную консистенцию получите после длительного встряхивания смеси. Некоторое время бурно идет реакция, а затем появляется тяжелый осадок вязкого продукта. После отстаивания не менее 4 часов и разбавления 100 мл ледяной воды, декантируйте водную фазу и проведите экстракцию тремя порциями бензина по 50 мл каждая. Затем вязкий органический осадок растворите в объединенных бензиновых экстрактах. Раствор бензина промойте водой и осушите сульфатом натрия. Раствор бензина перенесите в дистиллятор и отгоните бензин. Красный осадок превратится в небольшое количество ледяного сложного эфира, который следует пропустить через поглотительную колонку. Кристаллический продукт после промывки небольшим количеством сложного эфира, составит 9,7 г. Объединенные фильтраты после стояния в холодильнике дадут дополнительное количество продукта. Общий выход продукта - 13 г (48%). После четырех перекристаллизаций для очистки от бензина, можно получить бесцветные иголочки, температура плавления которых 60-62С.
    Аналитический состав C10H13CL: С, 55.42; Н, 6.05 Установлено: С, 55.55; Н, 6.13

  • Это соединение хорошо растворимо в сложном эфире, спирте и ацетоне, но малорастворимо в сложных эфирах - продуктах перегонки нефти. Если его оставить стоять при комнатной температуре несколько дней, он опять превращается в красную полумягкую массу. Спиртовой раствор чистого вещества дает осадок переменного состава со спиртовым раствором нитрата серебра.

  • 3,4,5-триметилоксифенилнитрил: это смесь 9 г цианида натрия в 35 мл воды и 60 мл метанола с 9,7 г 3,4,5 - триметилоксибензил хлоридом, подогретая до 90°С в течение 10 минут. Растворители частично испаряются и уменьшают давление. Осадок экстрагируют 90 мл сложного эфира за три раза. Объединенный экстракт промывают водой и осушают, пропуская над сульфатом натрия. После удаления осушителя раствор сложного эфира нагревают на водяной бане, и эфир испа- ряется на воздухе. После очистки продукт получается в виде чешуйчатых кристаллов. Перекристаллизация из сложного эфира дает прямоугольные призмы: выход продукта 2,5 г (27%), точка плавления 76-77С. По данным Бакера и Робинсона температура плавления этого соединения равна 77С.

  • Мескалин- это суспензия, состоящая из безводного сложного эфира массой 0,85г и порошка гидридов лития и алюминия. При постоянном помешивании добавьте 2,0г 3,4,5-триметилокси- фенилацетонитрила в 150 мл безводного сложного эфира в течение 15 минут. Перемешивайте 25 минут, а затем осторожно добавьте 10 мл ледяной воды. Затем медленно влейте смесь, состоящую из 10 г серной кислоты и 40 мл воды. Слейте водную фазу и обработайте концентрированным гидроксидом натрия. Проведите экстракцию осветленной нефтью тремя порциями по 30 мл каждая. Объединенные экстракты промойте водой и обезводьте с помощью гидроксида калия. К декантированному раствору сложного эфира добавьте смесь 1 г серной кислоты и 25 мл сложного эфира. Белый осадок промойте несколько раз сложным эфиром; выход продукта 1,2 г (40%). После проведения перекристаллизации из 95% этанола получите длинные тонкие пластинчатые кристаллы, которые размягчаются при 172С и плавятся при 183С.

  • Чистый сульфат мескалина, полученный из природных источников доктором Северсом из Департамента Фармакологии, имеет температуру размягчения 170С и температуру плавления 180С. Пикрат, приготовленный из кислого сульфата после трех перекристаллизаций в этаноле, имеет температуру плавления 217С. Хлороплатинат, приготовленный из чистого основания, имеет температуру плавления 184-185С. Спас приводит следующие температуры плавления: сульфат - 183-186С, пикрат - 216-218С, хлороплатинат - 187-188С.

  • Готовое вещество 3,4,5-триметилоксифенилацетонитрил, получаемое на предпоследнем этапе, можно непосредственно заказать в компании Aldrich Chemical Со. по адресу: 2371 N. ЗОЛ St., Milwaukee, Wisconsin.


Экстракция мескалина

Метод первый

  • Взять 50 г высушенного земляного пейота и положить в колбу Эрленмейера на 500 мл.
  • Добавьте 250 мл древесного спирта, плотно закройте колбу и замочите порошок кактуса на целый день, изредка помешивая.
  • Слейте древесный спирт в химический стакан объемом 500 мл, тщательно профильтруйте и поместите туда, где имеется хорошая вентиляция для испарения. Предостережение: древесный спирт легко воспламеняется, беречь от огня!
  • Опять замочите порошок кактуса в колбе на 2 часа, но уже в 100 мл 1-нормальной соляной кислоты.
  • Профильтруйте, выбросьте кашицу, и соедините фильтрат спиртового раствора с осадком после испарения древесного спирта. Профильтруйте раствор снова.
  • Добавьте 2-нормальный раствор гидроксида калия в количестве, достаточном для нейтрализации раствора (рН проверьте универсальным индикатором).
  • Добавьте 100 мл хлороформа, перемешайте и дайте жидкости постоять до тех пор, пока она не расслоится на две части.
  • Разделите эти два слоя с помощью колонки и слейте водную (верхнюю) фазу. Это можно сделать в любом длинном сосуде.
  • Добавьте 40 мл воды к хлороформу, встряхните и снова разделите слои. Верхний слой слейте.
  • Профильтруйте хлороформ, выпарите его, растворите клейкий остаток в воде (20 мл). Профильтруйте еще раз. Получена примерно одна доза.

Метод второй

  • Возьмите свежие бутоны пейота, промойте, удалите кожицу, удалите все стебли и чужеродные примеси.
  • Возьмите мякоть пейота и пропустите через мясорубку или кофемолку.
  • Высушите мякоть, а затем измельчите еще раз.
  • Прокипятите мякоть пейота в течение пяти часов, следя за тем, чтобы вода не выкипала.
  • Возьмите кожицу и кору пейота и изрубите ножом. Изрубив, прокипятите в другой кастрюле в течение пяти часов.
  • Слейте жидкости из обеих кастрюль и соедините их. Выбросьте кашицу пейота.
  • Этот раствор кипятите, пока он не станет темным. Но не позволяйте ему слишком загустеть. Назовем этот раствор раствором "А".
  • Теперь охладите раствор "А".
  • Возьмите раствор "А" и заполните им разде лительную колонку до половины.
  • Добавьте приблизительно равный объем этилового эфира и встряхивайте около двух минут.
  • Теперь пусть жидкости расслаиваются. Слейте водную фракцию (нижний слой), открыв пробку-вентиль. Не сливайте раствор эфира.
  • Теперь проделайте с раствором "А" все сначала. Весь удаляемый раствор обозначим "В". Соберите раствор эфира и выбросьте его.
  • Прокипятите раствор "В" для уменьшения объема, но не позволяйте ему слишком загустеть.
  • Добавьте индикатор фенолфталеин в раствор "В", пока раствор не станет красным.
  • Добавьте небольшой объем разбавленной серной кислоты пока не исчезнет красный цвет. Не добавляйте слишком много кислоты.
  • Добавьте одну чайную ложку пекарского порошка (для нейтрализации кислоты) на каждый галлон раствора. Прокипятите раствор снова для уменьшения объема.
  • Поставьте раствор "В" на несколько часов в холодильник, но не замораживайте его.
  • Когда он совсем остынет, слейте как можно большее количество воды, оставляя кристаллы в контейнере. Промойте кристаллы ледяной водой.
  • Добавьте ледяной воды к воде, собранно с кристаллов. Прокипятите этот раствор для уменьшения объема, затем охладите в холодильнике. Повторите процедуру получения кристаллов. Эти кристаллы- почти чистый сульфат мескалина. Высушите кристаллы и поместите в ампулу.
- Обычно получается 30-80 мг сульфата мескалина из одного бутона.


Псилоцибин

В гpуппу псилоцибина входят препараты:
  • R1=H, R2=OH, R3=CH3 - псилоцин
  • R1=H, R2=[HPO4], R3=CH3 - псилоцибин

  • Псилоцибин получают из Псилоцибы Мексиканской, маленького гриба, который растет на влажных пастбищах.

  • Психотропные вещества находятся и в других грибах, таких как:
    • Conocybe sihdinoides
    • Psilocybe aztecorum
    • P. Zapotecorum
    • P. Caerulescens
    • Strophana cubenis

  • Псилоцибин, как и пейот, используется племенами мексиканских индейцев. Они как правило, съедают от 10 до 15 грибов, которые, как и пейот имеют неприятный острый запах. Эффект от псилоцибина обычно продолжается в течение 5-7 часов. Внешние проявления- тошнота и рвота.

  • Тpиптамины этой гpуппы устойчивы к МАО, и поэтому эффективны пpи пpиеме внутpь. Обычная доза - 15-25 мг (от 15 до 30 гpибов Psilocybe semilanceata, в зависимости от места и вpемени сбоpа). Возможно также куpение поpошка псилоцибина в смеси с табаком или маpихуаной.

  • Длительность действия псилоцибина - 4-7 часов


Синтез псилоцибина

Источник: Synthesis of Psilocin and Psylocybin
Перевод: Rolf Von Eckartsburg; Hoffman, Heim, Brack, Kobel, Frey, Ott, Petrzilka and Troxier
"Psilocybin and Psilocin, zwey psychotrope Wirkstroffe aus mexikanischen Rauschpilzen" Hevetica Chemica Acta, Vol. 42, pp. 1570-71, 1959.

(4-бензилокси-индолил-(3))-глоксило-диметиламид (V)

  • Приготовить раствор из 50 г 4-бензил-оксииндол (IV) в 1,2 л безводного сложного эфира, приливая его по каплям и осторожно перемешивая при температуре 1-5 С, добавить 40 мл оксалил хлорида и перемешивать до тех пор, пока смесь не простоит еще 1 час при температуре 5-10 С. Получится оранжево-красный раствор.

  • Охладить смесь до более низкой температуры с помощью льда и столовой соли и влить по каплям смесь из 100 мл диметиламина растворенного в 100 мл эфира.

  • После отстаивания в течение получаса, осадок следует отфильтровать отсасыванием, используя промывание эфиром, а потом и большим количеством воды.

  • Сырой продукт, полученный после вакуумной сушки, растворить в смеси бензола и метанола и перенести для кристаллизации, обработав дополнительными порциями петролейного эфира. Получается призматические кристаллы с температурой плавления 146-150С. Выход продукта 52,6 г (73%). По Келлеру реакция цветная, голубовато-зеленая.

4-бензилокси-W-N, N-диметилтриамин (IV)

C19H18O3N2
Бег. С70.8 Н5.6 014.9 N8.7%
(332.4) Gef. 70.6 5.7 14.6 8.7
  • Приготовить раствор из 52,5 г (V) в литре абсолютинированного диоксана, добавить по каплям в кипящий (бурлящий) раствор 66 г. литий-алюминиевого гидрида LiALH4 в литр того же раствора, и продолжать перемешивать в течение 17 часов при той же температуре.

  • Последовательно разрушать комплекс, также как и летучее вещество- восстановитель при хорошем охлаждении льдом с применением метанола. Затем добавить 500 мл. насыщенного раствора сульфата натрия, отделить осадок и промыть метанолом с диоксаном.

  • Побочные продукты из фильтрата удалить встряхиванием со сложным эфиром. Вследствие этого продукт взаимодействия кислоты и основания будет выделен после подщелачивания гидроксидом натрия и хлороформа.

  • После экстракции хлороформом, осушения поташем и выпаривания до маленького объема, (VI) происходит кристаллизация тонких иголочек с температурой плавления 125-126С, выход кристаллов 33 г.

  • Из "маточного раствора" после очистки в хроматографе с 300 г. оксида алюминия, через который (VI) был пропущен бензол, содержащий 0,2% спирта, было получено 7,7 г. чистой амальгамы. Общий выход продукта 85%.

4-гидроксо-\W-N, N-диметилтрептомин (Псилоцин) (II)

C19H22ON2
C77.5 H7.5 O5,4 H9,5
(294.4) 77.6 7.4 5,5 9,8

  • Раствор, приготовленный из 37,5 г. (VI) в 1,2 л. метанола, был "посажен" на носитель из оксида алюминия после добавления 20 г. 5%-го палладиевого катализатора с водородом, в процессе адсорбировалось теоретически рассчитанное количество - около 3,2 л. за 12 часов.

  • Из полученного раствора, который был отфильтрован от катализатора и упарен до небольшого объема, выкристаллизовались гексагональные кристаллы в виде пластин (II) с температурой плавления 173-176С. Выход 21 г. (81%). Цвет реакции по Келлеру зелено-голубой.

4-дибензилфосфорулокси-W-N,N-диметилтриптамин (VII)

C12H16ON2
Ber. С70.6 Н7.9 N13.7%
Gef. 70.4 8.3 14.1
Синтетический продукт отвечает всем свойствам (особенно по результатам И.К. спектроскопии) нормального псилоцина.

  • 6,3 г (II) растворили в 30,5 мл 1-нормального спиртовом растворе гидроксида натрия, а остаток просушили 3 часа при высоком вакууме и 40С.

  • Осадок растворили в 100 мл метилового спирта, к нему добавили раствор дибензилфосфорил-хлорида в четыреххлористом углероде объемом 30 мл, который был свежеприготовлен из 8,3 г дибензил фосфина.

  • Это все встряхивалось 2 часа при комнатной температуре. Затем смесь прокипятили, остаток растворили в хлороформе со спиртом, взятых в соотношении 9:1, отфильтровали от хлорида натрия, и фильтрат пропустили через хроматографическую колонку с 750 г оксида алюминия.

  • С тем же раствором - смесью массой 6,8 г (VII) было проведено "освещение". Из хлороформ-спиртового раствора получены кристаллы с температурой плавления 238-240С.

О-фосфорил 4-гидрокси-W-N,N-диметилтриптамин (Псилоцибин) (I)

C26H29O4N2P
Ber.C67.2 H6.3 N6.0 P6.7
(465.5) Gef. 67.1 6.7 6.2 6.4

  • Приготовили раствор, содержащий 6,8 г (VII) в 100 мл метанола на носителе из оксида алюминия с водородом до насыщения с добавлением 5 г 5%-го палладиевого катализатора.

  • Осадок был растворен кипячением раствора, который очистили от катализатора промыванием водой объемом 200 мл, а нерастворимые побочные продукты были отфильтрованы.

  • Водный раствор был упарен досуха; а остаток растворен в малом количестве метанола, из которого (I) был выделен в виде тонких призм.

  • После неоднократной рекристаллизации получили легкие иголочки с температурой плавления 220-228С. Выход 3,0 г (42%). Цветная реакция по Келлеру, фиолетовая.

С12H17O4N2P

Ber.С50.7 Н6.0 N9.9 P10.8
(284.3) Gef. 50.5 6.1 9.5 10.9
Синтезированный продукт соответствует по всем свойствам (по данным ИК-спектроскопии) псилоцибину, полученному из грибов.

  • Добавление: ради упрощения процесса и удешевления его, можно остановится на промежуточном продукте- псилоцине, и не фосфорилировать его в псилоцибин. При этом выпадает последняя самая дорогая и нестабильная реакция.

  • К тому же псилоцин более сильный галюциноген, т.к. имеет меньшую молекулярную массу при той же эффективности, что и псилоцибин. Единственный недостаток его- меньшая устойчивость к окислению на воздухе, чем у псилоцибина, но этот вопрос решается хранением в холодильнике, в закрытом сосуде (флакончик).

  • Лучшая форма - масляные капли.


Выращивание грибов псилоцибы

Этот рецепт переписан непосредственно из The Turn-On Book, BarNel Enterprises.
  • Работая с грибами, очень важно использовать метод получения "чистой культуры", то есть не загрязняя грибы нежелательной плесенью. Этот метод чистой культуры можно легко постичь, прочитав любое практическое руководство по работе в бактериологической лаборатории. Любой, кто проходил курс биологии, легко продемонстрирует метод пересадки плесени и подготовки "прививочной петли", которая позволяет перенести грибки из одной кюветы или колбы в другую, без заражения материала.

  • Осторожная пересадка грибков псилоцибы- наиболее важный момент, так как псилосуба легко разрушается и обрастает другой плесенью, присутствующей в окружающей среде. Материал, на котором растет псилосуба, обычно называют "средой". Приготовление среды немного отличается для разных видов, но подход для всех одинаков. Ингредиенты по списку взвешиваются (особая точность не требуется), растворяются в нужном количестве воды и помещаются в контейнер для стерилизации. Можно использовать фруктовые банки объемом с пинту или кварту, прикрыв их тяжелой сеткой из алюминиевой фольги.

  • Поскольку среда готовится с целью вырастить чистую культуру, присутствие остальных микроорганизмов, которые могут тоже прорасти, должно быть исключено. Поэтому среду перед использованием нужно стерилизовать, чтобы убить бактерии и споры плесени, которые могут оказаться в среде или на стекле сосуда. Стерилизацию нужно проводить в автоклаве в течение 15-20 минут при 250С. Выводить требуемое давление в автоклаве следует очень медленно, чтобы среда не выплеснулась.

  • Фруктовая банка объемом на кварту, должна поместить не более двух стаканов используемой среды, в банку объемом на пинту нужно положить 3/4 стакана среды. Среда с имеющимся в ней сахаром (глюкозой, сахарозой, мальтозой, и т.д.) должна нагреваться около 20 минут при 250С для карамелизации. Эта карамелизация может оказаться губительной для плесени- она может не вырасти или вырастит совсем немного. Можно вообще не получить псилосубы.

  • После подготовки и стерилизации, хорошо бы оставить среду на три дня, не открывая ее, чтобы быть уверенным в том, что среда действительно стерильна. Если не наблюдается роста плесени, и нет пленок бактерий на среде (обычно видимых или дурно пахнущих), значит стерилизация удалась. В противном случае всё следует выбросить. Никогда и никакую среду не удается повторно стерилизовать для выращивания псилосубы.

  • Для того, чтобы получить среду где можно выращивать псилосубу длительное время, можно приготовить несколько трубок с агаром как отверждающим агентом. Наиболее удобны трубки длиной 6 дюймов и около 1/2 дюйма в диаметре, с винтом и резиновыми прокладками (их можно найти в любой лаборатории, это пробирки).

  • Наполнить трубки на 1/3 средой с агаром (после плавления агара- см. формулы), простерилизовать и охладить до комнатной температуры для отвердения агара. Обработать грибки водой по методике, для получения чистой культуры. Выдержать трубки при комнатной температуре в течение нескольких дней - даже неделю - до тех пор, пока на поверхности покажется плесень. Крышки снять и поместить культуры на хранение в холодильник. Это будет "склад культур" и источник разработки различных видов среды. Применение склада культур обеспечивает постоянное наличие подходящих, незараженных материалов. Псилосуба хранится в холодильнике около года, не требуя новой среды.

  • Перенести в более вместительные емкости небольшое количество тонких белых нитей (так называемый "мицелий" или грибница), применяя метод чистой культуры. Оставить культуру при комнатной температуре 70-75F. Это сделать очень просто, если есть погреб или если поставить термостат в обычный холодильник чтобы было удобно поддерживать нужную температуру. Грибы псилосубы прорастают и при более высокой температуре, но содержание псилоцибина в них понижено, а то и вовсе отсутствует.

  • Не обязательно дожидаться, пока оформятся грибы (называемые грибным телом), для того, чтобы извлекать псилоцибин. В мицелии содержится его столько же, сколько и в грибном теле. Когда грибы доросли до 10-12 дней, их можно собирать. (Это время - переменчивый фактор для получения максимального выхода псилоцибина. На выход обязательно повлияет весь путь и ошибки индивидуальных условий роста).

  • Следует тщательно делать записи об используемых средах, температуре и времени сбора. Записи могут помочь для улучшения практического выхода псилоцибы. По науке, собирать грибы следует на четвертый день после того, как плесень съест весь сахар. Собирая урожай, следует удалять среду: жидкую среду удалять фильтрованием через колонку, собирая комки мицелия, а твердую среду - просто собирая куски мицелия.

  • Собранный мицелий осторожно высушить при небольшом нагревании (не выше 200F в печи со слегка приоткрытой дверцей) и после этого стереть в порошок сухое вещество. Можно сделать экстракцию порошка, замочив его в метаноле, отфильтровав и выпарив жидкость при небольшом нагревании. Это следует делать в хорошо проветриваемой комнате, до тех пор весь метанол испарился.

  • Псилоцибин частично перейдет и в среду, но в очень небольшом количестве, попытки извлечь его успеха не имеют.

  • Вышеизложенная процедура кажется несложной, но после нескольких попыток происходит столкновение с определенными трудностями. Производство псилоцибина зависит от многих факторов, часть из которых неизвестна до сих пор. Нет другого пути, кроме проб и ошибок в совершенствовании среды и методов.

  • "Псилосуба кубенсис" растет на картофельной ботве, на дрожжах, или на ржаных зернах, в то время как "Псилосуба мексикана" будет расти на картофельной ботве, но не ржаных зернах.

Рецепты приготовления среды

  • Рецепт выращивания картофельной декстрозе
    • Помыть 250 г. неочищенного картофеля. Нарезать картофель ломтиками толщиной 1/8 дюйма.
    • Промыть проточной водой, пока вода не будет оставаться чистой. Ополоснуть после этого дистиллированной водой.
    • Залить дистиллированной водой и варить до мягкости.
    • Слить жидкость через фланелевую ткань в колбу или стакан.
    • Промыть картофель один или два раза небольшим количеством дистиллированной воды.
    • Картофель выбросить а жидкость собрать и долить объем дистиллированной воды до литра.
    • Перелить жидкость в кастрюлю, добавить 5 г агара и перемешивать до растворения (внимательно смотреть, чтобы не выкипело, лучше взяьть сковородку из нержавеющей стали), 10 г крахмала и 1,5 г экстракта дрожжей.
    • Разлить в сосуды горячую жидкость в автоклав на 15 минут при 250F, давление около 15 фунтов. Тем же способом можно получить отвар РДИ (RDY), только без сахара.
  • Рецепт для приготовления среды на ржаном зерне
    • На емкость в 1/2 пинты: 50 г сырого зерна ржи (целого), 80 мл воды, 1 г карбоната кальция.
    • На 1 пинту: 100 г зерна ржи (недробленого), 160 мл воды, 2 г карбоната кальция
    • На 1 кварту: 225 г зерна ржи (недробленого), 275 мл воды, 4 г карбоната кальция
    - Замечание: Если среда из зерна ржи кажется сухой, следует добавить ещё немного дистиллированной воды.


Использованные аббревиатуры

  • AHD: A.Hugh Dial, 7685 Deer Trail, Yucca Valley, Calif.

  • В: W. Atlee Burpee Seed Co.: 6450 Rutland, Riverside, Calif, 18th & Hunting Park Ave., Philadelphia, PA 615 N. 2nd, Clinton, Iowa.

  • FM: Ferry-Morse Seed Co.: Ill Ferry-Morse Way, Mountain View, Calif. Stephen Beal Dr., Fulton, Ky.

  • G: Germain's Inc., 4820 E. 50th, Vernon, Calif. 90058.

  • GBR: Gardens of the Blue Ridge, РОВ 10, Pineola, N.C. 28662.

  • MGH: Magic Garden Herb Co.: РОВ 332, Fairfax, Calif. 94930.

  • NK: Northrop-King Seed Co.: 2850 South Highway 99, Fresno, Calif. 1500 NJEJackson, Minneapolis, Minn.

  • NMCR: New Mexico Cactus Research, РОВ 787, Belen, N.M.

  • P: Paracelsus Inc., РОВ 93, Barrington, N.J. 08007. (поставляет продукт под названием "Yocain".

  • RX: Доступно по рецептам

  • WP: Wine and the People, РОВ 2914, Oakland, Calif. 94618.


A

  • ADRENOCHROME SEMICARBBAZONE - Адренохрома семикарбазон
    3-hydroxy-l-methyl-5,6-indolinedione semicarbazone
    3-гидрокси-1 -метил-5,6-индолинедион семикарбазон
    • Материал: оксидированный эпинефрин (адреналин) с семикарбазидом.
    • Применение: 100 мг полностью растворяют в небольшом количестве алкоголя, расплавленного жира (масла), растительного масла, и выпивают. Это необходимо из-за слабой растворимости в воде, чтобы улучшить впитывание.
    • Эффекты: Физическая стимуляция, ощущение благополучия. Легкая редукция мыслительных процессов.
    • Противопоказания: Не замечено. Действует как гемостатик (кровоостанавливающее), препятствуя капиллярным кровотечениям при травмах. Адренохром химически индуцирует шизофрению, но не его семикарбазид.

  • ALPHA-CHLORASOLE - Альфа-хлоразол
    a-D-glucochlorasol (a-D-глюкохлоразол)
    • Материал: Синтетический препарат, изготовляемый в реакции нагрева хлорала с глюкозой.
    • Применение: 350..500 мг перорально.
    • Эффекты: Эйфорические, действует на ЦНС (центральную нервную систему) подобно РСР (фенциклидину), в сочетании с изменениями сознания как при курении марихуаны.
    • Противопоказания: Вообще-то депресссант ЦНС, но у некоторых пациентов может вызвать нервозность. Менее токсичен, чем РСР или хлорал. Опасен, если принимается даже с небольшими количествами алкоголя (и даже пива). Способен вызвать судороги.

  • ASARONE - Азарон
    1,2,4-trimethoxy-5-propenylbenzene/2,4,5-trimethoxy-l -benzene
    1,2,4- триметокси-5-пропенилбензол или 2,4,5-триметокси-1-бензол
    • Материал: Вещество, родственное мескалину и амфетаминам, содержащееся в корнях аира (Acorus calamus) и Asarum spp. Это химический предшественник ТМА-2 (2,4,5-trimethoxy-a-methyl-4,5-methylenedioxyphenylettiylamine) (2,4,5-триметокси-альфа-метил-4,5-метилендиоксифенилэтиламин), галлюциногена, в 18 раз более мощного, чем мескалин. В организме азарон превращается в ТМА-2 посредством аминизации, происходящей вскоре после усвоения.
    • Применение: 45..350 мг перорально на пустой желудок. Индивидуальная переносимость широко варьирует.
    • Эффекты: Одновременно стимулятор, галлюциноген и обезболивающее. Тот или другой из этих аспектов может быть более выражен в зависимости от дозы и индивидуума. Стимулятор ЦНС, антиспазматик.
    • Противопоказания: не следует принимать с ингибиторами МАО.

  • ATROPINE SULFATE - Атропина сульфат
    • Материал: Сульфат алкалоида, содержащегося в белладонне, дурмане и некоторых других пасленовых.
    • Применение: 0.5..5 мг перорально.
    • Эффекты: Конкурирующий ингибитор ацетилхолина в синапсах. Не предотвращает выделение ацстилхолина. Галлюциноген, сходный со скополамином, но вызывает возбуждение, а не ступор. Усиливает действие других психотропных средств, в том числе опиума, каннабиса, хармалиновых алкалоидов, мескалина.
    • Противопоказания: Чрезвычайно токсичен. Побочные эффекты включают в себя пересыхание и раздражение слизистых оболочек, нарушения зрения, задержание мочи, тяжелые галлюцинации, ретроградную амнезию, длящуюся от нескольких часов до нескольких суток. Не рекомендуется без наблюдения специалиста. Большие количества могут привести к повреждениям мозга.


B

  • BELLADONNA - Белладонна
    Atropa Belladonna L. Семейство Solanaceae (пасленовых).
    • Материал: Листья и корни многолетней травы растущей на лесистых холмах и в затененных местах в центральной и южной Европе, юго-западной Азии, в Алжире, натурализовавшейся в США.
    • Применение: Толченые сухие листья 30..200 мг или корни 30..120 мг принимают перорально или курят.
    • Активные вещества: Атропин, скополамин и другие тропаны. Листья содержат до 0.3..0.5 процента алкалоидов, корни 0.4,.0.7 процента.
    • Эффекты: Галлюциноген, снотворное, антихолинергик.
    • Противопоказания: Чрезвычайно токсичен. Даже незначительное количество может оказаться фатальным. Корни содержат апоатропин, даже малые дозы которого могут быть летальными, особенно при пероральном приеме. Применять не рекомендуется. См. Atropine и Scopolamine.

  • BETEL NUT - Орехи бетель
    Areca catechu. Семейство Palmacea (пальмовые).
    • Материал: Крупные семена этой азиатской пальмы.
    • Применение: Заворачиваются в листья перца бетель и посыпаются известью, смолой "катеху" малайской акации Acacia catechu, мускатным орехом, кардамоном или другими пряностями. Эту "подушечку" кладут в рот и сосут несколько часов.
    • Активные вещества: Ареколин (метил-1,2,5,6-тетрагидро-1-метилникотинат), эфирное масло, извлекается из ореха под действием слюны и извести. Листья бетеля содержат чавикол, аллилпиро-катехол, чавибетол, кадинен.
    • Эффекты: Ареколин стимулирует центральную нервную систему. Учащает дыхание и уменьшает нагрузку на сердце. Листья бетеля обладают свойствами легкого возбудителя.
    • Противопоказания: При неумеренном употреблении или в случае незрелых орехов, излишний ареколин может вызвать головокружение, рвоту, понос и судороги. От длительного употребления рот, десны и зубы окрашиваются в темно-красный цвет (из-за смолы катеху). Считается, что длительное неумеренное употребление снижает сексуальную потенцию.
    • Поставщик: орехи арека и листья бетель в MGH.

  • BROOM - Ракитник
    Genista, Cytisus, Spartium spp. Семейство Leguminosae (бобовых).
    • Материал: Цветы нескольких близких видов, в том числе ракитника Канарских островов (Genista canariensis), шотландского ракитника (Cytisus scoparius) и испанского ракитника (Spartium junceum).
    • Применение: Соцветия собирают, выдерживают в закрытой емкости 10 дней, сушат и скручивают цигарки. Дым вдыхают и задерживают.
    • Активные вещества: Цитизин (токсический пиридин).
    • Эффекты: Одна сигарета вызывает расслабление на 2 часа. Большие количества вызывают более глубокое и длительное расслабление (4..5 часов). Самая глубокая релаксация в первые два часа, затем чувство интеллектуальной бодрости и обостренное цветовосприятие без галлюцинаций.
    • Противопоказания: Обычно без нежелательных побочных эффектов и похмелья. У некоторых людей сразу после курения возникает легкая головная боль. Цветы ракитника чрезвычайно токсичны при приеме внутрь. Свойства сердечного стимулятора как у дигиталиса.
    • Поставщик: Часто встречается в садах и парках. Сушеные соцветия в MGH


C

  • CABEZA DE ANGEL
      Calliandra anomala. Семейство Legaminosae (бобовых).
    • Материал: Смола кустарника с перистыми малиновыми цветами, растущего в равнинных и гористых местностях и вблизи рек на юге Мексики и в Гватемале; иногда разводится в Калифорнии в качестве декоративного.
    • Применение: В прошлом использовалось ацтеками. На коре делали надрезы, несколько дней собирали смолу, сушили, измельчали в порошок, смешивали с пеплом и нюхали.
    • Активные вещества: Не известны.
    • Эффекты: Снотворное, вызывает сон. Также используется в медицине при дизентерии, опухолях, лихорадке и малярии.
    • Противопоказания: Не известны.

  • CALAMUS - Аир
      Acorns calamus. Семейство Araceae (ароидных).
    • Материал: Корни высокого ароматического растения с саблеобразными листьями, растущего на болотах и по берегам прудов и рек в Европе, Азии, в Северной Америке - от Новой Шотландии до Миннесоты, а на юге - до Флориды и Техаса.
    • Применение: Корни собирают поздней осенью или весной, моют, очищают от разветвлений, сушат в умеренном тепле. Корень можно жевать или покрошить и заваривать как чай. Доза варьирует от 2 до 10 дюймов длины корня. Корни со временем портятся. Обычно выдыхаются через год. Хранится герметично в сухом прохладном месте. Активные вещества: Азарон и бета-азарон.
    • Эффекты: Кусочек сушеного корня толщиной с карандаш и около 2 дюймов длиной вызывает возбуждение и прилив оптимизма. Кусочек в 10 дюймов длиной приводит к легким изменениям сознания и галлюцинациям. (см. "Asarone"). Психоактивные компоненты не определены, но, предположительно, связаны с ароматическими и горькими веществами.
    • Противопоказания: Федеральное агенство (PDA) недовольно продажей и использованием аира и выпустило для некотрых поставщиков трав директивы, запрещающие его продажу публике. Директива FDA - это просто вежливое обозначение угрозы подвергнуть поставщиков беззаконным преследованиям. В настоящее время законов против аира нет. Некоторые эксперименты показали, что излишние количества аирного масла могут увеличивать у крыс вероятность опухолей. Многие индейцы кри из Северной Альберты жуют корень аира в целях гигиены полости рта и как тонизирующее. Они, по-видимому, не испытывают неприятных побочных эффектов. Фактически, те, кто его употребляет, выглядят более здоровыми, чем те, кто не употребляет.
    • Поставщик: сушеные корни в MGH; жизнеспособные корни в RCS, GBR.

  • CALEA
      Calea zacatechichi. Семейство Compositae (сложноцветных).
    • Материал: Листья кустарника из центральной Мексики и Коста-Рики. Применение: 1 унцию толченых сухих листьев заливают 1 пинтой воды или алкоголя. Настой пьют медленно. Для усиления эффекта выкуривается самокрутка из листьев. Психоактивные компоненты не определены, но, предположительно, связаны с ароматическими или горькими веществами.
    • Эффекты: Через 30 минут чувство покоя с обостренным ощущением пульса и сокращений сердца. Одна унция проясняет разум и чувства. Большие количества могут вызвать галлюцинации.
    • Противопоказания: Не известны.
    • Поставщик: Нужно добывать в Мехико. Рынок "Оахаса".

  • CALIFORNIA - Калифорнийский мак
      Eschschnoltzia californica. Семейство Papaveraceae (маковых).
    • Материал: Листья, цветы и коробочки обычного дикорастущего растения.
    • Применение: Высушивают и курят.
    • Активные вещества: Родственные опиуму алкалоиды: протопин, селеретрин, сангвинарин, альфа- бета-гомохелидонин и некоторые глюкозиды.
    • Эффекты: После курения очень мягкая марихуанаподобная эйфория длится 20..30 минут. Концентриропанный растительный экстракт может быть более мощным при пероральном приеме или курении.
    • Противопоказания: Без очевидных побочных эффектов. Не вызывает привыкания. По-видимому, неэффективен при повторном приеме в течение 24 часов.
    • Поставщик: Дикорастущий (запрещен законами Калифорнии; правонарушение, штраф за сбор). Семена в В, FM, G, NK, RCS.

  • CATNIP - Кошачья мята
      Nepeta catoria. Семейство Labiatae (губоцветных).
    • Материал: Листья.
    • Применение: Листья курят отдельно или в смеси с равным количеством табака. Также смачивают экстрактом табак или другое курево.
    • Активные вещества: Метатабилацетон, непаталактон, непеталовая кислота.
    • Эффекты: Мягкая марихуанаподобная эйфория, с табаком более выраженная и длительная.
    • Противопоказания: Вредные эффекты не известны. Табак вреден и формирует привыкание.
    • Поставщик: MGH и зоомагазины. Аэрозольный экстракт в зоомагазинах. Жизнеспособные семена в В, FM, G, NK, RCS.

  • CHICALOTE - Колючий мак Argemone mexicana. Семейство Papaveraceae (маковых).
    • Материал: Семена и золотистый сок из неспелых коробочек многолетнего растения с желтыми цветками и колючими листьями, растущего в засушливых местах и по обочинам дорог на юго-западе США и в Мексике.
    • Применение: Коробочки прокалывают или раскрывают, сок собирают, сушат и курят либо едят как опиум.
    • Активные вещества: Протопин, берберин (морфиноподобные алкалоиды) и некоторые изоквинилины.
    • Эффекты: Успокаивающее, обезболивающее, эйфорическое средство. От семян легкий галлюцинаторный эффект.
    • Противопоказания: Для эпизодического употребления не выявлены. Длительное употребление может отягчить течение глаукомы и вызвать отеки или водянку.
    • Поставщик: жизнеспособные семена в RCS.

  • CHODAT
      Polygala sibirica; P. tenuifolia. Семейство Polygalaceae.
    • Материал: Желто-коричневые корни с кисло-сладким вкусом растения родом из умеренного пояса Азии (северный Китай и Япония).
    • Применение: 1 ст. ложку заваривают как чай или толкут и смешивают с другими травами. Принимают ежедневно на протяжении нескольких недель.
    • Активные вещества: Сенегин (7 процентов от сухого веса).
    • Эффекты: Много применений в медицине. В тайской медицине используется для улучшения памяти и умственных способностей.
    • Противопоказания: Не известны. Чрезмерная доза может вызвать рвоту.
    • Поставщик: этот вид, когда есть, либо близкий, P. senega, в MGH.

  • COLORINES
      Erythrina flabelliformis и другие виды. Семейство Leguminosae (бобовых).
    • Материал: Ярко-красные бобы древесного кустарника или дерева, растущего на юго-западе США, в Мексике и Гватемале.
    • Применение: ?..1/2 семени жуют и глотают.
    • Активные вещества: Неопределенный токсический индол и изоквинилины.
    • Эффекты: Ступор и галлюцинации. Противопоказания: Чрезвычайно токсично. Не рекомендуется.
    • Поставщик: растет на сухих равнинах.


Опасные сочетания наркотиков

Опасные сочетания веществ

  • Без богатейшего фармакологического опыта по меньшей мере неразумно экспериментировать с различными сочетаниями лекарств. Даже при употреблении простейших препаратов следует принимать во внимание все вещества, как лекарства, так и пищу, которые были перед этим приняты.

  • Большинство примитивных народов постится или хотя бы воздерживается от определенной еды за несколько дней перед употреблением сакральных средств. Наиболее часто избегают таких продуктов, как алкоголь, кофе, мясо, жиры и соль.

  • Некоторые лекарства усиливают действие других. Например, атропин усиливает действие мескалина, хармина, каннабиса и опиатов. Многие из средств, обсуждаемых в этой книге, являются МАО ингибиторами. МАО (моноаминоксидаза)- вырабатываемый в организме энзим, который разрушает определенные амины и делает их безвредными и неэффективными. МАО ингибиторы мешают этому защитному энзиму и делают организм уязвимым для упомянутых аминов.

  • Заурядные вещества, такие как тирамин, который обычно в метаболизме имеет малый или нулевой фармакологический эффект, могут в присутствии ингибиторов МАО сделаться опасными и вызывать головную боль, окоченение шеи, сердечно-сосудистые расстройства и даже смерть. МАО ингибиторы могут усиливать и продлевать действие других препаратов (депрессантов ЦНС, наркотических анальгетиков, антихолинергетиков, дибензазепиновых антидепрессантов и т.д.), вмешиваясь к их метаболизм.

  • В присутствиии ингибиторов МАО многие соединения, обычно неактивные по причине их мягкого метаболизма, могут стать мощными психоактивными препаратами. Этот феномен может породить новую серию средств легкого изменения сознания. Тем не менее, ввиду сложности и неисследованности намечающихся вариантов, было бы рискованно и попросту глупо экспериментировать с открывающимися возможностями на непрофессиональном уровне.

  • Чаще всего применяемые ингибиторы МЛО включают в себя гидразины, такие как ипрониазид, "Marsilid", "Marplan", "Niamid", "Nardil", "Catron"; также и нон-гидразины, такие как про-паргиламины, циклопропиламины, производные аминопиразина, индолалкиамины и карболины.

  • Ингибирующие МАО вещества, обсуждаемые в этой книге, включают йохимбин, различные триптамины, особенно 5-MeO-DMT и альфа-метилтриптамины, различные хармалины алкалоиды. Последние являются особенно мощными ингибиторами, но, подобно йохимбину и триптаминам, действуют кратковременно (от 30 минут до нескольких часов).

  • Некоторые из перечисленных выше коммерческих ингибиторов МАО, действуют от нескольких суток до нескольких недель.

  • В число веществ, которые могут оказаться опасными в сочетании с ингибиторами МАО, входят снотворные, транквилизаторы, антигистамины, наркотики и алкоголь - каждое из них может вызвать гипотонический криз (критическое снижение кровяного давления), также амфетамины (даже диетические таблетки), мескалин, азарон, мускатный орех (в активных дозах), макромерин, эфедрин, масло укропа, петрушки или фенхеля, пиво, вино, какао, выдержанные сыры и другая тирозин-содержащая пища (тирозин в кишечнике превращается бактериями в тирамин) - любое из них может вызвать гипотонический или гипертонический (с повышением кровяного давления) криз.


D

  • DAMIANA - Дамиана
      Turnera diffusa. Семейство Turneraceae.
    • Материал: Ароматные листья кустарника, растущего в тропической Америке, в Техасе и Калифорнии.
    • Применение: 2 стложки листьев заваривают в 1 пинте кипятка. Чай пьют одновременно с курением трубки с листьями.
    • Активные вещества: Неопределенные соединения в маслянистой фракции экстракта.
    • Эффекты: Легкий афродизиак, марихуанапо-добная эйфория длится 1-11/2 часа. Регулярное умеренное употребление оказывает на половые органы тонизирующий эффект.
    • Противопоказания: Дым сушит легкие, лучше использовать кальян. Чай имеет горьковатый вкус; можно добавлять мед. Говорят, длительное неумеренное употребление может отравить печень. Поставщик: MGH.

  • DILL - Укроп
      Anethum graveolens. Семейство Umbelliferae (зонтичных).
    • Материал: Масло из семян.
    • Применение: Масло съедобно.
    • Активные вещества: Диллапиол (безаминный предшественник 2,3-диметокси-4,5-метилендиок-сиамфетамина (DMMDA-2)).
    • Эффекты и Противопоказания: см. PARSLEY.
    • Поставщик: Отдел пряностей в продуктовых магазинах; поставщики трав, MGH. Жизнеспособные семена в В, FM, G, NK, RCS.

  • DONANA - Донана
      Coryphanta Macromeris. Семейство Cactaceae (кактусов).
    • Материал: Маленький колючий кактус из северной Мексики и южного Техаса.
    • Применение: Удалив колючки, 8..12 свежих или сушеных кактусов принимают на пустой желудок. Их можно есть, либо покрошить и заварить как чай в течение 1 часа.
    • Активные вещества: Макромерин (L-альфа-3,4-диметоксифенил-бета-диметиламиноэтанол или beta-phenethylamine), в 5 раз менее активный, чем мескалин.
    • Эффекты: Галлюциноген, приблизительно подобный мескалину.
    • Противопоказания: Не следует принимать большие дозы совместно с ингибиторами МАО. Никаких других не выявлено.
    • Поставщик: отростки в AHD; семена в RCS, NMCR.


E

  • EPENA - Эпена
      Virola calophylla. Семейство Myristicaceae (мускатниковых).
    • Материал: Красная смола под корой дерева, растущего во влажных лесах Колумбии и Бразилии.
    • Применение: Смолу соскабливают или вываривают с коры, сушат, измельчают, смешивают с пеплом и нюхают.
    • Активные вещества: N,N-диметилтриптамин (DMT), 5-метокси-N,N-диметилтриптамин (5-MeO-DMT), буфотенин.
    • Эффекты: Мощный мгновенный галлюциноген. Пик эффекта длится минут 30. Изменения цветов и размеров, головокружения.
    • Последействие: прилив оптимизма, приятное возбуждение, длящееся несколько часов.
    • Противопоказания: Чрезмерная доза может вызвать головную боль и ошеломление в течение первых 5 минут. При полном желудке возможна тошнота. Фиизческая боль или дискомфорт могут усиливаться в первые 10 минут. Ингибитор МАО.
    • Поставщик: Местных источников нет. ДМТ и буфотенин в США запрещены. CM. 5-MeO-DMT.

  • 5-FLUORO-A-METHYLTRYPTAMINE - 5-Фторо-А-МетилТриптамин
    • Материал: Синтетический триптамин.
    • Применение: Съедают 25 мг.
    • Эффекты: Галлюциноген и возбудитель; вызывает сонное оцепенение, подобно псилоцибину, но без вялости и утомления.
    • Противопоказания: Ингибитор МАО.
    • Поставщик: CS.
    • Другие метилированные триптамины со схожими психоактивными свойствами включают в себя 6-фторо-альфа-метилтриптамин, 7-метилтриптамин, N-метилтриптамин, 5-метилтриптамин. Дозы, эффекты и противопоказания для них примерно те же самые, что и для вышеуказанного. Некоторые из неметилированных производных тоже активны. Это 5- и 6-флюоротриптамин, 5- и 6-флюоротриптофан.


F

  • FLY AGARIC - Мухомор
      Amanita muscaria. Семейство Agaricaceae (пластинниковых).
    • Материал: Грибы с красными шляпками с белыми чешуйками, растущие в дождливую погоду в березовых и сосновых лесах северного умеренного пояса восточного и западного полушарий.
    • Применение: Грибы собирают и сушат на солнце или в печи при температуре 200 градусов Фаренгейта (93 Цельсия). Нельзя принимать больше одного мухомора среднего размера до того, как будет выяснена индивидуальная переносимость.
    • Активные вещества: мускимол и иботеновая кислота, превращающаяся при сушке в мускимол. Присутствуют также некоторые количества мускарина, но в связи с тем, что он плохо преодолевает барьер "кровь-мозг", ему не приписывают ответственности за психоактивные эффекты.
    • Эффекты: Меняются в зависимости от индивида, источника грибов, дозы. Обычно через 30 минут бывает головокружение, легкие судороги, иногда тошнота, после чего наступает онемение ног и сумеречный сон в течение 2 часов, с цветными видениями и обостренной чувствительностью к звукам. После этого может случиться прилив жизнерадостности, сил и энергии. Типичны галлюцинации и изменения размеров. Весь сеанс длится 5..6 часов. Мускимол - галлюциноген, действующий на ЦНС. Иботеновая кислота вызывает покраснение кожи и летаргию. Мускарин - высокотоксичный галлюциноген.
    • Противопоказания: Ошибки в идентификации. Некоторые близкие виды amanita чрезвычайно токсичны. В них входят A. pantherina, A. virosa, A. verna, A. phalloides ("ангел-разрушитель"). Большие количества A. muscaria тоже могут оказаться смертельны. Три гриба - абсолютный максимум.
    • Примечание: Поглощенный мускимол большей частью переходит в мочу неизмененным. Сибирские едоки мухоморов практикуют питье такой мочи для повторного использования психоактивного материала.
    • Поставщик: в природе.


H

  • HARMINE - Хармин
      7-methioxy-1-methyl-9H-pirido (3,4-b) indole
      7-метокси-1-метил-9Н-пиридо (3,4-b) индол
    • Материал: индолсодержащий алкалоид, содержащийся в некоторых растениях, в том числе Banisteriopsis caapi (из которого изготавливают южноамериканский галлюциноген "яхе"), Peganum hannala (сирийская рута), Zygophyllum fabago и Passiflora incamata.
    • Применение: 25..750 мг хармина (см. "эффекты") едят на пустой желудок. В гидрохлоридной форме хармин можно нюхать (20..200 мг). Дозы для инъекций меньше: SC 40..70 мг, IV 10..30 мг. В желудке всасывается плохо. Малые дозы (20..200 мг) эффективно при приеме за щеку и под язык.
    • Эффекты: Хармин и аналогичные алкалоиды- антагонисты серотонина, галлюциногены, стимуляторы ЦНС, кратковременные ингибиторы МАО (в 100 раз сильнее импрониазида, но действуют лишь несколько часов). Небольшие дозы (25..50 мг) действуют как легкий терапевтический церебральный стимулятор, иногда вызывая дремоту или сон на 1..2 часа. Дозы до 750 мг могут иметь галлюциногенное действие, сила которого значительно варьирует у индивидов. Доза в 25..250 мг, принятая совместно с ЛСД или псилоцибином качественно изменяет воздействие последних. Сообщают о телепатических эффектах такой комбинации.
    • Противопоказания: Хармин - кратковременный МАО ингибитор. Его не следует принимать вместе с алкоголем и определенными лекарствами и блюдами. При нюхании может слегка раздражать носоглотку. Большие количества подавляют ЦНС. Так как индивидуальная переносимость различна, это может случиться при дозе в 250..750 мг.
    • Поставщик: CS.
    • Примечание о других хармаловых алкалоидах: Различные алкалоиды имеют разную силу. 100 мг хармина эквивалентны 50 мг хармалина. 35 мг тетрагидрохармана, 25 мг хармалола или xармола, 4 мг метоксихармалана. Хармаловые алкалоиды синергистичны (взаимно усиливают свое действие) и поэтому наиболее эффективны в соответственно сбалансированных сочетаниях. Тропины (алкалоиды белладонны) также усиливают эффекты хармаловых алкалоидов. Хармол и хармалол (фенолы) при передозировке могут вызвать прогрессивный паралич ЦНС.

  • HAWAIIAN WOOD ROSE, BABY - Малая гавайская древовидная роза
      Argyreia nervosa. Семейство Convolvulaceae (вьюнковых).
    • Материал: Семена, присутствующие внутри круглых стручков лианоподобного растения лесов Азии и Гавайских островов.
    • Применение: Семена извлекают из стручков, белый слой с кожуры соскабливают или отжигают, семена мелют и едят, либо замачивают в воде, фильтруют, пьют. Доза 4..8 семян.
    • Активные вещества: Амин D-лизергиновой кислоты и сходные компоненты.
    • Эффекты: ЛСД-подобный сеанс с крайним утомлением. В первые час или два может возникнуть тошнота. Весь сеанс длится около 6 часов. После может возникнуть чувство успокоения часов на 12 и более.
    • Противопоказания: Беременным женщинам или лицам, страдавшим расстройствами печени, не следует ни при каких обстоятельствах употреблять амиды лизергиновой кислоты.
    • Поставщик: MGH.

  • HAWAIIAN WOOD ROSE, LARGE - Большая гавайская древовидная роза
      Merremia tuberosa. Семейство Convolvulaceae (вьюнковых).
    • Материал: Большие черные семена внутри шестернеобразных стручков гавайской лианы.
    • Применение, эффекты и противопоказания: Аналогично малой древесной розе. Доза 4..8 крупных семян.
    • Поставщик: RCS.

  • HELIOTROPE - Гелиотроп или Валериана
      Valenana officinalis. Семейство Valerianaceae (бурачни-ковых).
    • Maтepиaл: Корни широко известного садового цветка.
    • Применение: ? унции кипятят 5 минут в одной пинте воды, процеживают, пьют,
    • Активные вещества: шантин, валерин, полиапетилированная валериановая кислота.
    • Эффекты: Транквилизатор и обезболивающее.
    • Противопоказания: неприятный запах, но терпимый вкус.
    • Поставщик: растения в MGH; семена в RCS.

  • HENBANE - Белена
      Hyoscyamos niger L. Семейство Solanaceae (пасленовых).
    • Материал: Различные части ворсистого липкого двухлетнего или однолетнего растения, обычного на пустошах, по обочинам дорог и на песчаных почвах в Европе (иногда в США).
    • Применение: В Индии и Африке курят листья и семена ради опьяняющего эффекта. Заваривая толченый корень, делают отвар.
    • Активные вещества: гиосциамин, скополамин и другие тропаны.
    • Эффекты: Галлюциноген и снотворное. Гиосциамин схож с атропином, но на периферическую нервную систему действует сильнее.
    • Противопоказания: Те же, что у дурмана. Европейские средневековые чародеи заявляли, что чрезмерное употребление может вызвать необратимое безумие. Поставщик: нужно искать в местах обитания.

  • HOPS - Хмель
      Humulus lupulus. Семейство Cannabinaceae.
    • Материал: Пряно-горьковатые хлопьеобразные плодовые части многолетней лозы, используемые в пивоварении в качестве ароматизатора.
    • Применение: Хмель курят как травку, экстрагируют в алкоголе или настаивают в воде (1 унция на пинту).
    • Активные вещества: Лупулин (смолистый порошок, химически схожий с ТГК).
    • Эффекты: Успокаивающее. При курении дает легкий марихуанаподобный эффект с транквилизацией.
    • Противопоказания: Чрезмерное длительное употребление может вызвать у некоторых индивидов головокружения, ментальный ступор и легкие симптомы желтухи.
    • Примечание: Некоторые популярные книги по разведению каннабиса указывают, что лозу хмеля можно прививать на корневой узел марихуаны, в результате появляется растение, которое выглядит как нормальная лоза хмеля, но содержит активные вещества марихуаны. Это означает, что возможно выращивать свою собственную марихуану, замаскированную под хмель, и не мозолить глаза блюстителям закона. По этой причине правительство справедливо попросило производителей хмеля не продавать его отростки широкой публике. Против хмеля нет законов, но его сейчас трудно достать. Хмель в основном размножают отростками корня. Жизнеспособные семена редки.
    • Поставщик: сушеный хмель в MGH; жизнеспособные семена в RCS; жизнеспособные корни в WP.

  • HYDRANGEA - Гортензия
      Hydrangea paniculata grandiflora. Семейство Saxifragaceae (камнеломковых).
    • Материал: Листья распространенного садового растения.
    • Применение: Листья высушивают и курят. Только одну сигарету.
    • Активные вещества: Гидрангин, сапонин и цианогенные соединения.
    • Эффекты: Легкий марихуанаподобный приход, субтоксичное опьянение.
    • Противопоказания: Чрезмерная доза может продуцировать цианида больше, чем позволяет выдержать метаболизм организма. Не рекомендуется.
    • Поставщик: живые растения в питомниках, RCS.


I

  • INDIAN SNAKEROOT - Раубольфия змеиная
      Rauwolfia serpentina. Семейство Aponcynaceae (кутровых).
    • Материал: Корни кустарника родом из Индии.
    • Применение: 50..150 мг корня жуют и глотают.
    • Активные вещества: Резерпин, ресциннамин, йохимбин, иамалин, серпентин (алкалоиды).
    • Эффекты: Понижает кровяное давление, успокаивает психику, не вызывая ступора и атаксии. Эффекты задерживаются на несколько дней или недель, так как резерпин в организме должен превратиться в производные вещества. В медицине используется для лечения безумия, а в религии для вызова транквилизированного состояния, способствующего медитации. Эффекты длятся несколько дней.
    • Противопоказания: CM. "RESERPINE".
    • Поставщик: MGH. См. RESERPINE, RESCINNAMINE.

  • INTOXICATING MINT - Пьяная мята
      Lagochilus inebrians. Семейство Labiatae (губоцветных).
    • Материал: Листья центральноазиатского кустарника.
    • Применение: Листья сушат и заваривают как чай.
    • Активные вещества: Неизвестный многоосновный спирт.
    • Эффекты: Транквилизатор, опьяняющее, легкий галлюциноген.
    • Противопоказания: Не известны.
    • Поставщик: MGH.

  • IOCHROMA - Иохрома lochroma spp.
      Семейство Solanaceae (пасленовых).
    • Материал: Листья кустарника или деревца с трубчатыми цветками (пурпурными, синими, алыми или белыми), растущего в лесистых районах Перу, Чили и Колумбии (особенно в горных районах Анд); также разводится в садах в США. Применение: Листья курят или варят чай.
    • Активные вещества: Не известны (вероятно, тропины).
    • Эффекты: Галлюциноген.
    • Противопоказания: Данных недостаточно. Со всеми тропинсодержащими препаратами рекомендуется осторожность.
    • Поставщик: саженцы в RCS.


K

  • KAVA KAVA - Кава-Кава
      Piper methysticum. Семейство Piperaceae (перечных).
    • Материал: Пульпа из корней и нижних стеблей высокого многолетнего кустарничка, растущего на островах южной части Тихого океана, Гавайских островах и на Новой Гвинее.
    • Применение: На островах применяют два метода. Если из сушеных корней кава-кавы просто делают отвар, высвобождаются водорастворимые соединениия, и получается мягкий тонизирующий напиток. Если же сырье сначала пережевывают и сплевывают в чашу и затем заливают кокосовым молоком, то в эмульсии экстрагируется мощный наркотический продукт. Те, кто не желает пережевывать корень, могут добиться того же самого результата следующими способами:
      • 1 унцию толченой или мелко молотой кава-кавы смешивают с 10 унциями воды или кокосового молока, 2 стложками кокосового или оливкового масла и 1 стложкой лецитина, затем взбивают миксером до образования похожей на молоко жидкости. Порция рассчитана на 2..4 человек.
      • Смолу растворяют на горячей бане в изопропиловом спирте, избавляясь затем от растворителя выпариванием его. Растворяют снова в соответственно нагретом бренди, роме или водке. Для сладости можно добавить мед. Маленькой ликерной рюмки на человека достаточно. По первому методу смола эмульгируется, по второму-растворяется в спирте. Последнее более эффективно, так как алкоголь мягко транспортирует препарат в организм.
    • Активные вещества: Каваин, дигидрокаваин, метистицин, дигидрометистицин, янгонин и ди-гидроянгонин.
    • Эффекты: Приятное возбуждение через 30 минут (с алкоголем быстрее). Еще через 30 минут наступает эйфория и летаргический успокаивающий эффект, но при этом не затрагивающий сознание. Подавляется спинномозговая, а не церебральная активность. Затем некоторые хотят спать. Весь сеанс дяится 2..3 часа.
    • Последействие: приятное расслабленное ощущение. Похмелья нет.
    • Противопоказания: В общем не токсично. Если свежий корень или спиртовой экстракт неумеренно употреблять на протяжении нескольких месяцев, может образоваться зависимость, появиться желтизна кожи, сыпь, лишаи или язвы, понос, истощение, потеря аппетита, покраснение глаз и ослабление зрения. Эти симптомы быстро исчезают, когда употребление кава-кавы прекращается или уменьшается. Эти неприятности не возникают при нормальном потреблении (на островах раз в неделю). При умеренном использовании кава-кава возбуждает аппетит и оказывает общее оздоровляющее действие.
    • Поставщик: MGH.

  • КНАТ - Кат
      Catha edus. Семейство Celastraceae (Burning bush).
    • Материал: Свежие листья и стебли кустарника или дерева, растущего в лесистых местах Эфиопии. Ныне культивируется и в соседних странах.
    • Применение: Свежие листья жуют или варят как чай.
    • Активные вещества: Норпсевдоэфедрин, витамин С (помогающий преодолеть ряд неприятных эффектов препарата).
    • Эффекты: Возбуждение, эйфория, прояснение интеллекта, эпизодически сменяемые галлюцинациями, оканчивающимися утомлением, сном, депрессией. Частота дыхания и пульса возрастает.
    • Противопоказания: Первый прием иногда сопровождается головокружением, разбитостью, эпигастрическими болями, снижением сердечно-сосудистой активности. Длительное употребление приводит к сердечным заболеваниям, потере аппетита, уменьшению сексуальной потенции, бредовым состояниям (delirium tremens).
    • Поставщик: саженцы в RCS (запросить каталог).

  • KUTHMITHI - Кусмиси Withania somnifera.
      Семейство Solanaceae (пасленовых).
    • Материал: Кора с корня кустарника, растущего на открытых и заброшенных местах в Южной и тропической Африке и в Индии. Другие части растения используются в медицина как местное обезболивающее, листья - против вшей, из плодов варят суп.
    • Применение: Отвар коры для питья.
    • Активные вещества: Сомниферин, витаферин и другие алкалоиды.
    • Эффекты: Успокаивающее.
    • Противопоказания: Заметных побочных эффектов нет. В Северной Африке без опаски дают младенцам.
    • Поставщик: саженцы в RCS.


Список наркотических веществ

Адам Готтлиб

"Энциклопедия психоактивных средств не запрещенных законом."

  • ADRENOCHROME SEMICARBBAZONE --- АДРЕHOXPOMA СЕМИКАРБАЗОН
    ALPHA-CHLORASOLE --- АЛЬФА-ХЛОРАЗОЛ
    ASARONE --- АЗАРОН
    ATROPINE SULFATE --- АТРОПИНА СУЛЬФАТ

  • BELLADONNA --- БЕЛЛАДОННА
    BETEL NUT --- ОРЕХИ БЕТЕЛЬ
    BROOM --- РАКИТНИК

  • CABEZA DE ANGEL
    CALAMUS --- АИР
    CALEA
    CALIFORNIA --- КАЛИФОРНИЙСКИЙ МАК
    CATNIP --- КОШАЧЬЯ МЯТА
    CHICALOTE --- КОЛЮЧИЙ МАК
    CHODAT
    COLORINES

  • DAMIANA --- ДАМИАНА
    DILL --- УКРОП
    DONANA --- ДОНАНА

  • EPENA --- ЭПЕНА
    5-FLUORO-A-METHYLTRYPTAMINE --- 5-ФТОРО-А-МЕТИЛТРИПТАМИН

  • FLY AGARIC --- МУХОМОР

  • GI'-I-SA-WA
    GUARANA --- ГУАРАНА

  • HARMINE --- ХАРМИН
    HAWAIIAN WOOD ROSE, BABY --- МАЛАЯ ГАВАЙСКАЯ ДРЕВЕСНАЯ РОЗА
    HAWAIIAN WOOD ROSE, LARGE --- БОЛЬШАЯ ГАВАЙСКАЯ ДРЕВЕСНАЯ РОЗА
    HELIOTROPE --- ГЕЛИОТРОП или ВАЛЕРИАНА
    HENBANE --- БЕЛЕНА
    HOPS --- ХМЕЛЬ
    HYDRANGEA --- ГОРТЕНЗИЯ

  • INDIAN SNAKEROOT --- РАУБОЛЬФИЯ ЗМЕИНАЯ
    INTOXICATING MINT --- ПЬЯНАЯ МЯТА IOCHROMA --- ИОХРОМА lochroma spp.

  • JUNIPER --- МОЖЖЕВЕЛЬНИК

  • KAVA KAVA --- КАВА-КАВА
    КНАТ --- КАТ
    KUTHMITHI --- КУСМИСИ Withania somnifera.

  • LION'S TAIL --- ЛЬВИНЫЙ ХВОСТ
    LOBELIA --- ЛОБЕЛИЯ

  • MANDRAKE --- МАНДРАГОРА
    MARABA --- МАРАБА
    MATE
    MESCAL BEANS --- МЕСКАЛИНОВЫЕ БОБЫ
    5-Ме-ДМТ --- 5-MeO-DMT
    MORMON TEA --- МОРМОНСКИЙ ЧАЙ
    MORNING GLORY

  • NUTMEG --- МУСКАТНЫЙ ОРЕХ
    COLA NUTS --- ОРЕХИ КОЛА Cola nitida.

  • OLOLUIQUE

  • PERIWINKLE --- МАДАГАСКАРСКИЙ БАРВИНОК
    PARSLEY --- ПЕТРУШКА
    PASSIONFLOWER --- СТРАСТОЦВЕТ
    PEMOLINE --- ПЕМОЛИН
    PEMOLINE MAGNESIUM --- МАГНИЕВАЯ СОЛЬ ПЕМОЛИНА
    PIPILTZINTZINTLI --- ПИПИЛЬЦИНЦИНТЛИ
    PSILOCYBE --- ГРИБ ПСИЛОЦИБЕ
    RESCINNAMINE --- РЕСЦИННАМИН
    RESERPINE --- РЕЗЕРПИН

  • SAN PEDRO --- САН-ПЕДРО
    SASSAFRAS --- ЛАВР АМЕРИКАНСКИЙ
    SCOPOLAMINE HYDROBROMIDE --- СКОПОЛАМИНА ГИДРОБРОМИД
    SHANSI --- ШАНСИ
    SINICUICHI
    SO'KSI
    SYRIAN RUE --- СИРИЙСКАЯ РУТА

  • THORN APPLE --- ДУРМАН
    TREE DATURAS --- ДУРМАННОЕ ДЕРЕВО
    L-TRYPTOPHAN --- L-ТРИПТОФАН

  • WILD FENNEL --- ФЕНХЕЛЬ ДИКИЙ
    WILD LETTUCE --- ЛАТУК ДИКИЙ
    WORMWOOD --- ПОЛЫНЬ

  • YAGE --- ЯХЕ
    YOHIMBE --- ЙОХИМБА
    YOHIMBINE HYDROCHLORIDE --- ЙОХИМБИНА ГИДРОХЛОРИД


M

  • MARABA - Мараба
      Kaempferia galanga L. Семейство Zingiberaceae имбирных.
    • Материал: Ризомы бесстеблевой травы, растущей на Новой Гвинее, в Индии, Малайзии и на Молуккских островах.
    • Применение: Ризомы жуют и глотают.
    • Активные вещества: Неизвестное соединение(я) в эфирном масле.
    • Эффекты: Галлюциноген.
    • Противопоказания: Не известны. Длительное время использовалось в медицине.
    • Поставщик: MGH.

  • MATE
      Ilex paraguayensis. Семейство Aquifoliaceae падубовых.
    • Материал: Листья вечнозеленого деревца, растущего вблизи рек в лесах Бразилии, Аргентины и Парагвая.
    • Применение: Листья заваривают в горячей воде и пьют отвар. Активные вещества: Кофеин и другие пурины.
    • Эффекты: Возбуждает. Меньше шокирует организм, чем кофе или чай.
    • Противопоказания: Длительное чрезмерное употребление кофеина может вызвать нервозность, бессонницу, привыкание.
    • Поставщик: MGH, диетические магазины.

  • MESCAL BEANS - Мескалиновые бобы
      Sophora secundiflora. Семейство Leguminosae бобовых.
    • Материал: Красные бобы вечнозеленого кустарника, растущего в штатах Техас и Нью-Мексико, а также на севере Мексики.
    • Применение: ? или меньшую часть боба жарят вблизи огня, пока не пожелтеет, мелют, жуют и глотают.
    • Активные вещества: Цитизин (токсичный пиридин).
    • Эффекты: Рвота, опьянение, сердцебиение, сопровождаемые 3-х дневным изнеможением или сном.
    • Противопоказания: Чрезвычайно токсично. Даже небольшой излишек (для некоторых ? боба) может вызвать судороги и смерть. Употреблялся в ритуалах индейцев прерий до того, как у них появился пейот. Ныне индейцами больше не используется.
    • Поставщик: Растут на известняковых холмах. Жизнеспособные семена в RCS.

  • 5-MeO-DMT
      5-methoxy-N,N-dimethyltryptamine
      5-метокси-N,N-диметилтриптамин
    • Материал: индоловый алкалоид, встречаемый в семенах, стручках, в коре и смоле некоторых южноамериканских деревьев, в том числе Piptadenia peregrina и Vlrola calophylla, которую нюхают.
    • Применение: 3.5..5 мг помещают на слой петрушки в гашишной трубочке и курят за одну затяжку, либо измельчают и нюхают.
    • Эффекты: Ошеломительные психоделические эффекты начинаются почти мгновенно, через 2..3 минуты смягчаясь до ЛСД-подобных ощущений. Могут произойти изменения восприятия, включая обострение цветоощущения и макроскопию (изменение размеров). Весь сеанс длится 20..30 минут.
    • Противопоказания: Некоторые страдают от головокружения, потери ориентации и ощущения давления в течение первых 2..3 минут, особенно при больших дозах. В этом случае лучше всего попытаться расслабиться и отдаться потоку ощущений, так как это быстро проходит и сменяется более комфортным самочувствием. Не принимают 5-MeO-DMT на полный желудок или при чувстве пресыщения, поскольку тогда будут ощущаться давление и тошнота. От препарата не остается похмелья или нежелательного последействия. Обычно, несколько часов спустя чувствуется приятное возбуждение. Если принимать слишком поздно перед сном, может повлиять на сон. Из-за интенсивных начальных эффектов средство особенно не следует употреблять за рулем. Очень большие дозы, достаточные, чтобы вызвать сильный прилив крови к голове, могут привести к разрыву слабых капилляров мозга. Продолжительное злоупотребление может в конце концов расстроить мыслительные функции. Ингибитор МАО.
    • Поставщик: CS.

  • MORMON TEA - Мормонский чай
      Ephedra nevadensis. Семейство Gnetaceae.
    • Материал: Надземные части безлистного пустынного кустарника, растущего на юго-западе США.
    • Применение: ? унции на 1 пинту воды, кипятят 10 минут.
    • Активные вещества: D-норпсевдоэфедрин.
    • Примечание: в отличие от азиатских видов E. equisetina и E. sinica, Е. nevadensis содержит мало или вообще не содержит эфедрина.
    • Эффекты: Возбудитель. Также смягчает астму и закупорку вен.
    • Противопоказания: Серьезные побочные эффекты не выявлены. При чрезмерном употреблении может подавлять аппетит.
    • Поставщик: сушеное растение в MGH; жизнеспособные семена в RCS.

  • MORNING GLORY
      lpomoea vioiacea. Семейство Convolvulaceae (вьюнковых).
    • Материал: Семена и, в меньшей степени, остальные части растения, кроме корней. Сильнейшие сорта: Heavenly Blue, Pearly Gates, Flyiiif Saucers, Wedding Bells, Blue Star, Summer Skies. Badoh Negro (мексиканский сорт).
    • Применение: 5..10 грамм семян тщательно разжевывают и глотают, либо тонко мелют и полчаса настаивают в ? чашки воды, процеживают, пьют.
    • Активные вещества: амид D-лизергиновой кислоты и эргометрин.
    • Эффекты: ЛСД-подобный сеанс длится часов 6.
    • Противопоказания: Людям, перенесшим гепатит или другие заболевания печени, особенно не следует принимать амиды лизергиновых кислот. Эргометрин обладает свойством стимулировать матку, его нельзя принимать беременным женщинам. Некоторые поставщики обрабатывают семена ядом, чтобы лредотвраткть употребление для изменения сознания, либо метилированной ртутью - от порчи (симптомы: рвота, понос). Если обработанные семена посеять, отрава не переходит в следующее поколение. У некоторых людей, носивших обработанные семена на голой коже в качестве четок, появлялась сыпь.
    • Поставщик: необработанные семена в MGH.


N

  • NUTMEG - Мускатный орех
      Myristica fragrans. Семейство Myristicaceae мускатниковых.
    • Материал: Семена тропического вечнозеленого дерева, растущего в Ост- и Вест-Индии.
    • Применение: Едят 5..20 граммов целого или молотого ореха.
    • Активные вещества: Метилендиоксид-замещенные соединения: миристицин (не содержащий аминов предшественник 3-метокси-4,5-метиленди-оксиамфетамина (M-MDA)), элемицин и сафрол (не содержащий аминов предшественник 3,4-метилендиоксиамфетамина (MDA)). Эти и другие ароматические фракции синергистически объединяются, создавая психотропный эффект. Терпены улучшают усвоение.
    • Эффекты: Возможна тошнота в течение первых 45 минут, сопровождаемая несколькими часами поглупения и хихиканья, затем пересыханием рта и глотки, покраснением кожи и глаз, чувством тяжелого опьянения, бессвязной речью и расстройством двигательных функций. Сменяется ощущением покоя, ступором с невозможностью уснуть, эйфорией и сумеречной дремотой. Весь сеанс длится часов 12, заканчивается 24 часами изнеможения и сна.
    • Противопоказания: Может вызвать временные запоры и трудности при мочеотделении. Мускатное масло усиливает отложение жира в печени. Сафрол канцерогенен и ядовит для печени. Полезно как пряность или в малых дозах.
    • Поставщик: продуктовые магазины; жизнеспособные семена в RCS.

  • COLA NUTS - Орехи кола Cola nitida.
      Семейство Sterculiaceae стеркулиевых.
    • Материал: Семена африканского дерева.
    • Применение: Семена жуют или мелют и варят в воде, 1 ст. ложка на чашку.
    • Активные вещества: Кофеин 2 процента, теобромин, коланин (глюкозид).
    • Эффекты: Стимулятор мышечной и нервной энергии. Способствует сжиганию в организме жиров и углеводородов, замедляет окисление азота и фосфора.
    • Противопоказания: Долговременное чрезмерное употребление кофеина может вызвать нервозность, бессонницу, привыкание.
    • Поставщик: MGH.


P

  • PERIWINKLE - Мадаскагаскарский барвинок
      Catharanthus roseus, ранее Vinca roseus, семейство Apocynaceae кутровых.
    • Материал: Листья вечнозеленого кустарничка, родом с Мадагаскара, ныне распространенного в качестве декоративного в США, а во Флориде -дикорастущего.
    • Применение: Курят сухие листья.
    • Активные вещества: индоловые алкалоиды, близкие к ибогаину: акуаммин, катарозин, виндолин, винкристин, винбластин, винкамин.
    • Эффекты: Эйфория и галлюцинации. Винкамин улучшает умственные способности при церебрально-сосудистых расстройствах.
    • Противопоказания: Вызывает немедленное снижение количества белых телец (винкристин и винбластин - цитостатики, применяющиеся при лечении опухолей, поскольку они блокируют клеточное деление). Чрезмерное или длительное употребление вызывает зуд и раздражение кожи, потерю волос, атаксию, дегенерацию мышечных тканей. Настоятельно не рекомендуется.
    • Поставщик: растения в питомниках; жизнеспособные семена в RCS.

  • PARSLEY - Петрушка
      Petroselinum crispum. Семейство Umbelliferae зонтичных.
    • Материал: Масло из семян.
    • Применение: Съедобно.
    • Активные вещества: Апиол (не содержащий аминов предшественник 2,5-диметокси-3,4-метилендиоксиамфетамина (DMMDA)) и еще одно невыявленное вещество с боковой аллиловой цепочкой, являющееся не содержащим аминов предшественником 2,3,4,5-тетраметоксиамфетамина (тетра-МА).
    • Эффекты: Неопределенные (стимулятор-галлюциноген). В малых дозах полезна как желудочное средство.
    • Противопоказания: Эффективные психотропные дозы токсичны для печени и вредны для почек. Не рекомендуется.
    • Поставщик: поставщики трав, MGH; жизнеспособные семена в RCS, В, G, NK, FM.

  • PASSIONFLOWER - Страстоцвет
      Passiflora incarnata. Семейство Passifloraceae страстоцветных.
    • Материал: Листья и стебли многолетнего вьющегося растения родом из Вест-Индии и с юга США, ныне культивируемого по всему миру.
    • Применение: Можно курить, заваривать как чай (1/2 унции на пинту кипятка) или превращать в сырую смесь алкалоидов.
    • Активные вещества: Хармин и сходные алкалоиды. Приблизительно 1 грамм харминовых алкалоидов на килограмм. Также несколько неизвестных алкалоидов.
    • Эффекты: При курении очень легкий кратковременный марихуанаподобный эффект. Отвар -транквилизатор и снотворное. Харминовые алкалоиды - галлюциногены.
    • Противопоказания: Примесные вещества в смеси алкалоидов могут вызвать тошноту. Харминовые алкалоиды - кратковременные МАО ингибиторы.
    • Поставщик: растения в MGH; растения и семена в RCS.

  • PEMOLINE - Пемолин
      2-imino-5-phenyl-4-oxazolidinone
      2-имино-5-фенил-4-оксазолидинон.
    • Материал: Синтетический препарат группы гидантоина.
    • Применение: 20..50 мг перорально.
    • Эффекты: Стимулятор интеллекта с очень малым возбуждением ЦНС, длительность 6..12 часов.
    • Противопоказания: Без серьезных побочных эффектов. Может возникнуть бессонница, если не прошло достаточно времени между приемом пемолина и отходом ко сну.
    • Поставщик: CS.

  • PEMOLINE MAGNESIUM - Магниевая соль пермолина
      2-imino-5-phenyl-4-oxazolidmonato (2) - diaquomagnesium
      2-имино-5-фенил-4-оксазолидинонато (2) -диаквомагнезия.
    • Материал: Препарат эквимолярной смеси пемолина и гидроокиси магния, изучавшийся в Лабораториях Абботта в качестве средства для улучшения обучаемости и памяти.
    • Применение: 50..100 мг принимали перорально по утрам в течение 10..14 дней подряд. Эффект накапливается. Результаты наиболее заметны, когда препарат сочетается с богатой белками диетой, изобилием витамина С, сбалансированным В-ком-плексом и адекватными количествами кальция и магния. Для более выраженного и быстрого эффекта в качестве стимулятора центральной нервной системы и высшей мозговой деятельности разовый прием доводили до 200..5ОО мг пемолина-магния.
    • Эффекты: Большие дозы действуют как возбудитель ЦНС и психический стимулятор, улучшают умственные способности, особенно память, на 6..24 часа. Действие подобно амфетаминам, не вызывая ни пересыхания слизистых оболочек, ни сердечной стимуляции. Малые последовательные дозы действуют как мягкий стимулятор психики и ЦНС, и накапливают магний в церебральных синапсах. Магний действует в качестве каталитического проводника в синапсах мозговых центров памяти. Принимаемый таким образом пемолин способен улучшить память на 60 процентов и у молодых и у старых людей. После завершения курса эти эффекты могут сохраняться от нескольких недель до нескольких месяцев, постепенно сходя на нет. При необходимости эффект может быть восстановлен с помощью поддерживающего курса. Последний может быть осуществлен либо во время обучения, либо во время попыток вспомнить усвоенный материал. Препарат способствует образованию в мозге РНК.
    • Противопоказания: Большие дозы (или даже малые, если приняты слишком поздно перед сном) могут помешать заснуть.
    • Поставщик: CS, RX.

  • PIPILTZINTZINTLI - Пипильцинцинтли
      Salvia divinorum. Семейство Labiatae губоцветных.
    • Материал: Листья растения из южной Мексики. Для точно такого же эффекта используют также листья Coleus blurnei и С.pumila, обычных комнатных растений.
    • Применение: Около 70 больших свежих листьев тщательно пережевывают и глотают либо измельчают, настаивают 1 час в 1 пинте воды, процеживают, пьют. Если имеется миксер, листья можно разрубить в кашицу.
    • Активные вещества: Не выявлены, предположительно, неустойчивый многоосновный кристаллический спирт.
    • Эффекты: Аналогичны псилоцибину, с цветными видениями, но мягче и длятся только 2 часа.
    • Противопоказания: Некоторые люди испытывали тошноту в первые ? часа; о других неприятных или вредных побочных эффектах ничего не известно.
    • Поставщик: S. divinorum обычно достают в Мексике. Оно чрезвычайно редко. У Церкви Древа Жизни (405 Columbus Avenue, San Francisco, California 94133) есть крупный экземпляр, один из немногих, существующих в США. Они вышлют отросток с корнями любому, кто пожертвует на церковь 100 долларов или более. Растения Coleus можно купить в любом питомнике. Семена Coleus в В, FM, G, NK, RCS.

  • PSILOCYBE - Гриб псилоцибе
      Psilocybe mexicana. Семейство Agaricaceae пластинниковых.
    • Материал: Плодовые тела и мицелий этого гриба, растущего на юге Мексике, также других химически близких видов (см. ниже), растущих в Северной и Южной Америках.
    • Применение: 4..20 свежих грибов едят на сухой желудок. Количество зависит от их размера, вида, времени сбора и индивидуальной переносимости.
    • Активные вещества: Псилоцибин и псилоцин.
    • Эффекты: Расслабление мышц и легкие изменения зрения в первые 15..30 минут, сопровождаемые головокружением, неспособностью сосредоточиться, зрительными и слуховыми галлюцинациями, утомлением и ощущением расщепления личности без потери самоконтроля. Пик наступает через 1..1 ? часа после приема. Весь сеанс приблизительно 6 часов.
    • Противопоказания: При приеме слишком скоро после еды может вызвать тошноту. Индейцы мазатек утверждают, что постоянное употребление этого гриба в течение длительного периода ускоряет процессы старения. Один смертельный случай (6-летний мальчик) приписывался приему большого количества Р.baeocystis, содержащего беоцистин и норбеоцистин. При нормальном употреблении взрослыми отравления не зафиксированы.
    • Поставщик: Многие виды растут в диком виде в США и Канаде. Среди них Psylocybe baeocystis, P.caerulescens (сильнейшая разновидность), P.caerulipes, P.cubensis var. cyanescens, P.cyanescens, P.pellipes, Conocybe cyanopes, Copelandia cyanescens, Panaeolus foenisecci, P.subbaleatus, Pholiotina cyanopoda. Hи в коем случае нельзя употреблять никакие дикорастущие грибы до положительного результата экспертизы опытного миколога.


T

  • THORN APPLE - Дурман
      Datura inoxia Mill. Семейство Solanaceae (пасленовых).
    • Материал: Корни, стебли, листья, цветки или семена невысокой однолетней травы, растущей на сухих пустошах и свалках в Мексике и на юго-западе США.
    • Применение: Стебли и листья курят для облегчения астмы или создания мягкого опьянения. Корни и семена для прорицательства. Корни толкут в воде, пьют. Листья и семена в Индии добавляют к гандже для дополнительных эффектов.
    • Активные вещества: Скополамин, атропин, гиосциамин и другие тропины.
    • Эффекты: Галлюциноген и снотворное.
    • Противопоказания: Чрезмерные дозы токсичны. Может привести к "черным дырам" и жестоким головным болям. Индейские брухо утверждают, что курение и прием внутрь цветов вызывает безумие. Cм. "SCOPOLAMINE" и "ATROPINE".
    • Поставщик: Семена в RCS. Другие близкие виды: D. fastuosa, D. metel, D. meteloides, D. stramonium (сорняк Джимсона). CM. Также "TREE DATURAS", "ATROPINE", "SCOPOLAMINE".

  • TREE DATURAS - Дурманное дерево
      Datura, подрод Brugmansia', включает D. Candida, D. suaveolens, D. sanguinea, D. arborea, D. aurea, D. dolichocarpa, D. vulcanicola. Семейство Solanaceae (пасленовых).
    • Материал: Различные части невысокого дерева со свисающими ароматными воронкообразными цветами, родом из Южной Америки, растущего во многих садах в Соедйденкых Штатах (особенно в Калифорнии).
    • Применение: Листья иногда курят. Другие части заваривают в горячей воде. В Андах небольшие количества семян измельчают и добавляют в питье. В ритуалах инициализации у некоторых племен западной Амазонии настой употребляется перорально или ректально.
    • Активные вещества: Скополамин, гиосциамин, норгиосциамин и другие тропины.
    • Эффекты: У листьев аналогичны D.inoxia. Семена вызывают смятение в мыслях, бредовые состояния, сменяющиеся судорожным сном с цветными галлюцинациями.
    • Противопоказания: Более токсично, чем D.inoxia. Чрезмерные дозы могут вызвать амнезию.
    • Поставщик: Семена D.arborea, D.Candida, D.suaveolens в RCS. Cм. также атропин и скополамин.

  • L-TRYPTOPHAN - L-Триптофан
      1-a-aminoindole-3-propionic acid
      1-альфа-аминоиндол-З-пропиониковая кислота
    • Материал: Аминокислота, существенная в человеческом обмене веществ.
    • Применение: 5..8 грамм едят на пустой желудок.
    • Эффекты: Дремота, эйфория и изменения сознания, как от слабой (5 мг) дозы псилоцибина.
    • Противопоказания: Тенденция к засыпанию. Чрезмерное употребление может привести к диетическому дисбалансу аминокислот.
    • Поставщик: CS. 500-мг таблетки в некоторых диетических магазинах.


Y

  • YAGE - Яхе
      Banisteriopsis caapi. Семейство Malpighiaceae.
    • Материал: Нижняя часть стебля лозы, растущей в Южной Америке в бассейнах рек Амазонки и Ориноко.
    • Применение: Корни толкут в ступке, обычно в сочетании с другими местными психоактивными материалами (по большей части растениями семейства пасленовых), варят с небольшим количеством воды от 2 до 24 часов, процеживают, доводят объем до 1/10. Туземцы пьют чашку объемом 4 унции. Другим следует начинать с ? этой дозы.
    • Активные вещества: Хармин, хармалин, хармалол и тетрагидрохармин. Приблизительно 500 мг всех алкалоидов в чашке на 4 унции, приготовленной как сказано.
    • Эффекты: Дрожь в первые несколько минут, сопровождаемая потовыделением и физическим возбуждением на 10..15 минут, затем успокоение с затуманиванием мыслей, галлюцинациями, обострением цветовосприятия, сине-фиолетовыми тенями, изменением размеров и улучшенным ночным зрением. Харминовые алкалоиды - кратковременные ингибиторы МАО.
    • Противопоказания: CM. "HARMINE" и др.
    • Поставщик: MGH.

  • YOHIMBE - Йохимба
      Corynanthe yohimbe. Семейство Rubiaceae мареновых.
    • Материал: Внутренний слой коры тропического западноафриканского дерева.
    • Применение: От 6 до 10 ст. ложек струганой коры варят 10 минут в 1 пинте воды, фильтруют, пьют медленно. Добавка в 500 мг витамина С на чашку ускорит и усилит эффект (вероятно, за счет образования легко усваиваемых аскорбатов алкалоидов).
    • Активные вещества: Иохимбин, йохимбилин, ямалин.
    • Эффекты: Первые эффекты через 30 минут (15 минут с витамином С), приятные теплые волны вдоль позвоночника, сопровождаемые психическим возбуждением, обострением эмоциональных и сексуальных ощущений, легкими изменениями восприятия без галлюцинаций, иногда спонтанной эрекцией. Сексуальная активность особенно приятна. Ощущение, что тела сливаются друг с другом. Весь сеанс длится 2..4 часа. Последействие: приятные расслабленные ощущения без похмелья. См. "YOHIMBINE".
    • Противопоказания: Таннины и алкалоиды делают отвар горьковатым и неприятным. Может помочь добавка меда. Некоторые индивиды в первые 30 минут чувствуют легкую тошноту. От этого помогает витамин С. МАО ингибитор;
    • Поставщик: MGH.

  • YOHIMBINE HYDROCHLORIDE - Йохимбина гидрохлорид
    • Материал: Иохимбин - один из индоловых алкалоидов, встречающихся в Corynanthe yohimbe, Rauwolfia serpentina и некоторых других растениях.
    • Применение: В гидрохлоридной форме можно есть или вдыхать. Доза 15..50 мг (в одной полоске, как для вдыхания кокаина, содержится 10 мг).
    • Эффекты: Возбуждает центральную нервную систему, мягкий галлюциноген, симпатомиметик с блокирующими свойствами и холинергетика и адренергетика, ингибитор серотонина, гипотоническое (понижающее кровяное давление) средство, активизирует спинномозговые центры, управляющие эрекционными тканями половых органов (действует как афродизиак). При оральном приеме первые эффекты начинаются Через 15..30 минут. При интраназальном- уже через 5 минут. Начальные эффекты могут включать в себя полузаметные изменения психики и восприятия, возбуждение, сходное с кокаиновым, и теплые волны вдоль позвоночника. Весь сеанс длится от 2 до 4 часов, постепенно сходя на нет.
    • Противопоказания: При приеме слишком поздно перед отходом ко сну может вызвать бессонницу. В случае физического истощения гипотонические свойства препарата могут резко усилиться. Не следует принимать лицам с заболеваниями или дефектами печени, почек и сердца, либо со склонностью к дибетам и гипогликемии. Ингибитор МАО. Может возникнуть тревожность. От этого помогает амобарбитол натрия или "Librium". Имипрамин скорее ухудшает положение. При приеме внутрь средство может вызвать тошноту, но при интраназальном- маловероятно. Возможно возникновение сердцебиений, сильное падение кровяного давления и затруднения с дыханием в том случае, если употребляется в течение 48 часов после приема любых амфетаминов, даже диетических таблеток типа "Dexamyl".
    • Поставщик: Р, CS.


Enciclopedy of Narco

  • Описание психоделиков и наркотиков [Скачать]
    • Гиперстимуляторы
      • Экстази: Дозировка Противопоказания Действие
      • 2C-B: Синтез
      • Бета-карболины
      • Индольные: Совместимость
      • Айяуаска
      • DMT
      • Псилоцибин: Синтез Грибы
      • ЛСД: Дозировка Действие История Расфасовка Синтез Экстракция
      • Мескалин: Действие Синтез Экстракция
    • Стимуляторы
      • Адаптогены
      • Психомоторные
      • Фенизопропиламины
      • Амфетамины: Описание Дозировка Действие Ощущения История Разное
      • Сиднокарб
      • Кофеин
      • Тебромин
      • Кокаин Инфо Крэк
      • Никотин
      • Антидепрессанты: Описание
      • Ноотропы
    • Диссоциативы
      • Кетамин: Медицина Психоделика Действие Дозировка История
      • Холинолитики
      • Дурман
      • Паркопан
      • Тарен
      • DXM
    • Опиаты (Агонисты рецепторов)
      • Агонисты
      • Морфин
      • Кодеин
      • Героин: История Источники Синтез
      • Гидрокодон
      • Гидроморфон
      • Оксикодон
      • Оксиморфон
      • Синтетические опиоиды Меперидин Промедол Фентанил Суфентанил Алфентанил Ремифентанил Пиритрамид Леворфанол Метадон Пропоксифен Трамадол
    • Опиаты (антагонисты рецепторов)
      • Бупренорфин
      • Налбуфин
      • Пентазоцин
      • Буторфанол
      • Дезоцин
      • Налоксон
      • Налтрексон
    • Депрессанты
      • Барбитураты: Описание
      • Седативные
      • Транквилизаторы
      • Алкоголь
    • Каннабис
      • Марихуана: Выращивание История Кулинария Химка
      • Гашиш: Экстракция Кулинария
    • Список легальных веществ
      • Опасные сочетания веществ
      • Список сокращений
    • Различное инфо
      • Значение слова "Психоделика"
      • Легальные наркотики
      • Советы потребителю
      • Описание интоксикантов
      • Напиток Ab'Synthe
      • Яды в импортной пище


2C-B

На основе инфо с сайта
http://Hydro.CyberPunk.Ru

  • Химическое название 2C-B 4-бромо-2,5-диметоксифенэтиламин. Его можно классифицировать как психоделик и эмпатоген. 2С-В впервые был получен Александром Шульгиным вместе с множеством других психоактивных фенэтиламинов. В последнее время большое количество 2C-B появляется под названием "Nexus". Ранее фигурировали такие названия как "Eve" и "Venus".

  • Употребление
    2C-B употребляется орально, на пустой желудок. 2C-B очень чувствителен к дозировке. Дозировка начинается с очень небольших (8 мг), аккуратно вывереных доз и постепенно повышается на 2 мг. Уличный 2C-B очень неудобен в этом плане, так как очень сложно определить сколько вещества находится в капсуле. Как правило, для более тонкой дозировки 2C-B смешивается с инертным порошком.

  • Дозировки
    Шульгин в своей книге PiHKAL говорит о дозировках 2C-B в диапазоне 16-24 мг. В других источниках приводятся дозировки 12-30 мг. Нигде в литературе не встречается дозировка более 30 мг. Тем не менее некоторые люди имеют очень низкую чувствительность к 2C-B и для достижения какого либо значительного эффекта нуждаются в дозе 25-35 мг.

  • Комбинирование
    Очень часто 2C-B совмещают с ХТС. В медицинской практике 2C-B применяют в конце курса лечения MDMA (XTC), для закрепления и проявления того понимания, которое было достигнуто и имеет тенденцию стираться. Незабываемые, очень выразительные трипы эмпатогенного содержания бывают во время применения ХТС после трипа с 2C-B.Также 2C-B неплохо сочетается с кетамином.

  • Опасности
    Действие 2C-B может быть черезмерно усилено и становится очень опасным в комбинации с МАО ингибиторами.


Синтез 2C-B

Источники:
PiHKAL - А. Шульгин
The Essential Psychedelic Guide - D.M. Turner
Материалы Vaults of Erowid
    Сокращения:
    IPA - C3H7OH изопропанол, изопропиловый спирт
    THF - C4H8O тетрагидрофуран
    LAH - LiAlH4 алюмогидрид лития

  • Раствор 100г 2,5-диметоксибензальдегида в 220г нитрометана обрабатывается 10г обезвоженного ацетата аммония и нагревается 2,5 часа с периодическим помешиванием. В результате получается темно красный раствор. Избыток нитрометана удаляется выпариванием в вакууме.

  • Полученное в результате выпаривания вещество - нитростирен - очищается растворением в IPA, фильтрованием с последующим высушиванием. В результате долно получится 85г 2,5- диметокси-бета-нитростирена в виде желто-оранжевого вещества.
    Дальнейшая очистка производится перекристаллизацией из кипящего IPA.

  • В колбу, оснащенную электромешалкой и помещенную в инертную атмосферу. Добавляют 750мл обезвоженного THF содержащего 30г LAH. Затем добавляют 60г 2,5-диметокси-бета-нитростирена. В результате получается желто- коричневая смесь. Ее выдерживают при комнатной температуре 24 часа.

  • После этого избыток гидрида удаляется добавлением IPA. Затем добавляется 30мл 15% раствора NaOH для того чтоб преобразовать неорганические взвеси в фильтруемую массу. Смесь фильтруется.

  • Фильтрат промывают сначала в THF, затем в метиловом спирте, после этого добавляют к прошедшему фильтрацию раствору. Смесь выпаривают в вакууме,а осадок разводят в 1,5л воды. Затем смесь подкисляют соляной кислотой, доливают 300мл CH2Cl2, гасят 25% раствором NaOH и, наконец, экстрагиируют 400мл CH2Cl2.

  • Полученную смесь экстрактов отделяют от растворителя в вакууме, получая 26г маслянистого вещества. Его перегоняют при 120-130 °С и давлении 0,5 mm/Hg и получают 21г белого маслянистого вещества.

  • Это вещество - 2,5-диметокси-фенэтиламин (2С-Н) - необходимо как можно быстрее поместить в атмосферу СО2.

  • 24,8г 2,5-диметокси-фенэтиламина растворяют в 40мл ледяной уксусной кислоты. Затем добавляют раствор 22г брома в 40мл ледяной уксусной кислоты. Через пару минут начинается образование твердого осадка с одновременным выделением тепла.

  • Смесь остужается до комнатной температуры, фильтруется, осадок промывается в холодной уксусной кислоте. Получается гидробромид. Однако в полученном продукте много различных сложных форм солей, которые неизбежно скроют свойства 2С-В.

  • Наилучший путь избежать этого образовать нерастворимый хлорид. Вся масса соли, смоченной в уксусной кислоте, растворяется в теплой воде. рН рствора доводиттся до 11 добавлением 25% раствора NaOH.

  • Раствор экстрагируют CH2Cl2. Перегонкой в вакууме удаляют растворитель и получают 33,7г осадка который перегоняют при температуре 115-130 °С и давлении 0,4mm/Hg. Полученные 27,6г белого маслянистого вещества растворяют в 50мл воды с 7г уксусной кислоты.

  • Раствор энергично перемешивается и обрабатывается 20мл концентрированной соляной кислоты. Это приведет к образованию безводной соли - 2,5-диметокси-4-бромфениламина гидрохлорида. Кристаллы отфильтровывают и промывают небольшим количеством воды и несколькими 50мл порциями этилового спирта (! промывание большим количеством воды приведет к потере продукта).

  • Конечный продукт высушивается на воздухе. Получается 31,05г белых игольчатых кристаллов с точкой плавления 237-239 °С. Если в последней стадии добавления соляной кислоты присутствовало слишком много воды, получится гидрированная форма 2С-В.

  • Соль уксусной кислоты имеет точку плавления 208-209 °С. Гидробромид - 214,5-215 °С.


Психоделика

  • В дословном пеpеводе с Гpеческого, "психоделический" - пpосветляющий душу. Это название чаще всего используется по отношению к некотоpым веществам, а также опpеделенного pода музыке, позволяющим испытать необычные пеpеживания, выйти за пpеделы обыденного, пpиблизится к Богу и так далее. Психоделические сpедства могут использоваться для самопознания, восстановления энеpгии или пpосто для смены окpужения и отдыха (на западе получило большое pаспpостpанение название "recreational chemicals", подчеpкивающее именно это последнее пpименение психоделических пpепаpатов.

  • Так или иначе, земные власти не хотят позволить своим подданным уходить за пpеделы их влияния, поэтому психоделические пpепаpаты (а в стpанах с более откpовенными pежимами и психоделическая музыка и дpугие виды психоделического искусства) стpого запpещены.


Наркотики в легальных веществах

Различные наркотики

  • Бананы
    В бананах есть небольшое количество вещества "Musa Sapientum bananadine", которое является легким наркотиком кратковременного действия.
    • Собрать шкурки от 15 фунтов спелых желтых бананов.
    • Острым ножом очистить внутреннюю сторону кожуры и собрать всё вещество.
    • Положить всё собранное вещество в большую кастрюлю и добавить воды. Варить 2-3 часа, пока не получится консистенция твердой пасты.
    • Выложить пасту на противень и сушить в печи 20 минут или 2 часа. Получится темный порошок, примерно около фунта бананадина. Обычно эффект чувствуется, если выкурить 3-4 сигареты с бананадином.

  • Арахис
    Еще один рецепт, который может сработать, а может и нет.
    - Взять фунт сырого арахиса в кожуре и очистить его, сохраняя кожуру и собирая ядра. Размолоть кожуру, набить ею сигареты и курить.

  • Пеагорис
    Пеагорис- это настойка опиума в растворе камфары, обычно им лечат диспепсию. Хотя его сейчас применяют не так широко, как в 20-е и 30-е годы, во многих аптеках его продают без рецепта. Его можно выпить- обычно около пинты, или превратив его в сухое вещество, набить им сигарету и выкурить. Он может подействовать как закрепляющее, надо иметь это в виду перед приемом. (В России его не встретишь)

  • Амилнитрат
    Амилнитрат- это твердое вещество, в маленьких стеклянных капсулах, эффективное лишь в ингаляциях. В медицине используется при сердечных приступах.
    Для приёма пациент должен разбить ампулу и немедленно вдохнуть содержимое. Он должен уложиться в секунду, при этом эффект длится 2-3 минуты. Это очень сильный наркотик, он имеет свойство продлевать оргазм. Во многих штатах он продается без рецепта. Передозировка может вызвать головную боль, тошноту, но отравления очень редки.

  • Наллин
    Наллин- это наркотик, который не является нелегальным. Обычно он принимается как противоядие при передозировке сильного наркотика, но в малых дозах (5-10 мг) сам оказывать такое же расслабляющее действие, как и марихуана.
    - В больших дозах он может дать противоположный эффект, вызвать чувство тревоги, галлюцинации, тошноту. Продается в большинстве штатов без рецепта.


Советы потребителям наркотиков

Различное инфо об "этом"

  • Не следует покупать у незнакомых людей или на улице.
  • Никогда не отдавайте деньги вперед.
  • Если у вас крупная сумма денег, никогда не оставайтесь наедине с кем-либо, кому вы не доверяете. Многие из тех, кто имеет дело с марихуаной или кислотой, действительно жулики.
  • Когда идете покупать наркотики, не берите с собой оружие. Это провоцирует насилие и открытое нападение. Если вы не доверяете проводнику, не имейте с ним дела.
  • Никогда не покупайте большое количество любого наркотика, предварительно не попробовав его.
  • Если вы совершаете сделку с продавцом в его квартире, никогда не ешьте и не пейте у него ничего, так как настоящая кислота может оказаться в тарелке скорее, чем в пробе приобретенного вами наркотика.
  • Плохая кислота- это обычно ни что иное, как speed или крысиный яд.
  • Недавно широко распространилось вещество под названием L.B.J. Если вам случится встретить его, не покупайте. L.B.J. - это смесь кислоты, беладонны и героина. Вы испытаете самый дерьмовый и грязный приход в своей жизни. Беладонна в таком количестве - смертельный яд.
  • Около 99% всей продукции,представленной как Т.Н.С. (Химка-синтетический каннабинол) вовсе не Т.Н.С. Цена настоящей химки составляет 15$ за ампулу, а цена предполагаемого Т.Н.С. обычно около 2.50 долларов. Очевидно, что продавцы продают что-то другое.
  • При покупке марихуаны смотрите, чтобы было поменьше отходов, или она не была бы обрызгана сахаром, так как это добавляет лишний вес.
  • Другой излюбленный трюк- "спереди, из-за спины". Обычно это происходит, когда продавец говорит, что сходит в квартиру принести товар, но покупатель должен дать деньги вперед и подождать его на улице. Придется ждать очень долго.

  • Следует взять за правило не брать любую капсулу прежде чем узнав, что пишут о ней в книгах, чтобы точно знать что это такое. Отличная книга "Прием наркотиков", опубликована в Тайм-Лайф, в которой есть картинки наиболее часто встречающихся капсул и пилюль.

  • Не колитесь наркотиками, и, имейте здравый смысл не разрешать никому делать это.

  • Смешение барбитуратов с амфетаминами обычно приводит к сумасшествию, и неприятным последствиям, хотя есть некоторые личности, которые слепо доверяют судьбе. Мешать барбитураты с алкоголем тоже плохая привычка.

  • Остерегайтесь любой неприятной компании когда принимете наркотики, особенно кислоту или мескалин, т.к. плохая компания ввергает человека в панику гораздо легче, чем он делает это сам. В меньшей степени это относится к марихуане. Курите с друзьями. Некоторые садисты известны тем, что могут играть в жестокие игры с людьми, находящимися под действием наркотика.

  • Если вы оказались в компании, где кто-то перебрал героина, не паникуйте. Выведите его на свежий воздух, поддерживайте его активность до тех пор, пока не доставите его к доктору или больницу. Ни при каких обстоятельствах не позволяйте ему впасть в кому. Есть некоторые домашние советы, вроде инъекций поваренной соли, но лучше их не применять.
Наркотики всегда сильнее человека


Токсикомания

- Неприятное зрелище, видеть токсикоманов... вероятно это и есть дно.
  • Пятновыводители
    Жидкостью смачивают платок, любую тряпку или внутреннюю поверхность шапки, и ими закрывают нос и рот.
    - Бывают смертельные случаи от вдыхания смеси пятновыводителей с нашатырным спиртом.

  • Толуол и растворители нитрокрасок
    Дышат 1-2 мин, налив толуол в целлофановый пакет.
    - Эйфория с двигательным возбуждением начинается через 10-15 мин. Ощущают головокружение, походка делается шаткой. Затем около часа продолжается делирий с истинными зрительными и слуховыми галлюцинациями. Иногда могут быть визуализация представлений.

  • Жидкий (самолётный) клей на основе четыреххлористого углерода
    Для ингаляции используют целлофановые мешки. В прошлые годы, налив в них клей, подростки натягивали эти мешки на лицо как противогазную маску. В состоянии глубокого опьянения, не будучи способными этот мешок с себя стянуть, достигали смертельно опасного опьянения или погибали от удушения.
    - Вызывает головную боль, депрессию, потерю аппетита, тошноту... и только иногда у него появляются галлюцинации. Обычно человек находится в состоянии, похожем на опьянение, но некоторые люди становятся агрессивными.
    - Клей часто является причиной неоперабельных повреждений дыхательной системы.

  • Бензин, жидкость для снятия лака, чистящие и моющие средства
    Всё это вещества, постоянно использующиеся в быту, и все они содержат химикалии, которые, испаряясь, действуют на человеческий мозг.
    - Большинство таких веществ замедляет фукции организма. Вдыхание высококонцентрированных паров растворителей или аэрозолей может вызвать нарушение сердечной деятельности и мгновенную смерть. А дыхание может замедлиться настолько, что оно попросту прекратиться.


Напиток ab'sinthe

Ab'Synthe

  • После просмотра видеоклипа "Perfect Drug" группы Nine Inch Nails, я заинтересовался содержимым бокала, из которого пил Trent Reznor.
    - Данная статья посвящена напитку ab'sinth, ныне запрещённому.

  • Ab'sinthe or ab'sinth
    A strong green liqueur made with wormwood and other herbs, having a bitter licorice flavor.

  • Absinthe is an anise-flavored liqueur distilled with oil of wormwood, a leafy herb, and also containing flavorful herbs like hyssop, lemon balm and angelica. Wormwood is Artemisia absinthum, a plant you can grow yourself. The active ingredient is thujone, a neurotoxin. The drink is distinguished by its dazzling blue-green clarity, due to its chlorophyll content. It was traditionally served with water and a cube of sugar; the sugar cube was placed on an "absinthe spoon", and the liquor was drizzled over the sugar into the glass of water. The sugar helped take the bitter edge from the absinthe, and when poured into the water the liquor turned milky white.

  • Wormwood had been used medicinally since the Middle Ages, to exterminate tapeworms in the abdomen while leaving the human host uninjured and even rejuvenated by the experience. At the end of the 18th century- the age of revolution and skeptical humanism- the herb developed a recreational vogue. People discovered they could get high off it. The problem was the means of delivery, as it was unacceptably bitter in taste.

  • An undocumented distiller- perhaps in a pastoral convent or monastery- found the answer by inventing absinthe, which delivered both the herb and alcohol in a stunningly tart beverage, with a flavor resembling licorice. The most well-known maker of absinthe was distiller Henri-Louis Pernod. Absinthe would eventually enjoy its greatest popularity in fin-de-siècle Paris, with Vincent Van Gogh, Paul Verlaine and Oscar Wilde among its most ardent imbibers. Given the French character of the Crescent City, it achieved quite a bit of popularity in New Orleans as well, where it was widely consumed by people from artists to musicians to Storyville madams. Visitors to New Orleans can still check out the absinthe spigot at the Old Absinthe House bar on Bourbon Street; the marble surface under the absinthe tap is pitted and scarred, apparently from the effects of the dripping liquid!

  • Some of the appeal that this green elixir might have had may be inferred from the groaningly bad catch phrase, "Absinthe makes the heart grow fonder."

  • Around the turn of the century, after observing a subset of alcoholism referred to as "absinthism", and noting that heavy absinthe users had a propensity toward madness and suicide, by the second decade of this century it became banned in the Western world, along with opiates, cocaine, and cannabis. In New Orleans, as well as in the rest of the United States, it became banned in 1912. Interestingly, however, the current U.S. Customs restrictions on the importation of absinthe only date to 1958.

  • Unlike other proscribed drugs, however, absinthe failed to attract alternative entrepreneurs. As a liquid, the risk and cost of smuggling it made it far less attractive a product than a powder or dried leaves.

  • After its banning, imitations, using anise and other legal herbs in place of wormwood, appeared. The most well-known is Pernod, which is very much like absinthe but without the wormwood. But the similarity is only in color and taste; Pernod is without the mind-numbing characteristics of absinthe. The practice of adding aromatic bitters to cocktails also derives from a nostalgia for contraband wormwood. In New Orleans, the preferred absinthe substitute is Herbsaint, a locally-made anise liquor which is used in cocktails as well as in cooking.

  • It has been asserted that the trouble the governments thought to see in absinthe wasn't due to the thujone at all, but simply to the alcohol. I dispute that assertion, incidentally. If it was just the alcohol, why have they still been making 120 proof Polish vodka all these years? And it has now been revealed that consuming pure essential oil of wormwood, containing high amounts of thujone, can cause renal failure. The New England Journal of Medicine, in reporting a case of renal failure in a man who drank wormwood oil, notes that French research in the 1860s in which small doses of wormwood oil were administered to dogs and rabbits led to "convulsions, involuntary evacuations, abnormal respiration and foaming at the mouth." Gee, sounds pleasant, don't it? Patients hospitalized in Paris for absinthe intoxication were noted to suffer "epileptiform activity (seizures), chest effusion, reddish urine and kidney congestion", and while patients did experience alterations in consciousness, auditory and visual hallucinations, they also suffered terrible seizures and kidney problems. This seems more reason for its being banned.

Nine Inch Nails - Perfect Drug

you are the perfect drug
the perfect drug
the perfect drug

i come along but i don't know where you're taking me
i shouldn't go but you're wrenching dragging shaking me
turn off the sun pull the stars from the sky

you are the perfect drug
the perfect drug
the perfect drug

take me with you


Яды в продуктах питания

Яды в импортных продуктах

  • Покупая импортную продукцию, прежде всего, внимательно изучите символы, нанесенные на упаковку. Одна и та же компания может производить три категории одного и того же продукта:
    • Для внутреннего потребителя (в индустриально развитой стране)
    • Для экспорта в другие развитые государства
    • С наихудшими качественными параметрами для вывоза в развивающиеся страны, в том числе и к нам. К этой категории относится 80% продуктов питания, сигарет, напитков, а также 90% медикаментов. Это фирмы на Багамах, Кипре, Филиппинах, Мальте, Пуэрто-Рико, Сенегале, Израиле, Марокко, Австралии, Кении, Голландии, Германии, Швейцарии, Турции, ЮАР.

  • На таких продуктах ставится специальная маркировка, которая указывает на то, что товар произведен с использованием опасных для здоровья консервантов. Это буква Е и трехзначная цифра. Так, кола и маргарин, произведенные в Голландии, Германии и поставляемые к нам, консервированы ракообразующим эмульгатом, обозначенным на упаковке символом Е 330. Эта продукция запрещена в высокоразвитых странах.

  • Таблица вышеупомянутых индексов. Если на этикетке написаны цифры, не вошедшие в таблицу, значит всё в порядке.

Опасен | Сомнителен | Канцероген | Запрещен | Нарушает пищеварение
Е 102 Е 110 Е 124 Е 127 Е 160А Е 450А | Е 104 Е 122 Е 141 Е 150 Е 151 Е 161 Е 171 Е 173 Е 180 Е 240 Е 241 Е 477 | Е 131 Е 142 Е 210 Е 215 Е 330 Е 239 Е 271 | Е 103 Е 105 Е 106 Е 111 Е 120 Е 125 Е 126 Е 130 Е 152 Е 191 | Е 221 Е 224 Е 226 Е 340 Е 341 Е 338 Е 407 Е 450 Е 453 Е 455 Е 456 Е 461 Е 462 Е 463 Е 465
Очень опасен | Содержит много холестерина | Разрушает витамин Б1 | Вызывает сыпь | Противопоказан при гипертонии
Е 123 | Е 320 Е 321 | Е 220 | Е 311 Е 312 | Е 250 Е 251 Е 252


G

  • GI'-I-SA-WA
      Lycoperdon marginatum, L. mixtecorum. Семейство Lycoperdaceae.
    • Материал: Гриб-дождевик, растущий на большой высоте в лесах умеренного пояса в Мексике.
    • Применение: Плодовое тело и/или споры едят.
    • Активные вещества: Неизвестный алкалоид.
    • Эффекты: Полусонное состояние с невизуальными галлюцинациями (голоса, эхо и прочие звуки).
    • Противопоказания: Не известны.
    • Поставщик: некоторые близкие виды произрастают в США в природе.

  • GUARANA - Гуарана
      Paullinia cupana НВК. Семейство Sapindaceae (сапипдовых).
    • Материал: Семена древесной лианы бразильских лесов.
    • Применение: Семенам дают заплесневеть, мелют, замешивают тесто с маниоковой мукой и водой, затем сушат в форме цилиндров. При употреблении скоблят от палочки ? ст. ложки порошка, растворяют в чашке горячей воды с медом и пьют.
    • Активные вещества: Кофеин 5 процентов (в 2,5 раза больше, чем в кофе).
    • Эффекты: Стимулятор.
    • Противопоказания: Длительное чрезмерное употребление кофеина может вызвать нервозность, бессонницу, привыкание.
    • Поставщик: MGH.


J

  • JUNIPER - Можжевельник
      Juniperas Macropoda. Семейство Cupressaceae (кипарисовых).
    • Материал: Листья и ветки кустарника или дерева, растущего в северо-западных районах Гималаев. Ягоды некоторых видов можжевельника используют в приготовлении джина.
    • Применение: Листья и ветки можжевельника размещают над горящими углями. Закутав голову одеялом, вдыхают дым.
    • Активные вещества: Психотропный агент не определен. Были выделены нонакозанол, бета-D-глюкозид бета-ситостерола, сугиол (дитерпеновый кетон) и некоторые гликозиды и агликоны.
    • Эффекты: Опьянение, галлюцинации, бред. У принявшего препарат в течение нескольких минут наблюдается двигательное возбуждение и неуравновешенность, затем он впадает в гипнотический транс. Сеанс длится минут 30, в это время могут быть видения и беседы со сверхъестественными существами.
    • Противопоказания: В точности не известны, но, по-видимому, не для частого использования. Вероятно, яд для печени.
    • Поставщик: ягоды в MGH; растения (некоторые виды) в RCS, питомниках.


L

  • LION'S TAIL - Львиный хвост
      Leonotis leonurus R.Br. Семейство Labiatae губоцветных.
    • Материал: Смола из листьев высокого многолетнего кустарника, растущего в садах в жарких районах США.
    • Применение: Темно-зеленую смолу соскабливают или экстрагируют с листьев и цветков, добавляют к табаку или другому куреву. Можно также курить или жевать сухие листья.
    • Активные вещества: Невыявленное вещество (возможно, леонурин).
    • Эффекты: Эйфорический, марихуанаподобный.
    • Противопоказания: Постоянное употребление может привести к привыканию (в той же мере, что и табак).
    • Поставщик: некоторые южнокалифорнийские питомники; RCS.

  • LOBELIA - Лобелия
      Lobelia inflata. Семейство Lobeliaceae.
    • Материал: Листья, стебли и семена северно-американского растения, иногда именуемого индейским табаком.
    • Применение: Можно курить или настаивать - 1 стложка на пинту воды.
    • Активные вещества: Лобелии - 2-(6-(бета-гид-роксифенетил)-1-метил-2-пиперидил) ацетофенон - и сходные алкалоиды.
    • Эффекты: При курении дает легкую марихуанаподобную эйфорию, проясняет интеллект. Чай действует одновременно как возбуждающее и расслабляющее. Малые дозы склонны действовать возбуждающе; большие - как релаксант. Может также вызвать ощущение щекотки в членах и изменить психическое состояние.
    • Противопоказания: Вкус кислый, вызывает неприятные ощущения колотья во рту и глотке. Может привести к тошноте, рвоте, вестибулярным нарушениям. Курение может вызвать у склонных к мигреням кратковременную головную боль.
    • Поставщик: сушеные растение и семена в MGH; жизнеспособные семена в RCS.


O

  • OLOLUIQUE
      Rivea corymbosa. Семейство Convolvulaceae вьюнковых.
    • Материал: Семена лианы, растущей в горах на юге Мексики.
    • Применение: 15, и более, семян тщательно мелют и настаивают в ? чашки воды.
    • Активные вещества: амид D-лизергиновой кислоты, лизергол и турбикорин (кристаллический глюкозид).
    • Эффекты: ЛСД-подобный сеанс, длящийся около 6 часов, затем чувство релаксации. В течение первого часа может возникнуть тошнота. Амид D-лизергиновой кислоты - галлюциноген. Турбокорин стимулирует ЦНС и обладает антиспазматическими свойствами.
    • Противопоказания: Людям, перенесшим заболевания печени, особенно не следует принимать амиды лизергиновой кислоты. Поставщик: нужно добывать в Мексике.


S

  • SAN PEDRO - Сан-Педро
      Trochocereus pachanoi. Семейство Cactaceae кактусовые.
    • Материал: Высокий разветвленный кактус из Перу и Эквадора.
    • Применение: Кусочек в 3 дюйма диаметром и 3..6 дюймов длиной отрезают, чистят и едят (не следует забывать то, что пристает к внутренней стороне кожуры, это самое сильное), либо, вместо чистки, толкут или измельчают и варят в 1 кварте воды 2 часа, процеживают, пьют медленно.
    • Активные вещества: Мескалин (1.2 г на 1кг. сырого веса), гомовератриламин, З-метокситирамин.
    • Эффекты: Похожи на пейот, но более транквилизирующие. Начинаются через 1..1/2 часа и длятся часов 6.
    • Противопоказания: У некоторых людей мескалин вызывает тошноту. Лучше принимать мескалин, пейот и "Сан Педро" постепенно в течение 45 минут, чтобы избавить организм от химического шока.
    • Поставщик: отростки в AHD, NMCR; семена в NMCR, RCS.

  • SASSAFRAS - Лавр американский
      Sassafras officinale albidum. Семейство Lauraceae лавровых.
    • Материал: Ароматная кора с корня североамериканского дерева.
    • Применение: Варят как чай (1 унция на пинту воды). Маслянистая фракция извлекается в алкоголе или дистиллируется. Сафрол в воде не растворяется. Стартовая доза 100..200 мг экстрагированного и выпаренного масла.
    • Активные вещества: Сафрол (не содержащий аминов предшественник 3,4-метилендиоксиамфетамина (MDA)).
    • Эффекты: Чай в больших дозах действует как возбудитель и вызывает потоотделение. Сафрол (MDA) - стимулянт, галлюциноген; в больших дозах афродизиак, в малых - эйфориант.
    • Противопоказания: Сафрол токсичен для печени (избегать повторного употребления). У лабораторных животных усиливал склонность к опухолям (потенциирующий канцероген). Чрезмерная доза может вызвать рвоту, шок, афазию, смерть из-за центрального паралича дыхания. Нормальное употребление отвара безопасно.
    • Поставщик: Свежие корни дикорастущие, на o востоке США, сбор ранней весной или осенью. Сушеные корни в MGH; саженцы в RCS.

  • SCOPOLAMINE HYDROBROMIDE - Скополамина гидробромид
    • Материал: Гидробромидная соль тропинового алкалоида, содержащегося в белладонке, дурмаке и других пасленовых.
    • Применение: 0.5..5 мг перорально на пустой желудок.
    • Эффекты: В малых дозах (0.3..0.8 мг) - депрессант ЦНС, антихолинергетик, обезболивающее. В больших - вызывает эйфорию, галлюцинации и наркоз. Действует через 15 минут; сеанс 4..12 часов.
    • Противопоказания: Пересыхание рта и слизистых оболочек, нарушения зрения, трудность при глотании, пересохшая горячая кожа, гловная боль, изнурение. Не должен употребляться лицами, страдающими сердечно-сосудистыми расстройствами или глаукомой. Чрезмерное употребление разрушительно для мозга. Не рекомендуется.
    • Поставщик: CS.

  • SHANSI - Шанси
      Coriaria thymifolia. Семейство Coriariaceae.
    • Материал: Пурпурные ягоды пальмообразного кустарника, растущего в Андах, и других родственных видов (C.japonica, C.muscifolia).
    • Применение: Ягоды едят. Активные вещества есть также в листьях.
    • Активные вещества: Катехоламиновые соединения, сесквитерпены: кориамиртин, кориатин, тутин и псевдотутин.
    • Эффекты: Возбуждение, галлюцинации, ощущение полета.
    • Противопоказания: Об этом препарате известно немногое. У некоторых племен считается ядовитым. Большие дозы могут вызвать ступор, кому, судороги.
    • Поставщик: В некоторых питомниках есть близкие виды.

  • SINICUICHI
      Heimia salicifolia. Семейство Lythraceae дербенниковых.
    • Материал: Листья растения, встречающегося от Мексики до Аргентины.
    • Применение: Сорванные листья слегка подвяливают, измельчают с водой (или разжижают миксером), подвергают ферментации на солнце в течение 1 дня, пьют. Если свежих листьев нет, сушеный материал заваривают в горячей воде и дают перед употреблением постоять 1 день на солнце. Десять грамм сушеных листьев или эквивалентное количество свежих рекомендуются в качестве стартовой дозы.
    • Активные вещества: Криогенин (1-карбамил-2-фенилгидразин), алкалоид.
    • Эффекты: Приятная дремота, расслабление скелетных мышц, замедление сердцебиений, расширение коронарных сосудов, подавление ацетилхолина, активизация эпинефрина, легкое снижение кровяного давления, "замораживание" тела, мягкое опьянение и головокружение, потемнение в глазах, слуховые галлюцинации (удаленные звуки), улучшение функций памяти.
    • Противопоказания: Ни похмелья, ни нежелательных побочных эффектов. Невоздержанность добавляет на следующий день в поле зрения золотисто-желтые тона. Продолжительное неумеренное употребление может в конце концов ухудшить память.
    • Поставщик: нужно добывать в Мехико (рынок "Оахаса").

  • SO'KSI
      Mirabilis multiflora. Семейство Nyctaginaceae.
    • Материал: Корни многолетнего растения с багровыми цветками, встречающегося на высоте 2500..5600 футов (800..1700 м) на горных склонах среди скал и кустарников в Аризоне, Юте, Колорадо и на севере Мексики.
    • Применение: Большие корни жуют и сок глотают. Используется знахарями народности/племени Hopi для диагностических прорицаний.
    • Активные вещества: Не выявлены.
    • Эффекты: Галлюциноген.
    • Противопоказания: Не известны. Корень близкого вида М. jalapa может вызывать сходные эффекты, но при этом сильное рвотное.
    • Поставщик: Жизнеспособные семена в RCS. Растет на юго-западе США.
    • Предупреждение: у М.multiflora в чашечке 2..5 цветков, у М.jalapa- только один. Семена M.jalapa в RCS, FM, NK, В, G.

  • SYRIAN RUE - Сирийская рута
      Peganum harmala. Семейство Zygofillaceae.
    • Материал: Семена древесного многолетнего растения родом со Среднего Востока. (Корни тоже активны, но используются редко).
    • Применение: 1 унцию семян тщательно разжевывают и глотают. Наиболее эффективно в комбинации с другими психотропными средствами, особенно с содержащими тропины.
    • Активные вещества: Хармин, хармалин и хармалол.
    • Эффекты и противопоказания: Галлюциноген; см. "HARMINE" и др.
    • Поставщик: MGH.


W

  • WILD FENNEL - Фенхель дикий
      FoeiitcuUitti vulgare Mill. Семейство Umbelliferae зонтичных.
    • Материал: Масло из семян сорняка с перистыми листьями и желто-зелеными зонтиками соцветий с запахом аниса, растущего на пустошах в Южной Европе и на западном береге США.
    • Применение: 5..20 капель масла перорально.
    • Активные вещества: Эстрагол (не содержащий аминов предшественник 4-метоксиамфетамина (МА)).
    • Эффекты: Судороги эпилептического типа и галлюцинации.
    • Противопоказания: Нежелателен эпилептический синдром. Компоненты масла токсичны для печени и вредны для почек. Нормальное кулинарное количество с очевидностью безопасно; галлюциногенные дозы крайне вредны.
    • Поставщик: Дикорастущий. Семена в MGH; жизнеспособные семена в RCS.

  • WILD LETTUCE - Латук дикий
      Lactuca virosa и др. Семейство Compositae сложноцветных.
    • Материал: Экстракт из листьев и корней сорняка, растущего в Европе.
    • Применение: Материал извлекается соковыжималкой, подсушивается на солнце или в умеренном тепле, курится как опиум.
    • Активные вещества: латучный опиум (содержит 2 процента лактуцина) плюс лактуцерол (тараксастерол) и латучную кислоту.
    • Эффекты: Обезболивающее, похожее на опий, но менее выраженное. Ранее использовалось в медицине как заменитель опиума.
    • Противопоказания: В больших количествах может быть токсичен.
    • Поставщик: Жизнеспособные семена в RCS; сушеные листья в MGH. Немного латучного опиума содержится также в других видах Lactuca, в том числе в рыночном латуке, но количество его обычно незначительно.

  • WORMWOOD - Полынь
      Artemisia absinthium. Семейство Compositae сложноцветных.
    • Материал: Листья и стебли распространенной травы.
    • Применение: Горькое эфирное масло извлекается с алкоголем. Иногда сочетают с перно или анисовкой, чтобы получился Ab'synthe (абсент).
    • Активные вещества: Абсинтин, анабсинтин и летучее масло.
    • Эффекты: Наркотический.
    • Противопоказания: Чрезмерное долговременное употребление напитка вызвает привыкание и ослабление здоровья. Прием эфирного масла или напитка может вызвать расстройства, нервозность, ступор и судороги.
    • Поставщик: сушеная трава в MGH; жизнеспособные семена в RCS.


Опиаты Агонисты

Агонисты опиоидных рецепторов

  • Интенсивность биологических реакций (аналгезия, седация), развивающихся под действием опиоидов, может быть использована для определения их истинной активности. Опиоиды типа морфина, максимальное биологическое действие которых обусловлено связыванием рецепторов называют агонистами.

  • Полные агонисты вызывают максимальную биологическую реакцию (например, аналгезия, угнетение дыхания).


Гидрокодон

  • Другие названия: гикодан, лортаб, викодин, туссионекс

  • Клинико-фармакологический профиль гидрокодона такой же, как у кодеина. Он хорошо всасывается при энтеральном приеме (около 50%) и оказывает выраженное противокашлевое действие. Гидрокодон используют только энтерально обычно в комбинации с другими ненаркотическими анальгетиками для получения обезболивающего эффекта.

    Фармакокинетика

  • Полагают, что при метаболизме в печени он может образовывать гидроморфон.

    Использование в клинике

  • Гидрокодон обычно выпускают в комбинации с ацетаминофеном или с ацетилсалициловой кислотой. Подобное сочетание обеспечивает синергизм действия, уровень обезболивания соответствует действию удвоенной дозы каждого из этих препаратов. Побочные же эффекты при этом ослабевают.


Гидроморфон

Гидроморфон (дилаудид)

  • Гидроморфон при парентеральном введении действует примерно в 7-8 раз сильнее морфина.

    Фармакокинетика

  • Фармакокинетика этого препарата изучена недостаточно. Скорость распределения препарата в тканях такая же, как и у морфина. Около 90% препарата исчезают из плазмы крови уже через 10 мин после его введения. Выделение гидроморфона, как и морфина, зависит от его быстрого потребления тканями с последующим медленным выходом обратно в кровь.

    Использование в клинике

  • Гидроморфон в отличие от морфина, кодеина и меперидина не подвергается метаболизму с образованием норгидроморфона. Эта особенность делает применение гидроморфона особенно целесообразным у пациентов с почечной недостаточностью. В остальных отношениях гидроморфон практически не отличается от морфина.

  • Выпускается в таблетках, содержащих от 1 до 4 мг препарата. Растворы для инъекций содержат его в дозах 1, 2 и 4 мг/мл. внутримышечное введение 1,5 мг гидроморфона оказывает действие, эквивалентное 10 мг морфина.

  • Аналгезирующий эффект продолжается 3-5 часов. Обезболивающее действие препарата при энтеральном приеме в 5 раз слабее, чем при внутримышечном введении.


Кодеин

    Фармакокинетика

  • После всасывания кодеин подвергается метаболизму в печени (преимущественно деметилирование с образованием норкодеина) и затем выделяется почками. В отличие от морфина он выводится в неактивной форме.

  • Около 10% введенной дозы кодеина после деметилирования трансформируется в морфин. Именно данная фракция объясняет обезболивающее действие кодеина, поскольку сам он обладает очень слабым аффинитетом к опиоидным рецепторам.

    Фармакологическое действие

  • Кодеин обладает слабым или умеренным обезболивающим действием, его не следует применять при выраженных болях. Точно так же ограничена его способность вызывать седативный эффект, тошноту, рвоту и угнетать дыхание.

  • Кодеин не рекомендовано вводить внутривенно, поскольку его способность стимулировать высвобождение гистамина выражена даже сильнее, чем у морфина.

  • Энтеральный прием кодеина в дозе 15 мг оказывает выраженное противокашлевое действие. При повышении дозы до 60 мг этот эффект усиливается.

  • Кодеин обычно включают в состав комплексных препаратов, используя его противокашлевое действие, а также часто комбинируют с ненаркотическими анальгетиками для снятия легких или умеренных болей.

  • Максимальный обезболивающий эффект отмечают при дозе 60 мг, эквивалентной 650 мг ацетилсалициловой кислоты (аспирин). При внутримышечном введении 130 мг кодеина эквивалентны 10 мг морфина.


Опиат морфин

Морфин

  • Морфин считают прототипом опиоидов. Его молекулярную структуру составляют пять совмещающихся колец. Модификация молекулярной структуры морфина, приводящая к созданию полусинтетических опиоидов, сопровождается изменением фармакологических свойств возникающих соединений.

  • Морфин является основным представителем группы наркотических анальгетиков. Он оказывает сильное болеутоляющее действие. Понижая возбудимость болевых центров, он оказывает также противошоковое действие.

  • В больших дозах вызывает снотворный эффект, этот эффект более выражен при нарушениях сна, связанных с болевыми ощущениями.

  • Морфин оказывает тормозящее влияние на условные рефлексы, усиливает действие наркотических, снотворных и местноанестетических средств. Понижает возбудимость кашлевого центра.

  • Морфин вызывает возбуждение центра блуждающих нервов, проявляющееся брадикардией. А также вызывает миоз в результате активации нейронов глазодвигательных нервов. Эти эффекты снимаются атропином или другими холинолитиками.

  • Рвота, которая может наблюдаться при применении морфина, связана с возбуждением хеморецепторных пусковых зон продолговатого мозга. Морфин угнетает рвотный центр. Поэтому повторные дозы морфина и рвотные средства, вводимые после морфина, рвоты не вызывают.

  • Основной обмен и температура тела под влиянием морфина понижаются.

  • Характерным для действия морфина является угнетение дыхательного центра. Токсические дозы вызывают появление периодического дыхания и последующую смерть, в результате остановки дыхания.

    Фармакокинетика

  • После в/в введения морфин распределяется в органах и тканях. Уже через 10 мин 96-98% этого препарата исчезает из плазмы крови. Объем распределения морфина относительно велик, что указывает на его интенсивное поглощение тканями, в том числе скелетными мышцами.

  • Пик концентрации препарата в крови наступает через 7,5-20 мин после его внутримышечного введения. В период от 15 мин до 3 ч концентрация морфина в крови поддерживается на более высоком уровне после внутримышечного и подкожного введения, чем после внутривенной инфузии. Что видимо, обусловлено созданием депо препарата при внутримышечном и подкожном введении с последующим поступлением в кровь.

    Применение

  • Применяют морфин в качестве болеутоляющего средства при травмах и различных заболеваниях, сопровождающихся сильными болевыми ощущениями (злокачественные новообразования, инфаркт миокарда и т.п.), в периоперационном периоде, при сильной одышке, связанной с сердечной недостаточностью.

  • Для обезболивания родов морфин обычно не применяют, так как он проходит через плацентарный барьер и может вызвать угнетение дыхания у новорожденного.

    Противопоказания

  • Повышенная чувствительность к опиатам, угнетение дыхания, угнетение ЦНС, судороги, повышение внутричерепного давления, травма головы, алкогольное опьянение, бронхиальная астма, сердечные аритмии, хирургические вмешательства на желчевыводящих путях, прием препаратов ингибиторов МАО.

  • Вызывает выраженную эйфорию и при повторном применении быстро развивается лекарственная зависимость.

    Дозировка

  • Взрослые: п/к 1 мл 1% раствора. Максимальная доза разовая - 0,02г, суточная 0,05г.


Опиаты

Раздел основан на инфо с сайта
http://www.RusAnesth.Com

  • Опиоиды относятся к препаратам, изменяющим душевное состояние и восприятие окружающего. Иногда опиоиды вызывают сон, но потери сознания не происходит даже при высоких дозах.

  • Опиаты имеют разнообразную химическую структуру, но вызывают довольно сходные эффекты, за счет того, что все они связываются со специфическими "опиатными" рецепторами.

  • Основными эффектами опиатов являются:
    • Болеутоляющая активность, сильное уменьшение болей любого происхождения.
    • Эйфоризирующая активность, способность вызывать особое психическое состояние благополучия и благодушия.
    • Подавление кашлевого и дыхательного центров мозга.
    • Активация парасимпатической системы, сужение зрачков.
    • Повышение тонуса кишечника, запоры, спазм гладких мышц.
    • При длительном применении активность опиата снижается (привыкание).
    • Неприятные эффекты при внезапной отмене препарата (абстиненция или ломка).
    • Опиаты вызывают психологическую и физическую зависимость (пристрастие).

  • По химической природе, характеру и механизмам фармакологической активности современные анальгетики делят на две основные группы:
    • Наркотические анальгетики
      Включает морфин и близкие к нему алкалоиды (опиаты) и синтетические соединения, обладающие морфиноподобными свойствами.

    • Ненаркотические анальгетики
      Включает синтетические производные салициловой кислоты, пиразолона, анилина и др.

  • Опиаты считаются самыми опасными из всех видов наркотиков.

    Дополнительное инфо

  • Все необработанные опиатные наркотики из растительного сырья, имеют легкий вяжущий эффект при попадениии на язык. Содержат алкалоиды опиатного ряда- морфин, кодеин и некоторые другие.

  • В обработанном виде выглядят как растворы. В случае кустарного изготовления из растительного сырья- получается коричневый раствор "черный раствор", "черное", похожий на хорошо заваренный чай, с отчетливым, иногда резким запахом уксуса. Когда отстоится, становится светлее и прозрачнее, дает осадок в виде мелких темных частиц.

    Жаргонные названия

  • "Маковая соломка", "солома", или "сено"- размолотые (иногда до состояния пыли) коричнево-желтые сухие части растений: листья, стебли и коробочки.

  • "Ханка"- застывший темно-коричневый сок маковых коробочек (он же опий-сырец), сформированный в лепешки 1-1,5 см в поперечнике.

  • "Бинты", или "марля"- пропитанная опием-сырцом хлопчатобумажная ткань, становится коричневой, если до пропитки имела светлый цвет. Плотная и ломкая на ощупь.


Оксикодон

  • Другие названия: перкоцет, перкодон, роксицет, роксикодон, тилокс.

  • Фармакологический профиль оксикодона такой же, как у морфина. Подобно кодеину и гидрокодону, оксикодон хорошо всасывается после приема внутрь, оказывая обезболивающее действие в течение не менее получаса.

  • Оксикодон выпускают обычно в комбинации с другими анальгетиками неопиоидного ряда. Оксикодон не используют как противокашлевое средство. Кроме того, препарат обладает значительным потенциалом в отношении наркотической зависимости.

    Фармакокинетика

  • Фармакокинетика оксикодона, как и большинства других полусинтетических опиоидов, изучена недостаточно. Продуктом его метаболизма является нороксикодон.

    Использование в клинике

  • Оксикодон назначают только энтерально. При этом его действие в 4 раза слабее, чем у гидрокодона.


Оксиморфон (нуморфан)

  • При парентеральном введении оксиморфон примерно в 10 раз активнее морфина. Отмечается быстрое развитие наркотической зависимости и слабое высвобождение гистамина. В остальном схож с морфином.

    Использование в клинике

  • Высокая активность препарата, кратковременность его действия и возможность энтерального приема сделала перспективными исследования по трансдермальному введению оксиморфона. Обычная доза оксиморфона при внутримышечном введении равна 1-1,5 мг каждые 4-6 ч. При в/в инфузии начальная доза составляет 1,5 мг.


Героин (диацетилморфин, диаморфин)

Героин

  • Другие названия: диацетилморфин, диаморфин

  • Диацетилморфин - это представитель препаратов, не связывающихся с опиоидными рецепторами и не оказывающих аналгезирующего действия. Фармакологический профиль диацетилморфина похож на профиль морфина и не имеет преимуществ перед ним при внутримышечном или энтеральном введении.

  • Диацетилморфин запрещен к производству и применению из-за его способности быстро вызывать наркотическую зависимость.

    Дополнительное инфо

  • После укола у некоторых появляется сонливость, другие, наоборот, делаются разговорчивыми сверх меры. При употреблении высоких доз чаще всего наступает состояние дремы, когда глаза закрываются на середине фразы, а голова склоняется на грудь. Другие физические эффекты героина - потливость, сопливость, кожный зуд, усиленное мочеиспускание, запор, замедленное дыхание и сердцебиение. Температура тела понижена.
    - Всё же несмотря на замедление жизненных функций, ум героинщика обычно ясен, мышление его активно.

  • Самый дешевый (в смысле денег) способ употребления героина- это внутривенные инъекции. Это потому, что через иглу наркотик попадает в кровеносную систему (а оттуда в мозг) напрямую. При этом не происходит "утечки" вещества в виде дыма, и часть порошка не теряется в носоглотке.

  • Как только человек попадает под влияние героина, наркотик ведет его к привыканию. Новичок пока не чувствует боли, но очень скоро встретится с ней. Хотя некоторые специалисты по наркотикам отрицают, что на ломках человек чувствует боль, и используют термин "дискомфорт", сами потребители описывают это ощущение именно как боль. Эта боль в слабой форме может появиться уже через три- четыре недели употребления. Другими словами, молекулы, из которых состоит организм, в короткий срок изменяются до такой степени, что при отсутствии привычной дозы сигнализируют о своем недовольстве болью. Степень дискомфорта при ломке будет увеличиваться прямо пропорциональностажу употребления и дозам наркотика. Кроме того, ломка будет наступать быстрее.

  • Новичку будет хорошо еще 4-5 часов после укола, у него не будет отходняков. "Ветеран" же просто уколется несколько раз в день, чтобы избавиться от боли. При этом он не почувствует никакого удовлетворения. На самом деле, наркоман со стажем живет в тех же условиях, что и больные раком в терминальной стадии, у которых боль не проходит без анестезии. Один из таких людей заметил очень точно: "Если ты подсел, тебе уже не будет покоя. Ты или торчишь, или болеешь. Скажем, из 100 процентов своего времени 60 процентов ты болеешь, 20 процентов ищешь героин, а еще 20 процентов времени спишь".

  • Какой срок для этого требуется, неизвестно- это зависит от доз. Тому, кто нюхает или курит героин, однозначно понадобится больше времени, чем тому, кто его колет. Обычно люди подсаживаются не сразу- для этого требуются месяцы, иногда годы. Но если человек попал в спирал зависимости, бросить будет трудно.


История героина

  • Употребление наркотиков в традиционных обществах регулировалось строгими правилами, так что реальной социальной проблемой наркомания стала лишь в индустриальную эпоху и в первую очередь в больших городах. Помимо индивидуализации, отчуждения и прочих факторов, здесь нужно назвать и процесс развития фармакологии. Жители цивилизованных стран постепенно привыкли к тому, что врачи могут спасти их от любой боли. Например, с середины 19 столетия все сложные операции проводили под общим наркозом, и смерть от болевого шока постепенно становилась в лечебных учреждениях Европы редкостью. Врачи понимали, что многие анальгетики чрезвычайно опасны, но заменить их было трудно.

  • В последние годы прошлого века фармакологи неустанно трудились в поисках заменителя для морфина. Пионером во всех химических исследованиях тогда являлась Германия (недаром же именно там придумали отравляющие газы). В 1896 году Йозеф фон Меринг, работавший со многими эфирами морфина, создал замену для опасного кокаина, являвшегося тогда главным средством против кашля. Он убедил главного производителя алкалоидов, дармштадскую фирму "Мерк", выбросить в 1898 на рынок изготовленный в коммерческих количествах препарат, производное морфина, получивший в торговой сети название "дионин". Его стали сразу же широко применять вместо кодеина и других опиатов.

  • Достижения фон Меринга стимулировали научную мысль другого виднейшего фармаколога, директора исследовательских программ фармацевтической фирмы "Байер и компания" Генриха Дрезера. В 1898 году он создал препарат, который снимал боль лучше морфина и был при этом безопаснее его. По своей химической формуле вещество называлось диацетилморфин. После первых опытов казалось, что он вызывает куда меньшее привыкание, чем любые другие производные морфина.

  • Прошло четыре года, прежде чем выяснилось, что новое лекарство, широко продававшееся по всему миру и творившее чудеса обезболивания, приводит пациентов к неслыханной наркотической зависимости - она наступала не сразу, но зато превосходила все, что было известно доселе. Начиная с 1902 года многие страны стали применять законы, запрещавшие ввоз диацетилморфина. Выводы из этой истории были сделаны много позднее. Скажем, в США лишь с 1929 года началась разработка анальгетиков, на вызывавших привыкания.

  • Генрих Дрезер был честным ученым, стремившимся облегчить человеческие страдания. Но именно с его легкой руки фирма "Байер и компания" присвоила препарату диацетилморфин броское, легко запоминающееся название - героин...


Определение источников героина

  • Каждый географический регион мира производит героин, который отличается от героина, произведенного в других регионах.

  • Юго-восточный азиатский героин. В юго-восточной Азии героин (так называемый "морской" героин) почти всегда белый порошок.

  • Юго-западный азиатский героин. Юго-западные азиатские образцы героина - средне коричневого цвета несколько гранулированный порошок, который очень соответствует обычному американскому уличному названию "неочищенный сахар". Чистого героина в нем 40-60 %.

  • Мексиканский героин. Мексиканский героин - похож на свои уличные названия "черная смола" и "коричневый Мексиканец". "Черная смола" - обычная форма мексиканского героина, распространяемого в пределах США. Цвет темно коричневый, близок к черному, - липкое аморфное, смолоподобное вещество с характерным запахом уксусной кислоты. Мексиканский коричневый героин обладает темно коричневым цветом и представляет собой грубый гранулированный порошок. Часто мексиканский коричневый героин имеет более низкую чистоту чем черный героин.

  • Южноамериканский героин. Героин из Южной Америки - почти всегда высокой чистоты (до 90%) белый порошок.


Синтез героина

  • Разделение алколоидов опия сырца есть в "фармацевтической химии" и в книге Орехова "Химия алкалоидов"(1964г)

  • Данная информация взята из книги "Синтетические химико-фармацефтические препараты" М.В. Рубцов, А.Г. Байчиков, Москва 1971 г. издательство "Медицина". Страница 234. Синтез налорфина. Диацетилморфин проходит как промежуточный продукт.

    Синтез героина

  • 200 гр.(1.96 Мол.) уксусного ангидрита и 100 гр.(0.347 Мол.) 99% Морфина нагревают при 100 C° в течении 8 часов. Затем отгоняют в вакууме избыток ангидрида и уксусную кислоту.Остаток охлаждают и выливают при хорошем перемешивании в 500 мл. воды и 0.5 кг.льда. Температура смеси не должна превышать 3 - 5 C°.

  • К раствору ацетата героина при перемешивании ( Температура 0-5 С°) приливают 292 мл. 10% раствора амиака до полного осаждения героина, который выпадает в виде розовато-желтых комков. Героин растирают в порошок и отсасывают, потом промывают водой ( 350 мл.) и сушат. Получают 120 гр. героина, который 2 раза из 850 гр. абсолютного спирта с активированным углем. Получают 96 гр. героина Т пл.= 171-172 C°.

  • Из спиртовых растворов дополнительно выделяют 14гр. чистого героина. После упаривания спирта остаток вновь ацетилируют по выше описанному способу. Выход героина после доацетилирования 95.5% на морфин.

    Дополнительная информация

  • Почти во всех регионах мира, синтез героина начинается с извлечения морфия из опиума. Синтез героина прост: реакция ацетилирования с помощью ангидрида уксусной кислоты.

  • В Польше, Украине, России и ряде стран СНГ ацетилированный (acetylated) опиум производится из соломы мака.

  • В юго-западной Азии, героин наиболее часто представляет собой свободную неочищенную основу, которую в других странах подвергают обширным процедурам очистки.

  • Уксусный ангидрид - наиболее обычный реактив, используемый в изготовлении героина. Однако, в редких случаях, специалисты сталкиваются с использованием двух других реактивов: aцетил хлорид (acetyl chloride) и диацетат этилидина (ethylidene diacetate (химическое название 1,1-ethanediol diacetate)).

  • Кроме того, по имеющимся сведениям, в юго-западной Азии, "ледяная" уксусная кислота использовалась для ацетилирования морфия.

  • Широко принятая оценка полного процесса производства героина следующая: из 10 килограмм опиума производится приблизительно менее килограмма основы морфия, из которой в свою очередь производятся менее килограмма основы героина.


Меперидин (демерол)

  • Меперидин- один из препаратов из группы фенилпиперидина, относится к опиоидным-агонистам. Преимущественно используемые анестетики фентанил, суфентанил и алфентанил являются аналогами меперидина.

    Фармакокинетика

  • При энтеральном введении препарат подвергается метаболизму в печени, и биологическое действие оказывает 45-75% введенной дозы. Меперидин всасывается медленнее, пик его концентрации в крови наступает через 2 ч после приема внутрь.

  • Скорость всасывания препарата при внутримышечном введении весьма вариабельна, поэтому обезболивающее его действие неустойчивое и часто недостаточное.

  • После в/в введения меперидин переходит из крови в ткани, распределение завершается через 30-45 мин, что гораздо медленнее, чем у морфина (10 мин после в/в введения).

  • Время полувыведения меперидина составляет 3-4,4 ч. Около 60% препарата связывается белками плазмы. Ослабление связывания препарата белками крови у пожилых людей может привести к увеличению содержания свободной фракции меперидина и вызвать повышенную чувствительность к нему.

    Метаболизм

  • Нормеперидин оказывает возбуждающее действие на ЦНС, его токсические эффекты проявляются миоклонусом и судорогами. Поэтому назначение меперидина больным с почечной недостаточностью может привести к накоплению метаболита и развитию нормеперидиновой интоксикации.

    Фармакологическое действие

  • Меперидин почти в 10 раз слабее морфина при энтеральном приеме и в 7-10 раз - при парентеральном введении. В используемых дозах не оказывает видимого влияния на сердечно-сосудистую систему.

  • Меперидин в противоположность морфину и другим опиоидам не замедляет ритм сердца. Напротив, благодаря своему структурному сходству с атропином, он способен спровоцировать тахикардию.

  • В больших дозах меперидин снижает сократительную способность миокарда, величину ударного объема и одновременно повышает давление наполнения. Отрицательный инотропный эффект меперидина проявляется в дозе 2-2,5 мг/кг.

  • Незначительное антиспастическое действие препарата делает меперидин препаратом выбора среди других опиоидов при лечении больных с печеночной коликой.

  • В отличие от других опиоидов меперидин чаще вызывает мидриаз, а не миоз, что отражает его атропиноподобные свойства.

    Использование в клинике

  • Меперидин назначают внутримышечно при сильных болях по 75-100 мг. Повторные введения могут потребоваться через 2-4 ч, т.к. продолжительность аналгезии меньше, чем у морфина. В раннем послеоперационном периоде возможно назначение меперидина в инфузии, нагрузочная доза 0,5-1,5 мг/кг с последующим переходом через 30-60 мин на поддерживающую дозу 0,25-0,75 мг/мин.

  • Меперидин чаще других препаратов используют для в/в пациент-контролируемой аналгезии


Промедол

  • Промедол является синтетическим производным пиперидина. По строению и фармакологическим свойствам он близок к меперидину, но более активный (в 5-6 раз), не отличаясь существенно по токсичности.

  • По влиянию на ЦНС промедол близок к морфину; он уменьшает восприятие центральной нервной системой болевых импульсов, угнетает условные рефлексы. Усиливает действие местных анестетиков. По сравнению с морфином меньше угнетает дыхательный центр, меньше возбуждает центр блуждающего нерва и рвотный центр.

  • Оказывает умеренное спазмолитическое действие на гладкую мускулатуру внутренних органов и вместе с тем повышает тонус и усиливает сокращения мускулатуры матки.

    Применение

  • Применяют промедол как обезболивающее средство при травмах и различных заболеваниях, сопровождающихся сильными болевыми ощущениями.

  • В акушерской практике применяют для обезболивания и ускорения родов; в обычных дозах не оказывает побочного действия на организм матери и плода.

  • При болях, связанных со спазмами гладкой мускулатуры (стенокардия, печеночные, почечные, кишечные колики и т.п.), промедол можно сочетать с холинолитическими и спазмолитическими средствами.

  • Промедол является одним из компонентов премедикации. Введение промедола интраоперационно, незначительно углубляя седацию, усиливает аналгезию, что способствует нормализации гемодинамики. В послеоперационном периоде промедол применяют для снятия болей и как противошоковое средство.

    Дозировка

  • Взрослые: П/к 1 мл 1% или 2% раствора, при сильных болях 1-2 мл 2% раствора. Действие наступает через 10-20 минут и продолжается после однократного введения 3-4 часа. Максимальная разовая доза 0,04г, суточная - 0,16г.


Фентанил

  • Фентанил является производным меперидина и входит в группу фенилпиперидина. Обезболивающее действие препарата в 75-125 раз сильнее, чем у морфина.

    Фармакокинетика

  • Более высокая, чем у морфина, растворимость в липидах объясняет быстрое наступление эффекта после введения фентанила (в течение 30 сек) и небольшую продолжительность действия. Эффект от действия фентанила вскоре прекращается в связи с быстрым высвобождением его из жировой ткани и из скелетных мышц и соответственно снижением его содержания в плазме крови.

  • Кратковременность действия однократной дозы фентанила отражает быстрое его потребление тканями и столь же быстрое высвобождение с падением уровня препарата в крови.

  • При повторных введениях или при непрерывной инфузии фентанила может наступить насыщением неактивных жировых и мышечных депо. В этом случае темпы снижения его концентрации в крови замедляются, и действие фентанила удлиняется.

  • Несмотря на кратковременность действия фентанила, выведение его из организма происходит относительно медленно. Время полувыведения составляет 185-219 мин, что отражает большой объем распределения препарата в тканях (из-за высокой растворимости препарата в липидах).

    Фармакологическое действие

  • Фентанил влияет на ЦНС как депрессант, вызывая аналгезию и подавляя дыхание. В отличие от меперидина фентанил в малых дозах (1-2 мкг/кг) обладает слабым гипнотическим и седативным эффектом.

  • Большие дозы, практически не применяемые в практике обезболивания (50-150 мкг/кг), вызывают глубокую седацию вплоть до потери сознания.

  • Фентанил при парентеральном введении почти в 100 раз активнее морфина, но, несмотря на это, при введении названных средств в эквивалентных дозах угнетение дыхания развивается в одинаковой степени.

    Показания

  • Премедикация перед операциями, осуществление вводного наркоза (в сочетании с ингаляционными или в/в анестетиками), реже использование для послеоперационного обезболивания. Фентанил в сочетании с дроперидолом используют для проведения "классической" нейролептаналгезии. Фентанил применяют в концентрации 50 мкг/мл.

  • Препарат обычно применяют для предоперационной седации в педиатрии и для купирования болей у больных раком. Дозы варьируют от 10 до 25 мкг/кг. Побочное действие при таких дозах проявляется легким зудом в области лица (65-85%) и слабым зудом всего тела (10-30%) либо выраженной тошнотой (30-37%).

    Дозировка

  • У взрослых для премедикации перед наркозом или с целью аналгезии в послеоперационном периоде фентанил вводят в/м в дозе 0,05-0,1 мг (1-2 мл). Для осуществления вводного наркоза препарат вводят в/в в дозе 0,1-0,2 (2-4 мл). Введение дополнительных доз фентанила требуется приблизительно через каждые 20-30 минут. Более высокие дозы препарата (0,05-0,1 мг/кг) применяются в кардиохирургии.

    Побочные явления

  • Брадикардия, угнетение дыхания. Могут развиться мышечная ригидность и ригидность грудной клетки, главным образом после введения большой дозы или после быстрого в/в введения препарата.


Суфентанил

  • Суфентанил является тиаминовым аналогом фентанила и входит в группу фенилпиперидиновых синтетических опиоидов. Он активнее фентанила в 5-10 раз, соответственно выше и аффинитет.

    Фармакокинетика

  • Высокая растворимость суфентанила в липидах определяет быстрое проникновение препарата через гематоэнцефалический барьер и наступление его действия. Как и у фентанила, быстрое перераспределение суфентанила в неактивные ткани (жир, скелетные мышцы) резко ограничивает его действие, особенно при назначении небольших доз. Период полураспределения - 0,72 мин, период полураспада - 13,7 мин.

  • Продукты метаболизма суфентанила не обладают биологической активностью. С мочой выводится менее 1% неизмененного суфентанила.

    Фармакологическое действие

  • Фармакологические свойства суфентанила практически не отличаются от таковых фентанила, но более выражено седативное действие. При назначении суфентанила несколько чаще развиваются брадикардия, миоз, угнетение дыхания, тошнота, рвота и спазм гладких мышц.

    Применение в клинике

  • Хорошие результаты применения суфентанила отмечают в нейроанестезиологии и у кардиохирургических больных с низкой фракцией выброса.


Алфентанил

  • Алфентанил является производным фентанила. Он слабее фентанила в 5-10 раз, но обладает более быстрым началом действия и короткой продолжительностью (на треть короче по сравнению с фентанилом).

    Фармакокинетика

  • Главными фармакологическими особенностями алфентанила служат его низкий рН и малый объем распределения. Аналгезия после в/в введения алфентанила наступает очень быстро (через 1-2 мин). Благодаря высокой ионизации препарат быстро проникает через гематоэнцефалический барьер, несмотря на слабую растворимость в липидах.

  • Объем распределения алфентанила в 4-5 раз меньше, чем у фентанила. Алфентанил характеризуется слабой растворимостью в липидах и высокой степенью связывания с белками плазмы.

  • Время полувыведения препарата составляет 70-98 мин.

    Использование в клинике

  • Алфентанил успешно применяется при кратковременных операциях и манипуляциях. Наиболее удачно сочетание низких доз алфентанила с диприваном. При нейрохирургических операциях применение алфентанила в сочетании с диприваном показало снижение метаболизма головного мозга и отсутствие эпизодов гипертензии.

  • Хорошо изучено применение алфентанила для эпидуральной анестезии и для в/в анестезии, контролируемой пациентом.

  • Используется в дозе 20-25 мкг/кг в/в, затем 1-3 мкг/кг/мин как компонент общей анестезии N2О/О2.


Ремифентанил

  • Ремифентанил - первый в этом классе опиоид с очень коротким временем полужизни (менее 10 мин) за счет высокой степени эстеразной активности метаболизма, что обусловливает быстрое прекращение действия.

  • Сравнение ремифентанила с алфентанилом в амбулаторной практике при инфузионном введении в комбинации с пропофолом показало лучшую гемодинамическую стабильность при использовании ремифентанила в дозе 0,5 мкг/кг/мин (F.Chung,1996).

  • При больших абдоминальных операциях ремифентанил в дозе 0,4 мкг/кг/мин оказался эффективнее фентанила, побочные реакции не выявлены (F.Cama и др.,1996).


Пиритрамид

Пиритрамид (дипидолор)

  • Пиритрамид по аналгетической активности 15 мг пиритрамида эквивалентны 10-20 мг морфина.

    Фармакодинамика

  • Пиритрамид является морфиноподобным препаратом - производным дифенилпропилпиперидина, обладает пролонгированным центральным аналгетическим эффектом, близок по активности к морфину.

  • Действие препарата развивается быстро: после в/в введения аналгезия наступает уже в течение 1-2 минут, после в/м или п/к введения - в течение 15-20 минут, и сохраняется длительное время - 4-6часов.

  • Препарат хорошо переносится. Тошнота, рвота, запор и угнетение дыхания возникают реже, чем при использовании морфина. Препарат редко вызывает значительные нарушения со стороны сердечно-сосудистой системы, такие как гипотония и брадикардия.

  • Также как и другие морфиноподобные аналгетические средства, пиритрамид обладает противокашлевым эффектом. Анальгетическое и побочные действия препарата устраняются налоксоном.

    Показания

  • Интенсивные и очень интенсивные болевые синдромы, в том числе, возникающие после оперативных вмешательств и при злокачественных опухолях (при наличии показаний к применению морфиноподобных средств).

    Противопоказания

  • Известная чувствительность к препарату. Коматозные состояния. Угнетение дыхания. Внутричерепная гипертензия.

    Дозировка

  • При в/м или п/к введении разовая доза препарата у взрослых обычно составляет 7,5-15 мг. При в/в введении (при необходимости очень быстро достичь анальгетический эффект) разовая доза препарата у взрослых обычно составляет 15-20 мг. Инъекция осуществляется медленно, при необходимости препарат разводится изотоническим 0,9% раствором хлорида натрия.

    Наркотическая зависимость

  • Как при использовании других опиоидов, пиритрамид может вызывать физическую и психическую зависимость. Риск привыкания возрастает при назначении больших доз препарата и с увеличением длительности его применения. Со временем развивается толерантность к препарату (необходимость повышения его дозы для достижения прежнего аналгетического эффекта).

  • При отмене препарата, замене его менее активным морфиноподобным средством или в случае применения препарата-антагониста может развиться абстиненция, характеризующаяся нарушениями координации, тремором, тревогой, рвотой, поносом и/или повышением артериального давления.


Леворфанол (лево-дроморан)

  • Леворфанол - единственный доступный ?-агонист из группы морфина. Правовращающий изомер (декстрометорфан) обладает такой же противокашлевой активностью, как кодеин, но не оказывает обезболивающего действия и не вызывает наркомании.

  • Фармакологические свойства леворфанола такие же, как у морфина. Леворфанол в 7 раз активнее морфина при энтеральном введении и в 5 раз - при парентеральном.

    Фармакокинетика

  • Леворфанол быстро всасывается после подкожного введения. Максимальная аналгезия наступает через 60-90 мин., а продолжительность обезболивания такая же, как после парентерального введения морфина. Метаболизм препарата осуществляется медленно, поэтому повторные инъекции препарата через короткие интервалы времени могут вызвать его аккумуляцию.

    Использование в клинике

  • Леворфанол чаще всего используют при хронических болях, вызванных раком.


Метадон (дольфин)

  • Метадон впервые был синтезирован немецкими фармацевтами во время второй мировой войны. Левовращающий изомер активнее правовращающего в 8-50 раз, что придает ему основное значение в обезболивании.

    Фармакокинетика

  • Метадон хорошо всасывается при энтеральном применении (41-90%). В плазме крови препарат обнаруживают уже через 30 мин после приема, а пик концентрации наступает через 4 ч. Признаки аналгезии появляются через 30-60 мин после приема. После подкожного введения достаточная концентрация в крови достигается через 10 мин, а пик концентрации в мозговой ткани через 1-2 часа.

  • Метадон прочно связывается с белками крови и тканей, поэтому при повторных введениях может накапливаться в тканях. Время полувыведения метадона после однократного в/в введения составляет 14 ч, а половина оставшейся дозы выводится уже за 55 ч по мере истощения тканевых запасов препарата. При систематическом приеме метадона время его полувыведения равно 22 ч.

    Фармакологическое действие

  • Клинико-фармакологическое действие метадона такое же, как у морфина. Несмотря на длительный период полувыведения (14ч), продолжительность аналгезии не превышает 4-5 ч. При повторных приемах наблюдается кумулятивный эффект (высвобождение метадона из тканей). В случае длительного энтерального приема последующие дозировки метадона следует снижать или увеличивать интервалы между приемами.

    Использование в клинике

  • Метадон считается отличным анальгетиком, наиболее пригодным для устранения хронических болей. Исспользуется в лечении героиновой зависимости.


Пропоксифен (дарвоцет, вигезиг)

  • Пропоксифен по своей структуре очень близок к метадону, но обладает более слабым обезболивающим действием и применяется только энтерально. Обезболивающий эффект оказывает только правовращающий изомер.

    Фармакокинетика

  • Пропоксифен подвергается интенсивному метаболизму при первом прохождении, поэтому его биологическое действие при энтеральном введении проявляется на 30-70%. Метаболиты пропоксифена выделяются с мочой. Время полувыведения метаболита (норпропоксифена) составляет примерно 23 ч, а самого пропоксифена - 14,6 ч. поэтому при повторных введениях уровень норпропоксифена в крови может оказаться в 4 раза выше, чем самого пропоксифена.

    Использование в клинике

  • Пропоксифен используют как легкий анальгетик и назначают только энтерально. Его доза 90-120 мг эквивалентна 60 мг кодеина или 600 мг аспирина. Пропоксифен не оказывает противовоспалительного и жаропонижающего действия, противокашлевое влияние незначительно.


Трамадол (трамал)

  • Считается частичным агонистом опиатных рецепторов, но обладает двойным (опиоидзависимым и опиоиднезависимым) действием. Анальгетическое действие развивается через 15-30 минут после приема и продолжается 3-5 часов. Эффект 1 мг/кг трамадола сравним с таковым у бупренорфина в дозе 3 мкг/кг, налбуфина (1 мг/кг), морфина (1 мг/кг).

    Показания

  • Болевой синдром сильной и средней интенсивности различной этиологии, хроническая боль. Проведение болезненных диагностических или терапевтических мероприятий. Применяется для снятия болей при инфаркте миокарда.

  • Используется в акушерстве для обезболивания родов (не вызывает существенной дыхательной депрессии у новорожденных, не влияет на сердцебиение плода, низкая частота побочных эффектов).

    Побочное действие

  • Повышенное потоотделение, головокружение, тяжесть в голове, сухость во рту, тошнота, рвота, утомляемость, сонливость, спутанность сознания.

  • В отдельных случаях описывались судороги. Однако они появлялись почти всегда после в/в введения высоких доз трамадола или при одновременном лечении нейролептиками.

    Противопоказания

  • Трамадол противопоказан в случае сверхчувствительности к действующему веществу - хлоргидрату трамадола или к другим компонентам препарата; в случае острого отравления алкоголем, болеутоляющими, снотворными или психотропными средствами.

    Средства предосторожности

  • Следует принимать специальные средства предосторожности в случае зависимости от сильных болеутоляющих средств (препараты опия), нарушения сознания неизвестного происхождения, нарушений дыхания, повышенного внутричерепного давления.

  • Нельзя назначать препарат одновременно с ингибиторами МАО. Трамадол можно применять спустя 14 дней с момента прекращения приема ингибиторов МАО.

    Дозировка

  • У взрослых и детей старше 14 лет: разовая доза составляет 50-100 мг трамадола. В случае, когда боль не прекращается спустя 30-60 минут, можно дополнительно ввести 50 мг препарата. Обычная суточная доза трамадола не превышает 400 мг.

  • Однако в терапии боли опухолевого происхождения или сильной послеоперационной боли, может оказаться необходимым введение значительно высших доз.


Бупренорфин (бупренекс)

  • Бупренорфин - это полусинтетический опиоид, производное опиоида тебаина.

    Фармакокинетика

  • Бупренорфин обладает высокой липофильностью. Взаимодействие бупренорфина с рецепторами происходит замедленно, и это объясняет продолжительность действия препарата, не совпадающую с временем его полувыведения из крови, составляющим 3-5 ч.

    Фармакологическое действие

  • Бупренорфин - высокоактивный препарат. При в/в его введении 0,3 мг этого препарата эквивалентны 10 мг морфина. На рецепторы он действует как частичный агонист. Однако его аффинитет к этим рецепторам примерно в 50 раз сильнее, чем у морфина.

  • Побочные реакции на бупренорфин напоминают таковые у смешанных агонист-антагонистов. Седация и сонливость отмечаются почти у 50%, а тошнота и рвота - у 10-20% пациентов.

  • Бупренорфин не вызывает психомиметических и дисфорических реакций

  • Отмечено выраженное угнетение дыхания под влиянием бупренорфина. По этой же причине удаление подобного действия бупренорфина достигается лишь при назначении высоких доз налоксона. Для поддержания адекватной вентиляции у больных, получивших высокие дозы бупренорфина, можно применять доксапрам.

  • На сердечно-сосудистую систему бупренорфин оказывает такое же воздействие, как и морфин.

    Использование в клинике

  • Бупренорфин обычно назначают в/м или в/в в дозе 0,3 мг каждые 6 часов. При этом наиболее эффективно устраняются выраженные и тяжелые боли в послеоперационном периоде, болевой синдром при почечной колике, раке, инфаркте миокарда.


Буторфанол (стадол, бефорал, морадол)

Буторфанол

    Другие названия: стадол, бефорал, морадол.

  • Буторфанол представляет собой синтетический смешанный агонист-антагонист морфинового ряда. Агонистическое его действие выражено в 20 раз, а антагонистическое - в 10-30 раз сильнее, чем у пентазоцина.

    Фармакокинетика

  • Препарат быстро и полностью абсорбируется после в/м введения. Уже через 5 мин распределяется половина введенного препарата. Окончательное время полураспределения составляет 160 мин.

  • Образуемые в процессе метаболизма вещества неактивны. Почки выделяют около 25% введенной дозы препарата и около 85% его количества связывается с белками плазмы крови.

  • При энтеральном введении буторфанол малоэффективен из-за интенсивного метаболизма при первом прохождении в печени.

    Фармакологическое действие

  • Буторфанол в 3-5 раз более активен в отношении аналгезии, чем морфин. Подобно другим смешанным агонист-антагонистам, буторфанол вызывает седацию. Он может подавлять дыхание и вызывать аналгезию, как это свойственно смешанным агонист-антагонистам.

  • Подобно пентазоцину, буторфанол повышает общее артериальное давление, давление в легочной артерии и ЧСС.

    Использование в клинике

  • Показанием для назначения буторфанола служат выраженные или сильные боли (острая послеоперационная боль, печеночная и почечная колики). В/м препарат рекомендовано вводить в дозах 1-2 мг, а в/в - по 0,5-2 мг каждые 3-4 ч.

  • За счет седативного действия применяется в премедикации. Также применяют как средство для эпидуральной анестезии, в частности при кесаревом сечении. Хорошее обезболивание обеспечивается при введении 2 мг препарата в 10 мл физ. р-ра.


Налбуфин (нубаин)

  • Налбуфин является полусинтетическим смешанным агонист-антагонистом, близким по своей химической структуре оксиморфону и налоксону.

    Фармакокинетика

  • После приема внутрь налбуфин подвергается интенсивному метаболизму при первом прохождении в печени. Биологическое действие оказывает только 10% препарата.

  • Основным продуктом метаболизма является неактивный глюкуронид. Время полувыведения налбуфина 3-6 ч.

    Фармакологическое действие

  • При в/м введении налбуфин вызывает обезболивание, вполне сравнимое с действием морфина (соотношение действия 1:1). Время наступления обезболивания и его продолжительность такие же, как и у морфина.

  • При повышении дозы сверх 0,45 мг/кг обезболивающее действие не усиливается, угнетение дыхания не усугубляется.

  • Этот препарат также способен ускорять развитие симптомов отмены у лиц с физической зависимостью от опиоидов.

  • Седативный эффект относится к наиболее частым проявлениям побочного действия налбуфина, наблюдающегося у 33% пациентов. Нередко имеет место и обильное потоотделение. Дисфория наблюдается реже, чем при назначении пентазоцина или буторфанола, однако частота ее увеличивается по мере нарастания дозировки.

  • В отличие от пентазоцина и буторфанола налбуфин не повышает артериальное давление, давление в системе легочной артерии и частоту сердечных сокращений.

    Использование в клинике

  • Налбуфин включают в премедикацию (0,1 мг/кг в/м) и дополняют общую анестезию (основные дозы - 0,15-0,25 мг/кг и поддерживающие дозы - 0,05-0,075 мг/кг). Применение налбуфина предупреждает послеоперационную тошноту и рвоту.

  • Налбуфин используют в комбинации с препаратами, потенцирующими аналгезию и нейровегетативную активность, например с клонидином (клофелином) в дозе 25-50 мкг в/в.

  • Обычная доза препарата при в/м или в/в введении взрослым равна 10 мг каждые 3-6 ч. Максимальная суточная доза составляет 160 мг.


Налоксон (наркан)

    Фармакокинетика

  • В/в введение налоксона в дозе 1-4 мкг/кг приводит к реверсии аналгезии и дыхательной депрессии, вызванных опиоидами. Продолжительность этого действия невелика (30-45 мин), что, вероятно, связано с метаболизмом и быстрым вымыванием препаратом из рецепторов в мозге. Поэтому для поддержания антагонистического действия препарата бывают необходимы повторные его введения.

  • Налоксон подвергается метаболизму при первом прохождении в печени. Время его полувыведения составляет 64 мин. Особенно интенсивный метаболизм наблюдается при энтеральном приеме налоксона.

    Фармакологическое действие

  • В отношении опиоидов, назначаемых обычными путями, налоксон действует как антагонист, устраняя вызванное ими нарушение дыхания и аналгезию. При специальном подборе дозировок можно сохранить, хотя бы частично, аналгезию при минимально выраженной дыхательной депрессии. Однако тошнота, рвота и стимуляция сердечно-сосудистой деятельности могут сопровождать частичное ослабление аналгезии.

  • Действие налоксона, введенного эпидурально, возрастает соответственно повышению дозировки. При инфузии налоксона в дозе 5 мкг/кг/ч качество вызываемой эпидуральным введением морфина аналгезии не изменяется, но устраняются нарушения дыхания.

  • Инфузия налоксона в дозе 10 мкг/кг/ч уже снижает аналгезию. Введение налоксона в дозе 5-10 мкг/кг/ч устраняет как депрессию дыхания, так и аналгезию, вызванную фентанилом.

  • Появление тошноты и рвоты непосредственно связано со скоростью введения налоксона. Малые дозы препарата, назначаемые каждые 2-3 мин, снижают частоту этих побочных реакций.

  • Налоксон может увеличивать нагрузку на сердечно-сосудистую систему. Это выражается активацией симпатической нервной системы: тахикардия, гипертензия, аритмия, отек легких.


Налтрексон

  • Налтрексон в отличие от налоксона весьма эффективен при назначении внутрь и оказывает выраженное антагонистическое в отношении опиоидов действие на протяжении 24 ч.

  • Препарат выпускают в таблетках по 50 мг и применяют при лечении морфинистов.


Опиаты Антагонисты

Антагонисты опиоидных рецепторов

Раздел основан на инфо с сайта
http://www.RusAnesth.Com

  • Антагонисты - препараты, не обладающие или имеющие очень слабую истинную активность, противодействующие агонистам, предотвращая их доступ к рецепторам (налоксон).

  • Опиоиды, которые даже при введении в высоких дозах вызывают ограниченные реакции частичного рецепторного типа, называют частичными агонистами.

  • Совместное введение частичных и полных агонистов снижает (антагонизирует) эффект действия полных агонистов.

  • Опиоиды неодинаково влияют на разные рецепторы, действуя одновременно как агонисты в отношении одного рецептора и как антагонисты - в отношении других. Подобные препараты называют агонист-антагонистами, или смешанными агонист-антагонистами.


Пентазоцин (тальвин, фортрал, лексир)

Пентазоцин

    Другие названия: тальвин, фортрал, лексир

  • Пентазоцин является синтетическим опиоидом из группы бензоморфана. Его обезболивающие свойства связаны с левовращающим изомером этого препарата.

    Фармакокинетика

  • Пентазоцин хорошо абсорбируется при энтеральном и парентеральном введении. После приема внутрь биологическое действие оказывает не более 20% введенной дозы препарата из-за интенсивного метаболизма в печени.

  • В ходе метаболизма образуются неактивные глюкурониды, которые выделяются с мочой вместе с 5-25% неизмененного препарата.

    Фармакологическое действие

  • Пентазоцин вызывает аналгезию а также психомиметический и дисфорический эффекты.

  • При парентеральном введении пентазоцин в 2-3 раза слабее морфина. Препарат также вызывает седативное действие и потоотделение. Высокие дозы пентазоцина провоцируют галлюцинации и психомиметический эффект ("активная тревога", деперсонализация и т.п.).

  • Среди смешанных агонист-антагонистов он обладает максимальной способностью подавлять дыхание и вызывать аналгезию. При дозе препарата выше 30 мг пропорционального возрастания депрессии дыхания не происходит.

  • У взрослого человека с массой тела 70 кг максимальный эффект наступает при дозе 60 мг.

  • Опасность развития привыкания невелика, но все же иногда появляются физическая зависимость и наркомания. Пентазоцин способен ускорять развитие синдрома отмены у лиц с физической зависимостью от опиоидов.

    Использование в клинике

  • Пентазоцин может применяться в качестве антагониста морфина (фентанила). Введение осуществляется за 10-15 мин до окончания операции: в/в медленно (в течение 2-3 мин) вводят пентазоцин (1 мг/кг); целесообразно вначале ввести половину расчетной дозы, а через 3-4 мин - оставшуюся часть.

  • Эффект пробуждения и восстановления самостоятельного дыхания наступает через 3-4 мин. Уменьшая депрессию дыхания, связанную с применением фентанила, пентазоцин при в/в введении сам приводит к ней, хотя длительность депрессии значительно меньше.

  • Доза пентазоцина для взрослых - 30 мг в/м или 50 мг каждые 3-4 ч энтерально. В дозе 50 мг пентазоцин оказывает анальгетическое действие, эквивалентное 60 мг кодеина.


Стимуляторы адаптогены

Адаптогены

  • Различные препараты природного (растительного или животного) происхождения, могут оказывать тонизирующее и стимулирующее действие на функции нервной системы и организма в целом. Спектр их эффектов лежит в промежутке между психомоторными стимуляторами и ноотропами.

  • Обычно эти препараты малотоксичны, но, как и другие стимуляторы, должны применяться с соответствующей осторожностью.

  • В эту группу препаратов входят, например, жень-шень, элеутерококк, родиола розовая (золотой корень), лимонник дальневосточный, пантокрин.

  • Принимают их курсами, продолжительностью по 1-1,5 месяца, потом несколько месяцев перерыва. Препарат, дозировки, продолжительность курса и перерыва подбираются строго индивидуально.

  • Однократный прием этих препаратов дает легкий психостимулирующий эффект. При курсе же первые несколько дней тоже ничего не заметно, даже можно в первый раз из-за "мягкости" не заметить психостимулирующего эффекта. Hо где-то к концу первой недели замечается повышение работоспособности, улучшение сна: легче встаешь, легче засыпаешь, сон спокойный и глубокий. Hастроение становится более ровным, спокойным. Мысли становятся необычайно ясными: как будто бы с глаз спала серая пелена. Становишься более собранным. После завершения курса положительные эффекты постепенно пропадают через 1-3 месяца.


Кофеин

Кофеин
содержится в чае, кофе, листьях мате а также в гуаране и орехах кола. Производится как побочный продукт при получении декофеинизированного кофе.

  • Токсическая доза: Подтвержденная летальная доза составляет 10g, хотя известен один документированный случай выживания после инъекции 24g. У маленьких детей прием внутpь 35mg/kg может вызвать интоксикацию сpедней тяжести. Дети метаболизиpуют кофеин очень медленно. Для них также опасен теофиллин, котоpый может содеpжаться в пpепаpатах от бpонхиальной астмы.

  • Симптомы передозировки:
    • Остpое отpавление кофеином дает pанние симптомы аноpексии (отсутствие аппетита), тpемоpа (дpожание, в т.ч. пальцев pук) и беспокойства. Затем следует тошнота, тахикаpдия, гипеpтония и спутанность сознания. Сильная интоксикация может вызвать делиpий "белая гоpячка", судоpоги, наджелудочковую и желудочковые тахаpитмии, гипокалиемию и гипеpгликемию.

    • Хpонический пpием высоких доз кофеина может пpивести к неpвозности, pаздpажительности, гневливости, постоянному тpемоpу, мышечным подеpгиваниям, бессонице и гипеppефлексии (hyperreflexia).

    • Пpи тестиpовании кpови:
      Концентpации 1..10mg/l ноpмальны для пьющих кофе.
      Концентpация 80mg/l фатальна.

  • Кофеин увеличивает уpовень циpкулиpующих жиpных кислот и было показано, что это способствует их окислению и утилизации. В течении многих лет кофеин использовался бегунами на длинные дистанции, чтобы усилить метаболизм жиpов. В этом отношении он весьма эффективен для тех, кто еще не пpивык к нему, и может помочь избавиться от лишнего жиpа. Однако, кофеин не подавляет аппетит, а напpотив, возбуждает его. Кpоме того, он усиливает секpецию желудочного сока, так что употpебление кофеина без пищи может пpивести к гастpиту и даже язвеной болезни.


Стимуляторы фенизопропиламины

Фенизопропиламины

  • К препаратам данной группы относятся: эфедрин, эфедрон (меткатинон), сиднокарб, сиднофен, аминорекс, метаминорекс, и др.

    К арилалкиламинам относят четыре ряда соединений:

  • Арилэтиламины
    • фенилэтиламин (1-фенил-2-аминоэтан)
    • 2C-B (1-(4-бромо-2,5-диметоксифенил)-2-аминоэтан)

  • N-метиларилэтиламины
    • дофамин (1-(3,4-дигидроксифенил)-N-метил-2-аминоэтан)
    • адреналин (1-(3,4-дигидроксифенил)-1-гидрокси-N-метил-2-аминоэтан)

  • Арилизопропиламины
    • фенамин или амфетамин (1-фенил-2-аминопропан)
    • STP (1-(4-метил-2,5-диметоксифенил)-2-аминопропан)

  • N-метиларилизопропиламины
    • эфедрин (1-фенил-1-гидрокси-N-метил-2-аминопропан)
    • первитин (1-фенил-N-метил-2-аминопропан)
    • MDMA (1-(3,4-метилендиоксифенил)-N-метил-2-аминопропан

  • Сиднокарб, не входит ни в одну из вышеперечисленных категорий. Он относится к арилалкилсидноиминам.


Стимулятор никотин

Никотин

  • Никотин (от имени француза J. Nicot, который впервые ввез в 1560 г. табак во Францию) - алколоид, содержащийся, главным образом в листьях и семенах различных видов табака (tabaco - исп.) и является жидкостью с неприятным запахом и жгучим вкусом.

  • Известно более 70 видов табака, которые дико растут в тропиках, в Америке и Австралии. Возделываются два курительных вида табака (в диком виде неизвестны): махорка Nicotiana rustica и обычный табак Nicotiana tabacum.

  • При курении табака, никотин возгоняется и проникает с дымом в дыхательные пути. Всасываясь слизистыми оболочками, оказывает сначала возбуждающее, а затем, при применении больших доз, парализующее действие.

  • При длительном употреблении, никотин вызывает физическую зависимость- одну из самых сильных среди известных наркотиков. Однако "тяжелым" наркотиком никотин не считается, т.к. его психоактивное действие сравнительно слабое (он не вызывает "изменения сознания")

  • Всё же есть сведения, что в Америке табак специально выращивали для религиозных церемоний, существовал даже бог табака. Вероятно подлинное значение табачных листьев утеряно, и неизвестно европейцам и по сей день.


Стимуляторы ноотропы

Ноотропы

  • Термин "ноотроп" был применен в 1972 году для описания специфических эффектов пирацетама (ноотропила), таких как улучшение памяти, способности к обучению, активирование кортико-субкортикальных связей и интегративных функций мозга, а также способность повышать сопротивляемость нервной системы к неблагоприятным воздействиям.

  • Сейчас ноотропами считаются препараты, основными эффектами которых являются какие-либо из вышеперечисленных, включая сюда и чисто "нейро-метаболические" средства, положительно влияющие на обмен веществ в нервной ткани.

  • В отличие от психомоторных стимуляторов, эффекты ноотропов развиваются гораздо медленнее (как правило, после нескольких недель приема препарата) и не так ярко выражены. Наиболее важными эффектами являются активация интеллектуальных функций, памяти, и облегчение процессов обучения. Ноотропы могут применяться также для снижения негативных эффектов, вызванных применением психомоторных стимуляторов.

  • Ноотропы малотоксичны и не имеют резких побочных эффектов.

  • Препарыты относящиеся к ноотропам: ноотропил, аминолон (aka гаммалон), церебролизин (cerebrocylin).


Психомоторные стимуляторы

  • Эффекты препаратов этой группы развиваются быстро (в течение десятков минут после употребления), и сильно зависят от дозировки.

  • Характерным эффектом является способность ослаблять действие снотворных и седативных веществ и уменьшать аппетит. Как правило они вызывают также усиление сердечной деятельности, повышение артериального давления, стимулируют дыхание и расширяют бронхи. Большинство психомоторных стимуляторов активируют симпатическую систему, характерным признаком этого является сильное расширение зрачков.

  • Передозировка вызывает суетливость, невозможность сосредоточиться, болтливость, потребность двигаться и непрерывно менять положение. При еще более высокой дозе возникают неприятные физиологические эффекты: тошнота, головокружение, тахиаритмия, сухость во рту, озноб и проч.

  • Небольшая доза психостимуляторов может вызвать, особенно у утомленного или истощенного человека так называемые "парадоксальные реакции"-- сонливость, апатию, чувство тоски и резкое снижение настроения.

  • Наиболее неприятным побочным эффектом психостимуляторов является "отдача" в виде снижения мотивации, работоспособности и настроения, что может привести к формированию психологической зависимости, если для преодоления этих последствий используют повторные дозы стимулятора.


Стимулятор сиднокарб

Сиднокарб

  • Сиднокарб и фенамин относятся к группе амфетаминов по химической структуре, а по фармакологическому действию - к психостимуляторам. Это препараты, повышающие психическую активность, вызывающие повышения ясности сознания, яркости восприятия, психической работоспособности, препятствующие сонливости и засыпанию.

  • Сиднокарб широко применяется для лечения различных состояний психической астении- слабости, отсутствия желания работать, сонливости. Если эти симптомы являются проявлением депрессии, то применение только психостимуляторов неэффективно, хотя в комплексе с антидепрессантами применение может быть оправдано.

  • У здоровых возможно применение сиднокарба на случай необходимости выполнить какую-нибудь работу в сжатые сроки для устранения чувства утомления и сонливости, хотя после этого достаточный отдых, конечно, необходим, так как устраняется именно ощущение утомления за счет использования энергетических резервов.

  • В отличии от фенамина, у сиднокарба менее выражена стимуляция при однократном приеме, наблюдается ее постепенное усиление от приема к приему.

  • Переносится сиднокарб обычно хорошо, зависимости и привыкания не вызывает, при его применении возможно повышение артериального давления, понижение аппетита, а также явления гиперстимуляции.


Стимуляторы ЦНС

  • Стимуляторы повышают умственную и физическую работоспособность, увеличивают выносливость, повышают скорость реакции, устраняют чувство усталости и сонливости, увеличивают объем внимания, способность к запоминанию и скорость обработки информации.

  • В психологическом отношении стимуляторы вызывают ощущение бодрости, улучшение настроения вплоть до выраженной эйфории, повышают общий уровень мотивации.

  • К отрицательным эффектам стимуляторов относятся: наступающее после прекращения их воздействия общее утомление организма, относительно быстро возникающая сильная психологическая зависимость. Физиологическая зависимоть от стимуляторов вполне возможна (классический пример - кокаин), но ее нельзя назвать характерной чертой данной группы препаратов.

  • Помимо классических "быстрых" стимуляторов, к которым относятся кофеин, фенамин, и другие "психомоторные стимуляторы", повышать активность центральной нервной системы могут также препараты других групп, таких, как ноотропы и обще-тонизирующие средства растительного происхождения "адаптогены".


Стимулятор теобромин (шоколад)

Шоколад (теобромин)

  • Шоколад содержит стимулятор теобромин. Древние месомериканцы первыми обнаружили стимулирующие свойства шоколада и считали его божьим даром. Натуралист Линаеус осознавал этот факт, когда давал шоколадному дереву его официальное ботаническое название, Теброма– какао. Теброма по гречески означает "пища богов".
    - Шоколад принятый большими дозами резко повышает настроение.

  • Древние ацтеки, которые использовали шоколад задолго до вторжения испанских колонизаторов, считали его афродизиаком (веществом повышающим сексуальную энергию) и стимулирующем духовное развитие веществом.

  • Шоколад оказывает намного более сильное влияние на женщин, чем на мужчин. Шоколад содержит не только теобромин- наркотик очень похожий на кофеин, но также вещества оказывающие влияние на женскую гормональную секрецию.

  • Многие женщины испытывают острую потребность в шоколаде перед началом менструации.

  • Шоколадные страдания характерны также для женщин климактерического возраста, употребляющих гормональные препараты, стимулирующие секрецию женских половых гормонов.

  • Шоколад не рекомендуется потреблять при:
    • Хронических мигренях.
    • Подверженности резкой смене настроений.
    • При ПМС (Перед Менструальный Синдром).
    • При наличии фиброзных образований в груди.

  • Полное исключение шоколада из диеты может привести к характерным симптомам периода отвыкания от наркотических препаратов. Для избавления от шоколадной зависимости следует принимать таблетки магнезиума 300 миллиграмм 2 раза в день

  • Шоколад содержит большое количество жира и сахара. Чистый порошок какао, при сходном вкусе- свободен от этого.


Амфетамины (фенамин, speed). Метамфетамин

Амфетамины (Фенамин, Speed)

  • Амфетамины- стимуляторы центральной нервной системы. Они не вырабатывают энергию, как пища, скорее пускают в дело энергию, которая уже есть в организме. Они являются наиболее близкими синтетическими аналогами психостимулятора кокаина.

  • Амфетамины (фенилизопропиламины) делятся по химическим свойствам на:
    • Соли или рацематы
    • Декстроамфетамины
    • Метамфетамины (фенилметилизопропиламины)- самые сильные по воздействию.

  • Чистые амфетамины представляют собой белые, или слегка кремовые мелкокристаллические порошки, растворимые в воде.


Список амфетаминов

  • Бензедрин
    Легкая розовая таблетка в виде сердечка или белая таблетка на 10 мг. с бороздкой посередине. Иногда продаются капсулы по 15 мг или в виде масла основания для ингаляции.

  • Бифетамин
    Упакован в капсулы по 12 мг с черным верхом и белым низом. Капсулы по 20 мг. все черные, а по 17 мг. - все белые. На них написано "RJD" или "RJS". На каждой капсуле изготовителем указана дневная норма.

  • Десбутал
    5 мг. твердого вещества в зеленых капсулах, розовые или голубые таблетки по 10 мг., голубые и желтые таблетки -по 15 мг. Изготовителем рекомендуется норма по 1 капсуле - 5 мг. 2-3 раза в день, или 1-2 таблетки по 10-15 мг. за утренний прием 1 раз в день.

  • Дексамил
    Дексамил включает стимулятор амфетамин и барбитураты, чтобы компенсировать воздействие амфетамина (т.е. нервозность). Дексамил продается в баночках с зеленой крышкой, таблетки белого цвета. Он также продается в виде зеленых сердцевидных таблеток по 5 мг. с бороздкой посередине. В Великобритании они продаются под названием "дринамил" для сердечников.

  • Мефедрин
    - Белые таблетки с бороздкой в центре по 5 мг. или ампулы для инъекций по 20 мг. Наиболее часто на черном рынке встречается кристаллический порошок; это ни что иное, как измельчённый мефедрин, часто смешанный с чем-нибудь еще (сахарной пудрой или содой).

  • Фенамин, Психотон
    Таблетки, порошок по 10 мг.

  • Первитин aka Метамфетамин aka "винт"
    Таблетки по 2, 3, 5 мг, ампулы по 1 мл=20 мг.
    Метамфетамин в виде основания кристаллизуется при низкой температуре и называется- "лёд". Вдыхание и курение амфетаминов- оснований вызывает моментальное действие.


Дозировка амфетаминов

  • Амфетамины не становится пристрастием, но входит в привычку и его кажущаяся безобидность приводит к тому, что доза постоянно увеличивается. Длительное время его употребления вызывает паранойю и настоящую ментальную дезориентацию. Это особенно характерно для мефедрина. Амфетамин- скверное дело, будь он в таблетках или в порошке, и дела могут быть также плохи, если не хуже, как и с героином.

  • Дозировка метамфетамина (разовые дозы).
    • 3-10 мг - легкое действие, бодрость, повышение внимания, работоспособности, снятие усталости и сонливости.
    • 10-25 мг- средние, снижение внимания, повышение двигательной активности, выраженное психическое возбуждение, периферические эффекты, незначительное повышение давления и учащение пульса.
    • 25-50 мг - сильные, сильное психическое возбуждение, физическая активность, заметное повышение давления, тахикардия, длительность действия до 2-х суток;
    • 50-100 мг - токсические, сильное психическое возбуждение, нарастание тревоги и мнительности, сильное повышение давления, возможна аритмия, длительное действие.

  • Разовые дозы амфетаминов примерно в 2-3 раза больше, чем для метамфетамина.

  • Амфетамины не вызывают физического привыкания, а только психическое.


Действие амфетамина

Действие анфетаминов

  • Амфетамин, обычно применяется в медицине для прерывания хронической депрессии, и дает пациенту ощущение эйфории, в то же время контролируя аппетит.

  • Амфетамины резко подавляют аппетит, вызывают сужение кровеносных сосудов и повышение давления. Наблюдаются сухость во рту, расширение зрачков, учащенный пульс. Углубляется дыхание и увеличивается вентиляция легких. Метамфетамин обладает более выраженным действием на периферические сосуды. Заметное повышение давления вызывают дозы более 20 мг.

  • Амфетамины способны вызвать необычный душевный подъем, стремление к деятельности, устранить чувство усталости, создать ощущение неутомимости, бодрости, необычной ясности ума и легкости движений, быстрой сообразительности, уверенности в своих силах и способностях и даже бесстрашия. Действие амфетаминов сопровождается приподнятым настроением. От кокаина амфетамины отличаются меньшей эйфорией и более сильным стимулирующим действием.

    Амфетамины и секс

  • В очень малых дозах амфетамины применяются в США для лечения сексуальных расстройств. Несомненным действием метамфетамина является резкое усиление полового влечения и сексуальной потенции. При применении повышенных доз метамфетамина снимаются все сдерживающие "социальные тормоза", поведение обоего пола отличает обнаженная сексуальность.

  • На женщин метамфетамин оказывает более сильное сексуальное воздействие- вызывает повышение либидо, "обостренную чувствительность", активность, неутомимость и стремление к многократным оргазмам. Амфетамин же активен незначительно. Сексуальное воздействие метамфетамина особенно привлекает любителей экспериментов и кампании, практикующие групповой секс.


Амфетамин- ощущения.

Ощущения при приёме амфетаминов

  • После приема амфетаминов через полчаса-час наступает активное состояние. Подъем настроения сочетается с выраженным повышением психической и физической активности, приливом энергии, уверенностью в себе, своих силах и возможностях.

  • Повышение умственной и физической работоспособности подтверждается объективными данными. Исчезает потребность в отдыхе и сне. При больших дозах активное бодрствование продолжается 2-3 суток, при малых - 4-8 часов. В действии препаратов есть различия. Амфетамины, в отличие от метамфетамина, у десяти процентов людей вызывает парадоксальную реакцию в виде сонливости, вялости, снижения работоспособности. Амфетамины заканчивают действие резко, при внутривенном введении наблюдается "приход". Метамфетамин действует сильнее, но более мягко и длительнее.

  • Амфетамины чаще заканчивают действие внезапно. Подъем через 6-8 часов резко сменяется изнеможением, чувством усталости, раздражительности. Действие метамфетамина проходит медленно и почти незаметно: после короткого 2-х, 3-х часового отдыха работоспособность и самочувствие остаются высокими. Частое употребление амфетаминов без перерывов вызывает истощение нервной системы и быстрый рост толерантности.


История амфетамина

История амфетаминов

  • Амфетамины нашли сначала военное применение, а затем вошли в мировую психотерапевтическую практику и приобрели массовую популярность. Во время Второй Мировой войны амфетамин давали американским и советским лётчикам, морякам, танкистам, разведчикам, как средство для снятия усталости, борьбы со сном во время несения службы, повышения бдительности.

  • После войны увлечение и широкое распространение амфетаминов началось в Японии от американских солдат, затем с демобилизованными солдатами в 50-х годах амфетамины распространились в США и далее в Европе. Особенно популярно употребление амфетаминов в Англии и Швеции. Они распространены также в Польше, Германии, Нидерландах. В Азии - в Китае и Казахстане.

  • В СССР амфетамины производились с 40-х годов, но ограниченно применялись в медицинской практике и были малодоступны. В 80-90-х годах увлечение амфетаминами стало распространяться в Северо-Западном регионе России, странах Прибалтики, Казахстане. Чистые препараты употребляют реже. Они не очень доступны. Более известен суррогат метамфетамина называемый-"винт", получаемый из эфедрина и представляющий смесь веществ содержащую метамфетамин.

  • Амфетамины по-прежнему распространены в психотерапевтической практике и сохранили свое "военное" значение- входят в аптечки спецподразделений армии США. Производятся десятком фирм мира. По классификации Всемирной Организации Здравоохранения амфетамины относятся к наркотикам.


Как достают амфетамин

Как достают амфетамины

  • На черном рынке амфетамин продается в двух видах: в виде таблеток (бензедрин, декседрин, десбутал, дезоксин, дексамил) или в виде кристаллического порошка (мефедрин). Мефедрин обычно колют, хотя его можно нюхать и есть в малых дозах. Speed обычно продается по цене 10-15 центов за пилюлю, в зависимости от силы действия, в никелевых упаковках или на ложке, содержимое которых ссыпают в крошечные вощенные бумажные пакетики.

  • Есть разные методы получения пилюль. Первый и самый простой способ- найти друга с избыточным весом и уговорить его пойти к врачу-диетологу за лекарством, т.к. большинство пилюль против лишнего веса- амфетамин

  • Можно пойти к доктору и сказать, что вы все время спите и никак не можете проснуться. Очень большая вероятность, что доктор пропишет амфетамин. Если вы сумели достать рецептурные бланки, будьте очень осторожны заполняя их, т.к. фармацевты сразу видят ошибки и часто звонят врачу по телефону, если у них возникают подозрения.
    Другой способ получить таблетки- подружиться с медсестрой или интерном большого госпиталя. Хотя они не смогут дать вам много, но это путь самый надежный.

  • В наших аптеках продается несколько препаратов, содержащих указанные выше амфетамины в различных дозировках (Колдакт, Диетрин etc.)
    Все они отпускаются без рецепта.


Действие кокаина. Привыкание.

Кокаин

  • Другие названия кока, кокос, кокс, Си, Цэ
    - Кокаин это экстракт из листьев произрастающего в Южной Америке растения Erythroxylum Coca

  • Кокаин относится к группе психомоторных. Начинает работать практически мгновенно- сразу после того как порошок попадает на слизистую носа, наступает "приход" - вспышка кайфа. Резко повышается двигательная активность, мозг "быстрее" соображает, наблюдается общий подъем душевных и физических сил.
    - Эффект ощущается недолго- 10..15 минут, и затем наступает депрессия, которая длится около 30-40 минут.

  • Дозировка зависит от длительности потребления. Стартовая доза- две "дорожки".

    Зависимость и другие опасности

  • Длительное употребление кокаина вызывает паранойю, глухоту, бред, нарушение пищеварения и неконтролируемые конвульсии. Кроме того, весьма вероятность проблемы со слизистой носа или отвердение вен (зависит от способа приема); нарушение фаз сна (человек перестает высыпаться).
    Есть влияние на потенцию.

  • Наиболее неприятным побочным эффектом психостимуляторов является "отдача" в виде снижения мотивации, работоспособности и настроения, что может привести к формированию психологической зависимости, если для преодоления этих последствий используют повторные дозы стимулятора.


Производство кокаина

  • Производство кокаина начинается на восточных склонах Анд в Перу и Боливии. Кокаин является алкалоидом, подобно кофеину, никотину, кодеину, морфину и героину. Это сложное психотропное вещество, выделяемое из листов коки, кусты которой достигают более четырёх метров в высоту.

  • Собирают лист женщины и дети в обычные мешки; целая семья, проработав с рассвета до заката, каждый собирает 25кг сырого листа. После просушки на солнце этот вес сокращается до десяти кг. Сушеные листья обрабатывают щелочным раствором извести или поташа, в результате чего из листа выделяются 14 алкалоидов. Один из них кокаин.

  • Следующие сутки лист вымачивают в чанах с керосином. Когда алкалоиды растворяются в керосине, мёртвый уже лист вынимают, а в чаны добавляют раствор серной кислоты. Кислота, соединившись с алкалоидами, образует несколько солей, одна из которых - сульфат кокаина. Затем керосин откачивают и снова добавляют щелочной раствор, чтобы нейтрализовать кислоту. На дне чана оседает вязкое сероватое вещество - это паста коки.

  • Тысяча килограмм свежего листа даёт всего десять килограмм пасты. Производители пасты обычно отсылают её колумбийцам, которые производят дальнейшую очистку и превращают пасту в чистое кокаиновое основание. Причём из двух с половиной кг пасты получается один кг этого основания.

  • Кокаиновое основание можно курить, но вдыхать его нельзя. Чтобы получить пригодный для вдыхания кокаиновый порошок, основание растворяют в эфире с добавлением соляной кислоты и ацетона, потом фильтруют, просушивают и получают гидрохлорид кокаина.

  • Для получения одного килограмма кокаина требуется 17 литров эфира. Больший вред организму приносит не сам чистый кокаин, а именно та дрянь, при помощи которой его добывают из листьев коки.

  • Обычно кокаин нюхают, однако любители внутривенных инъекций тоже не редкость. С инъекциями все достаточно тривиально- готовиться раствор, который потом аккуратно выбирается шприцем и вводится внутривенно, а вот любители "снифа" (от англ. to sniff - шмыгать носом) следует довольно сложному ритуалу: кокаин высыпают на какую-нибудь ровную поверхность (например зеркало) и при помощи лезвия бритвы мельчат возможные комочки, затем все той же бритвой уже измельченный порошок "растягивают" в длинные (5-10см) и очень узкие (тоньше 1 мм.) "дорожки". Из чистой еще хрустящей денежной купюры (считается хорошим тоном использовать $50 или $100) скручивается трубочка, один конец которой совсем тоненький, а другой равен диаметру ноздри. Трубочка вставляется в ноздрю, и аккуратно снюхиваются "дорожки". Затем трубочку разворачивают, и тот кто считает, что ему досталось меньше всех, аккуратно слизывает с бумаги остатки порошка.


Крэк- разновидность кокаина.

Крэк

  • Разновидность кокаина, которую курят, получила название экспресс-наркотика из-за низкой цены: доза стоит на улице в пределах 10-15 долларов. При этом крэк- наркотик с самой максимальной привыкаемостью, он в 10 раз опаснее кокаина. Поскольку он проникает в кровь через легкие, то достигает мозга за считанные секунды, а это означает мгновенную зависимость.
    - Как и при употреблении кокаина, возникает состояние эйфории, но продолжается оно всего лишь 5-20 минут. Затем наступает сильная депрессия.

  • Человек попадается мгновенно, следующая доза нужна немедленно, через несколько минут.


Дезоцин (далган)

  • Дезоцин относится к синтетическим препаратам морфинного ряда и обладает выраженными свойствами частичного агониста.

    Фармакокинетика

  • Препарат быстро распределяется в организме, но медленно выводится. Объем распределения у него весьма высок, что указывает на его интенсивное поглощение тканями. Дезоцин выделяется почками в неизмененном виде, а также подвергается метаболизму в печени.

    Фармакологическое действие

  • В отличие от налбуфина, пентазоцина и буторфанола, дезоцин усиливает обезболивающий эффект даже при его назначении после других ?-агонистов. При парентеральном введении действие дезоцина эквивалентно морфину. Обезболивающий эффект дезоцина быстро исчезает под влиянием налоксона.

  • Дезоцин вызывает побочные эффекты, характерные для агонист-антагонистов в целом: седацию (иногда продолжительную), тошноту и рвоту. Седативный эффект наступает через 1 час после в/м введения 10-15 мг дезоцина.

  • Угнетение дыхания под влияние повышенных доз дезоцина имеет характер "потолка" действия. При дозах свыше 0,3 мг/кг не происходит дальнейшего увеличения ни аналгезии, ни угнетения дыхания.

  • Вероятность развития наркотической зависимости минимальная, хотя имеются сообщения о наркотическом потенциале дезоцина.


Антидепрессанты

  • Антидепрессанты объединяют большую группу лекарств, основным свойством которых является устранение депрессивного состояния. К антидепрессантам относят ингибиторы МАО: гидразиновые (ипразид, ниаламид) и негидразиновые производные (индопан и т.д.), 4- и 3-циклические соединения (миансерин, имипрамин, амитриптилин, азафен, пиразидол), вторичные амины (дезипрамин).

  • Выделяют также группу антидепрессантов II поколения (номифензил, тразадон и т.д.) и препараты лития.

  • Возможные побочные действия: сонливость, сухость во рту, "пелена" перед глазами, запоры, затруднения при мочеиспускании, обмороки, потливость, дрожь, сыпь, сердцебиение, головная боль.

  • Предостережение: В сочетании с некоторыми лекарствами и пищевыми продуктами ингибиторы МАО оказывают обратное действие, что может приводить к значительному подъему артериального давления.

  • При терапии антидепрессантами обеих групп прием алкоголя следует ограничить. Поинтересуйтесь у врача, можно ли при приеме антидепрессантов управлять автомобилем или другими механизмами.

    Дополнительная информация

  • Hаиболее изученными и безопасными являются трициклические соединения. Механизм действия трициклических антидепрессантов связан с блокадой обратного захвата норадреналина пресинаптическими нервными окончаниями, вследствие чего содержание норадреналина в синаптических щелях увеличивается.

  • В местах накопления норадреналина (различные структуры головного мозга, а также сердце и легкие, селезенка и другие органы) повышается активность адренергической передачи нервных импульсов, происходит возбуждение центральных и периферических a- и b-адренорецепторов.

  • Аналогичное действие 3-циклических антидепрессантов наблюдается в отношении дофамина и серотонина. Препараты этой группы блокируют центральные и периферические M-холинорецепторы, оказывая атропиноподобное действие.

  • Ингибиторы МАО ниаламид блокируют моноаминооксидазу, вызывающую окислительное дезаминирование и инактивацию моноаминов (норадреналина, дофамина, серотонина) с накоплением этих аминов в структурах головного мозга.

  • Hекоторые антидепрессанты сочетают в себе действие ингибиторов МАО и 4- и 3-циклических соединений. Общим свойством всех антидепрессантов является тимолептическое действие: влияние на аффективную сферу с улучшением настроения и общего психического состояния.


Описание антидепрессантов

  • Мелипрамин (имизин, антидеприн, имипрамин) относится к сильным антидепрессантам с сопутствующим стимулирующим действием.
    • Фармакокинетика. Препарат хорошо всасывается при приеме внутрь, достигает максимальной концентрации в крови через 1-2 ч, после внутримышечного введения- через 30-60 мин. Hакапливается в печени, почках, головном мозге. Хорошо проникает через гематоэнцефалический барьер. Связь с белком 76-95%. Активно метаболизируется в печени, экскретируется с мочой. Период полувыведения 9-20ч.
    • Показания. Мелипрамин применяют при депрессивных состояниях различной этиологии: астено-депрессивных состояниях, эндогенной депрессии у больных маниакально-депрессивным психозом, реактивной депрессии, депрессивных состояниях при психопатиях, неврозах, а также при энурезе.
    • Антидепрессивное действие развивается постепенно, через 1-2 недели. Уменьшается тоска, двигательная заторможенность, улучшается настроение, появляется бодрость, повышается психический и общий тонус организма.
      При отсутствии эффекта в течение 2-3 недель препарат отменяют. Курс лечения 4-5 недель.
    • Побочные действия. При повышенной чувствительности или передозировке возможно усиление или появление бессонницы, возбуждения, тревоги, галлюцинаций, бреда. Препарат отменяют и назначают нейролептики, при бессоннице- снотворные. В ряде случаев отмечаются головная боль, головокружение, тремор, потливость, онемение конечностей, парестезии, коллаптоидное состояние, зуд, аллергические реакции, лейкоцитоз, эозинофилия. В связи с холинолитическим действием возможны сухость во рту, нарушение аккомодации, задержка мочеиспускания, тахикардия, диспептические расстройства.
    • Противопоказания. Острые заболевания печени, почек, кроветворных органов, сахарный диабет, сердечно-сосудистая недостаточность, нарушения проводимости сердца, инфекционные заболевания, нарушения мозгового кровообращения, глаукома, аденома предстательной железы, атония мочевого пузыря, первый триместр беременности. При язвенной болезни противопоказан прием внутрь.

  • Амитриптилин (триптизол) также относится к препаратам с хорошей биодоступностью и высоким сродством к белку плазмы крови.
    • Период полувыведения у здоровых людей составляет 24-48 ч, а у больных он колеблется от 9 до 24 ч. Терапевтическая концентрация амитриптилина в крови равна 0,04-0,16 мкг/мл. Препарат активно метаболизируется в печени, превращаясь в нор- и динитротриптилин, обладающие антидепрессивными свойствами. Два этих метаболита, а также гидроксисоединения и N-оксиды экскретируются с мочой: за 2 нед этим путем выводится 80% метаболитов.
    • Основным показанием к применению антидепрессантов с учетом особенностей их фармакодинамики являются депрессивные состояния. При депрессивных состояниях, сопровождающихся вялостью, заторможенностью, безынициативностью, применяют ниаламид 50-70 мг/сут утром и днем.
    • Терапевтический эффект пояляется обычно через 1-2 нед приема. Используют ниаламид также при невралгии тройничного нерва, стенокардии. Взаимодействие ингибиторов МАО со значительным числом лекарств, а также продуктов, содержащих тирамин и фенилэтилен (сыр, кофе, пиво, вино, сливки), с развитием тяжелых осложнений ограничивает применение препаратов этой группы.

    Отличия в показаниях к применению остальных антидепрессантов.

  • Имизин с антидепрессивным действием оказывает эффект примоторной и идеаторной заторможенности, инволютивной, климактерической, реактивной, алкогольной депрессии. При этом исчезает чувство тоски, улучшается настроение, появляется бодрость, уменьшается двигательная заторможенность. Hазначают его внутрь в дозе 75-100 мг/сут с постепенным увеличением ее до 200-250 мг/сут. Дети до 1 года (и пожилые люди) получают дозу 100 мг/сут, которую увеличивают вдвое каждые 7 лет жизни.

  • Амитриптилин назначают по тем же показаниям начиная с 50-75 мг/сут.

  • Азафен применяют при депрессиях легкой и средней тяжести, в том числе широко используют в амбулаторной практике в дозе 25-50 мг/сут с постепенным увеличением ее до 150-200 мг/сут. Азафен обладает слабым снотворным действием и лишен в отличие от имизина и амитриптилина холинолитической активности, в связи с чем может применяться у больных с глаукомой и аденомой простаты, у лиц пожилого возраста.

  • Пиразидол (пирлиндол) обладает свойствами ингибиторов МАО и 3- и 4-циклических соединений. Применяют его при маниакально-депрессивных психозах, шизофрении с аффективными расстройствами, инфолюционных психозах и других патологических состояниях.